Recherche interactive :

Supprimer des mots clés de votre recherche : chauffe erreur

Nouvelle recherche :

Les questions pour chauffe erreur

( Plus de 100 questions trouvées)
Bonjour, Mon lave vaisselle WHIRPOOL ADP 6736, ne finit pas ses cycle, il se remplit, l'eau chauffe, il lave, mais il faut que je fasse une manip pour qu'il termine et qu'il vidange (il me faut l'arrêter, annuler "départ programme"). Pas de code erreur. Quelqu'un a t-il une idée ? d'avance merci...
Électroménager - 6 réponses - Dernier post le 17 jun 2010 - par maarek

A plusieurs reprises de facon intermittente, l'erreur F3 se déclenche.J'ai donc vérifié : * la résistence de chauffe est de 26 ohms et elle chauffe * démontage de la pompe de cyclage et un morceau d'assiette ébréché était dans l'hélice(nettoyage+remontage) * nettoyage d'arrivée d'eau, des filtres, des bras. Suite à tous ce...
Électroménager - 1 réponses - Dernier post le 20 fév 2011 - par mazzola

bonsoir, normalement un 200 l doit vous suffire... si j'ai compris vous avez un tarif jour/nuit de l'edf... deja prenez le contrat et verifiez les horaires de nuit, vous allez etre surpris ils peuvent etre le jour. avant mon tarif nuit etait de 12h/14h et de 01h/6h. votre relais si il s'enclenchait avec l'ancien chauffe eau, doit le faire avec le nouveau. si ce n'est pas le cas c'est qu'il y a
Plomberie - 3 réponses - Dernier post le 05 nov 2009 - par frmu

Bonjour, Mon lave linge Thomson Advance 6 ne chauffe plus. Je pense qu'il s'agit de la sécurité qui s'est déclenchée. J'ai déjà eu ce problème. Le réparateur a ré-enclenché le disjoncteur et m'a conseillé de ne pas utiliser de programme supérieur à 60°. Je n'ai plus eu de problème jusqu'à hier, quand par erreur j'ai fait une machine à 90°. J'ai essayé de ré-enc...
Électroménager - 4 réponses - Dernier post le 22 nov 2010 - par catout24

Bonjour Je profite de ce post pour suggerer mon probleme , voila j'ai un Lave vaisselle miele G532 , qui ne chauffe plus , je suis aller voir du coté de la resistance , je ne l'ai pas mesurer mais sonner , sans debrancher de fils , donc erreur , et j'ai essayer de pousser ce petiit bouton rouge , mais tres dur et pas de clic , voyez vous quelque chose ? Je vais so...
Électroménager - 18 réponses - Dernier post le 13 fév 2008 - par rn3

bonjour L'eau est froide et donc à l'ouverture de la porte pas de vapeur. Code erreur E8 Pourtant l'appareil a refonctionné 2 fois sans soucis. Vérifiez les thermostats (Type Klixon) en série avec la résistance, et son alimentation. Avez-vous contrôlé le Pressostat? S'il fonctionne mal,il peut interdire la chauffe . La commande du chauffage peut également ...
Électroménager - 11 réponses - Dernier post le 18 aoû 2010 - par lds

Petit complément d'information ... Si je met un peu d'eau dans le tambour, alors au démarrage du programme quelqu'il soit, la machine vidange immédiatement puis se met en attente environ 5 secondes. A la suite des 5 secondes on entend un "clic" puis le code erreur F08 s'affiche. Si il n'y pas d'eau dans le tambour, le code F08 demande environ 30 sec à 1 minutes pour s'afficher sans qu'il n'y ait aucun...
Électroménager - 5 réponses - Dernier post le 06 avr 2009 - par hsteve282

Bonjour, Mon LV ADG 8983 fait des siennes... arrêt en cours de cycle avec erreur F3. A priori, plusieurs choses à terrifier : 1- nettoyer le capteur de niveau d'eau 2- vérifier la chauffe de la résistance 3- vérifier la bonne marche de la pompe de cyclage Pour le premier, je vois comment faire, par contre pour les deux autres, le manuel technique serait le bi...
Électroménager - 2 réponses - Dernier post le 28 déc 2010 - par rusty

bonjour suite a une erreur de manipulation , appui simultane sur les deux boutons stop et depart pendant une dizaines de secondes le message DEMO apparait en oppposition de l'heure et il ne chauffe plus . le manuel ne'indique aucun fait sur ce sujet pouvez vous m'aider SVP merci a vous michel...
Électroménager - 2 réponses - Dernier post le 22 fév 2011 - par eagle4

Re, J'ai eu chez une amie le même problème : Pas de chauffage, et eau chaude ok. Après visite hier d'un dépanneur agréé, il s'agit en fait d'une bulle d'air énorme créée dans le corps de chauffe, et la vidange auto fermée. Du coup, plus de passage d'eau et pompe qui tourne a vide, et qui se met en erreur. Truc bête et idiot... un simple desserrage de l'auto-...
Chauffage et climatisation - 14 réponses - Dernier post le 01 fév 2010 - par robin

Bonjour j'ai fait coulé une chappe liquide anhydrite le 09 aout 2007, le carreleur doit intervenir le 24 septembre soit 7 semaines de sechage... Mon problème est que suite à une erreur du promoteur je n'ai pas de gaz (je m'ensuis apercu à la demande de raccordement), donc je ne peux pas mettre en chauffe ma dalle d'ici le 24 septembre. Est ce que cela pose un ...
Construction et rénovation - 1 réponses - Dernier post le 16 sep 2007 - par togazure

Bonjour j'ai fait coulé une chappe liquide anhydrite le 09 aout 2007, le carreleur doit intervenir le 24 septembre soit 7 semaines de sechage... Mon problème est que suite à une erreur du promoteur je n'ai pas de gaz (je m'ensuis apercu à la demande de raccordement), donc je ne peux pas mettre en chauffe ma dalle d'ici le 24 septembre. Est ce que cela pose un p...
Bricolage - 12 réponses - Dernier post le 16 sep 2007 - par togazure

Bonjour Sur une plaque à induction ce n'est pas une résistance qui chauffe (comme montré à la TV par erreur dans l'émission Les années 10 sur France 5), mais un circuit magnétique en spirale placé juste sous la plaque vitrée qui chauffe le fond des casseroles par induction. Il est rare qu'il se coupe....
Électroménager - 7 réponses - Dernier post le 02 jan 2011 - par mareson

Bonjour, vendredi dernier le lave linge affiche un code erreur (d07) porte mal fermer alors quelle est fermer, je commande la piece et je la change et sa fait toujours pareil,je demonte la carte electronique et la je vois sur le plastic de protection qui protege les soudure du circuit imprimer une petite zone noirci (sa a du chauffer) je decouvre une resistance cramee...
Électroménager - 7 réponses - Dernier post le 17 mar 2008 - par r.clave

Bonjour, - L'appareil fournit un code erreur ? - L'eau chauffe en position lavage ? Courage Sls...
Électroménager - 3 réponses - Dernier post le 24 jan 2009 - par JCinFo

Bonjour et bonne année à tous !!!! Voici mon probleme. J'ai commandé il y a peu un four scholtes (ref ci dessus), et je l'ai utilisé ce week end (enfin tenté de l'utiliser). Malheureusement apres 25 à 30 minutes d'utilisation il s'est mis à sonner sans s'arreter meme une fois eteint. Aucun code erreur n'est apparu, la temperature de chauffe etait 180° rien d'exce...
Électroménager - 1 réponses - Dernier post le 11 jan 2011 - par Drew77

Après plusieurs semaines, je peux maintenant vous dire ce qu'il s'est passé. J'ai acheté de la bombe de contact, j'ai en mis un peu partout à chaque connexion. Pendant quelques jours, ça a continué de marchoter (parfois, le séchage marchait normalement, parfois, il se mettait en erreur). Et depuis, plus aucun souci... Donc c'était probablement un problème de contact, mais sans certitudes. En tout cas, ce...
Électroménager - 13 réponses - Dernier post le 03 jan 2011 - par mirage99

bonjour, peu de dépanneurs cherchent a arnaquer un client, cela se saurait trop rapidement,pour qu'il puisse continuer leur activité, ceux qui s'y sont risqué l'ont vite compris, soyez rassuré a ce niveau, dire que la chauffe ne peut être la cause serait une erreur, son acces est relativement simple,il suffit pour cela de démo...
Électroménager - 7 réponses - Dernier post le 06 nov 2005 - par richard

c'est facile, même s'il y a d'autres moyens (plastiques à coller, système à olive ou autre...voir les grandes surfaces de bricolage...). Castorama ou Leroy-Merlin ( je n'ai aucune action dans ces enseignes !) fournissent des fiches de travail concernant cette activité qui sont très bien faites, on les trouve aussi sur le site de ces magasins. Il faut peu de matériel : un décapant pour soudure, en tube ou en flacon (indispensable), scotchbrite ou ...
Bricolage - 2 réponses - Dernier post le 10 aoû 2005 - par Anonymous

Bonjour à tous et à toutes!! Je m'appelle Benoit, j'ai 24 ans et j'habite dans le haut doubs, je suis locataire d'un f3 de 85 m2 avec ma copine et ma petite fille. J'ai emménagé en juillet 2009 et je voudrais savoir si ma consommation de fuel est correct ou pas? J'ai un loyer de 530 euros + 120 euros de charge et j'ai reçu il y a quelques jours la régularisation des charges qui me réclament 221 euros pour 5 mois de locations. J'ai dans l'ap...
Économies - 5 réponses - Dernier post le 27 jan 2010 - par benoit25

Bonjour à tous les pointus de réparation, je fais appel à vos connaissances pour résoudre mon problème : je possède un LAVE VAISSELLE Whirlpool ADG 9573, il m‘affiche au bout d1h30 d’un programme qui dure 1h59 un code erreur F3, j’ai lu les précédents commentaires qui disent qu’il y a un problème de chauffe, hors, mon LV a l’air de ch...
Électroménager - 2 réponses - Dernier post le 04 jan 2009 - par conches

Bonjour, mon LV Whirlpool ADP 9528 j'ai une erreur F3 "Système de chauffage défectueux". Sur différents forums, concernant des problèmes similaires, j'ai lu : "vérifiez la résistance en dessous du lave-vaisselle ainsi que la sonde" "F3 problème de chauffe : vérifier la résistance, module ou la sonde." Mon problème, c'est que je ne sais pas du tout où se ...
Électroménager - 15 réponses - Dernier post le 29 mar 2011 - par felix158

Bonjour, Sauf erreur, même un chauffe-eau solaire, à bon prix ou non, pourrait se mettre à siffler s'il monte en pression à cause d'une sécurité défaillante par exemple. Quoi qu'il en soit, le solaire c'est bien, et même l'avenir très proche, mais toujours à prix excessifs à mon avis. Pour répondre à satchis qui doit s'inquiéter à juste titre. Si le
Plomberie - 1 réponses - Dernier post le 27 jun 2008 - par Maind'or

Bonjour, quelqu'un connait il le code erreur er 31 sur une cuisiniere scholtes CI 56HW . Il semble que se soit un probleme avce le four . La ventilation est allumée en permanence et le four ne chauffe pas . Merci pour votre aide...
Électroménager - 2 réponses - Dernier post le 30 jui 2007 - par mimi57

Bonjour,mon lave-vaisselle fagor LF 65 IT ne chauffe plus(erreur f6).Je ne comprends pas car j'ai testé la résistance et elle est en court-circuit (l'aiguille du ohmetre devie à zero ohms) alors qu'il n'y a pas de disjonction,est-ce normal?J'aimerai etre sur avant de la changer car elle coute 150 euros sur cyber pieces.Merci de votre aide......
Électroménager - 10 réponses - Dernier post le 13 sep 2009 - par igor64

Bonjour Je possède un lave vaisselle Whirlpool ADP 6945. J'ai un problème. Quel que soit le programme, le compteur tourne mais le programme ne se déroule pas. Pourtant, il charge l'eau, la chauffe et la vide lorsque je l'arrête. En cours de programme, il s'arrête. Lorsque j'ouvre la porte et la referme, il repart. Mais je n'ai pas de problème de contact de porte. Quelquefois il affiche le code
Électroménager - 11 réponses - Dernier post le 04 sep 2010 - par LABANDEIRO

bonjour j'ai un problème avec mon trio rosières le LV s'arrête au milieu du sicle en faisant des BIP BIP très rapproches comme pour signaler une erreur il prend l'eau ,vidange, et chauffe bien je pense que c'est le programmateur ?? quelqu'un a une idée ? merci a tous...
Électroménager - 2 réponses - Dernier post le 08 fév 2010 - par kilaaa

bonsoir, citation [donc ma plaque ira sur n'importe quel lv?] ----------------------------------------------------- non, mille fois: non!!!!!!! hélàs en voulant bien faire la sudiste commet une erreur, cela ne peut s'effectuer, car le lave vaisselle doit avoir des caractéristiques bien précises qu'un appareil non prévu a cet effet ne peut avoir, pour n'en citer qu'un parmi divers autres il do...
Électroménager - 33 réponses - Dernier post le 28 oct 2007 - par richard

Bonsoir, Vous pouvez donner des précisions sur le problème de votre machine; - La machine prend l'eau - Le moteur tourne et inverse le sens - l'eau chauffe - la machine vidange - La machine essore - Code erreur ? Courage Sls...
Électroménager - 1 réponses - Dernier post le 08 fév 2010 - par JCinFo

Bonjour, Sauf erreur de ma part, votre appareil étant un cumulus, c'est tout à fait possible. Les appareils à chauffe immédiate, eux, posent quelques soucis, par rapport au bébit d'eau nécessaire au fonctionnement du robinet thermostatique, paradoxal à celui nécessaire à la bonne chauffe de l'eau. Mais vous n'êtes pas dans ce...
Plomberie - 11 réponses - Dernier post le 17 oct 2010 - par ys09

Bonjour Sauf erreur de ma part le calcaire sur une résistance agit sur un léger temps de chauffe supplémentaire mais pas du tout sur la qualité du lavage. Le calcaire en suspension dans l'eau peut agir sur la qualité du lavage. Voir des systèmes qui suppriment ou réduisent le calcaire. Bon courage...
Électroménager - 1 réponses - Dernier post le 29 aoû 2010 - par jpd87

Désolée, Rionel, je n'avais pas vu votre réponse.... et je vous en remercie. Depuis ce temps, j'ai refermer l'ouverture pratiquée dans le plafond de la hotte. Nous avons retrouvé une chauffe normale, ouf ! Quant à la ventilation du conduit, je lis partout qu'elle est obligatoire pour les conduits tubés selon le DTU n°.... bref ????? 20cm2 à la base du conduit et 5cm2 en sortie de souche. Nous ne l'av...
Chauffage et climatisation - 16 réponses - Dernier post le 15 déc 2010 - par gerlau

Je pense que vous avez fait une petite erreur sur le nombre de LED total de 12 LED, 0.84A (15 LED=1.05A) consomation maxi autorisée à la place d'une ampoule de 21W, 1.5A, c'est ok en parrallèle de 12 LED, il vous faut une résistance de 0.66A, soit 1.5 ohms en parrallèle de 15 LED, une résistance de 0.45A, 4.44 ohms (je pense que vous choisissez 15 LED, donc pour le moment, c'est bon) pour supp...
Électronique - 122 réponses - Dernier post le 03 mai 2007 - par KNP6bI

bonjour, donnez nous plus de details sur votre panne, a quel moment il affiche votre code erreur ?? est ce qu il se remplit est ce qu il chauffe est ce que le niveau d eau est correcte .........
Électroménager - 4 réponses - Dernier post le 12 nov 2008 - par la sudiste

Bonsoir à tous, mon LV Faure FDF300 ayant décidé de laver à l'eau froide, je me suis aventuré dans son démontage pour comprendre les raisons de la panne. J'ai écarté un problème de résistance de chauffe (elle fonctionne si elle est alimentée) et de relais (il marche bien lui aussi). Le LV possède deux pressostats. Ayant constaté que la résistance était connectée sur l'un des deux, j'ai attaqué leur démon...
Électroménager - 3 réponses - Dernier post le 07 oct 2009 - par trait0r

Bonjour, Suite à une erreur de ma part (tuyau de vidange plié), je n'avais plus de vidange. J'ai constaté le problème après avoir lancé plusieurs cycles de vaisselle. Maintenant que j'ai remis les choses en place, j'ai le problème suivant. En programme de rinçage rapide pas de problème, l'eau arrive et se vidange. Dès que je lance un programme complet, l'alimentation d'eau se fait bien mais avant que l...
Électroménager - 2 réponses - Dernier post le 07 nov 2006 - par duduf10

Bonjour, Après avoir vainement cherché sur Google et dans les forums/posts existants, je sollicite votre aide. Ma machine lavante/séchante INDESIT WIDL 126 de 2005 ne séche plus le linge (du jour au lendemain: pas de symptômes auparavant). * le linge reste humide et non chauffé, après plusieurs heures de programme séchage (je suis obligé de stopper manuellement le programme). * tous les programmes "séchage" (normal, délicat, ...) s...
Électroménager - 2 réponses - Dernier post le 20 oct 2009 - par DPascal

Bonjour tout le monde !! comme je le disais dans le titre de mon message : mon four combi LG me sort un code erreur E02 environ 10 min après avoir lancé un programme avec chaleur tournante. On a l'impression qu'il tourne correctement mais finalement il ne chauffe presque pas. Sinon les autres fonctions du four (micro-ondes, grill) fonctionnent correctement. M...
Électroménager - 3 réponses - Dernier post le 06 nov 2008 - par kiwito

Pas de mode d'emploi + panne du four et de la plaque vitrocéramique: symptômes:les voyants s'allument mais pas de chauffe, idem pour le four.(alimentés en 230V, mais platine électronique de la plaque non alimentée par le transfo 220/6V, apparemment coupée par le thermostat de sécurité). A quoi sert le bouton I? Réinitialisation? Où trouver le mode d'emploi? Réf. plaque compétence 614M.dr type 55AAD05ZO + fo...
Électroménager - 1 réponses - Dernier post le 23 déc 2007 - par yvette milants

J'ai une erreur F6 (pas de chauffe) trois pièce peuvent être en cause il me semble, la resistance, le clixon ou le module. j'ai tester la resistance elle est de 35 OHMS je suppose donc qu'elle fonctionne par contre je ne sait pas comment tester le clixon ni le module de chauffe (la carte) et vu le prix je voudrais bien savoir...
Électroménager - 1 réponses - Dernier post le 12 avr 2010 - par kennymouru

bonjour, comment vous savez qu'elle ne chauffe pas dans ces temperatures alors qu'il n'y a aucun code erreur .... (ce qui est étonnant d'ailleurs ) !!...
Électroménager - 4 réponses - Dernier post le 10 déc 2010 - par la sudiste

Bonsoir, je sèche un peu sur ma machine... Il s'agit d'une Indesit WIL 11 achetée début 2006 de mémoire, donc plus sous garantie. J'ai fait une machine à 80° hier et le linge est sorti J'AI L'IMPRESSION à peine chaud. Peut-être même à température de l'eau. En tous cas, il sentait le propre mais pas mal de taches (linge blanc) étaient encore là, alors que j'avais mis un coup de savon de Marseille avant la machine. Bref, je me dis que le lav...
Électroménager - 8 réponses - Dernier post le 24 aoû 2010 - par stefashion

Bonjour, je cherche a savoir comment tester la resistance d un seche linhe THOMSON AIR 430C type 2C 143545. La resistance est dotée de trois fils, un jaune qui va au tableau de bord du seche linge et un noir et un rouge reliés au Klixon. Le seche linge fonctionne tres bien mais ne chauffe pas. Je voudrais savoir comment s'assurer que c'est bien la resistance qui est HS. Merci de votre réponse....
Électroménager - 24 réponses - Dernier post le 04 fév 2011 - par DNB

Bonsoir a tous, Voila j'ai eu un technicien de BEKO qui a vérifier sur les schémas et qui ma bien confirme que le tourne broche était bien branché en parallèle sur la résistance de chauffe et que c'était normal que ca face ca alors la je ne comprend pas, mais bon que faire. merci a tous de votre coopération A bientôt Patrick...
Électroménager - 9 réponses - Dernier post le 03 fév 2011 - par patg83

bonjour, ma centrale vapeur de marque moulinex ne fonctionne plus car l'eau se trouvant dans le reservoir ne chauffe plus. le temoin de fonctionnement reste allumé mais pas de vapeur . merci de m'aider ps : je pense a la resistance mais impossible a demonter car les vis sont spécifique. merci willy...
Électroménager - 6 réponses - Dernier post le 03 fév 2011 - par willy27

Alors j'ai procédé dans l'ordre. J'ai mis de l'eau dans le fond et il a vidangé en début, puis il a lavé, lavé, lavé.... mais pas de vidange complète. Je suis revenu parcourir les forums et j'ai vu qu'on pouvait tourner une petite molette derrière la plinthe, je l'ai donc fait et j'ai remis en route. Le souci est que la bête ne chauffe pas l'eau, il tourne comme il faut mais à l'eau froide. Ya t'il quelque ...
Électroménager - 23 réponses - Dernier post le 02 fév 2011 - par nathdet

bonsoir, j'ai trouvé les conseils du forum plutôt judicieux jusqu'ici. Mon seche linge Bosch WTB 76550ff ne chauffe plus et j'ai lu les conseils donnés sur un sujet identique;il est question de 2 limiteurs de température,je n'en vois qu'un que j'ai fait tester ainsi que la résistance qui est ok. ou se trouve l'autre si quelqu'un sait? D'autre part est il possible qu'une sonde d'humidité qui ne fonct...
Électroménager - 1 réponses - Dernier post le 01 fév 2011 - par jmctrooper

bonjour Je n'ai plus d'eau chaude chauffe eau horizontal Equation 150litres neuf J'ai lu vos conseils je n'arrive pas à trouver le petit S près du thermostat pour essayer de le réactiver. peut-être avez vous une photo qui m'aiderait ? ou bien si vous pouvez le décrire l'endroit plus précisément merci beaucoup PS je suis une dame un peu âgée bricoleuse quand il faut mais pas super douée....
Chauffage et climatisation - 3 réponses - Dernier post le 03 fév 2011 - par poupette 2011

je n'ai aucune documentation sur cette machine .... donc elle prend de l eau mais ne tourne pas en lavage, fait son cycle en entier .... vidange et essore ?? est ce qu'elle chauffe quand meme ??? est ce qu'elle a un module electronique ?...
Électroménager - 5 réponses - Dernier post le 01 fév 2011 - par la sudiste

bonjour votre chauffe eau peut ternir l'eau chaude 3, 4 jours a partir du moment ou vous ne vous en servez pas.... si vous l'utilisez tout les jours il doit réchauffer tout les jours pour avoir de l'eau chaude! mais deja pour commencer : avez vous un tarif jour nuit, car cela ne sers a rien de faire manuellement ce qui se fait automatiquement quand le t...
Chauffage et climatisation - 2 réponses - Dernier post le 03 fév 2011 - par frmu

Bonjour' Un Chauffe eau (cumulus) ne chauffe que la nuit afin de profiter du tarif heures creuses de EDF. En revanche si vous n'avez plus d'eau chaude l'apres midi c'est que soit sa contenance est trop faible par rapport a votre consommation, soit il est fortement remplie de calcaire et donc ne chauffe plus que la moitier de sa contenance....
Chauffage et climatisation - 6 réponses - Dernier post le 30 jan 2011 - par calofuge

Bonsoir, Voici à quoi peut ressembler une Sécurité thermique. photos supprimées car aucun rapport avec l'appareil concerné la modération Donc de toute manière si votre appareil ne chauffe pas et qu'il n'est pas électronique pour vous marquer un défaut, il restera au même endroit tant que la sécurité thermique ne donne pas l'information de changer de pas. Cordialement...
Électroménager - 8 réponses - Dernier post le 26 jan 2011 - par freddy42m

Je n'ai rien touché du tout, j'ai lancé un cycle aujourd'hui à 70° et l'eau était chaude. Un coup elle chauffe, un coup elle ne chauffe pas... Je n'y comprends plus rien!! A quoi cela peut-il être du? Calcaire..?...
Électroménager - 8 réponses - Dernier post le 26 jan 2011 - par awax26

BONJOUR, cela peut venir de plusieurs choses mais pas de la resistance et de ses thermostats, puisque cela chauffe ... par contre soit la sonde d'humidité n'est pas mise correctement sur le tambour ... soit il y a trop de linge et le temps n'est pas adequate a la quantité de linge !!!...
Électroménager - 2 réponses - Dernier post le 27 jan 2011 - par la sudiste

bonjour ça ressemble à ça, le bloc de chauffe : Voir la CTN, elle ressemble à ça:...
Électroménager - 49 réponses - Dernier post le 27 jan 2011 - par lds

bonjour après nettoyage de mon sèche linge whirlpool awz279 ce dernier il chauffe mais le linge reste humide si quelqu'un un peux m aidez a résoudre ce problème merci d'avance...
Électroménager - 14 réponses - Dernier post le 28 jan 2011 - par jemaa06

bonsoir le 220 v sert a alimenter votre thermostat. vous avez un autre bornier avec 3 contacts commun contact NO contact NF brancher le commun et l'un des 2 autre contact sur votre chaudiere a l'endroit prévu. c'est votre chaudière qui envoira du 24 v sur ce contact et en cas de besoin de chauffe le thermostat s'enclenche voici un lien qui vous aidera peut etre ! http://docdif.fr.grpleg.co...
Chauffage et climatisation - 4 réponses - Dernier post le 27 jan 2011 - par frmu

bonjour, soit le detecteur d humidité ... soit un problème de chauffe ou de surtension et il se mettrait en securité !!...
Électroménager - 1 réponses - Dernier post le 26 jan 2011 - par la sudiste

bonjour pour ce qui est de la marche forcée vers le bas ou haut, tout dépend de votre relais chauffe eau (marque) allumez une lumière dans la pièce ou se trouve votre relais chauffe eau et appuyez sur le bas, la luminosité de la lampe doit baisser légèrement. si rien de visuel, faites le en remontant le relais au plus haut... pour ce qui est des fusibles v...
Chauffage et climatisation - 3 réponses - Dernier post le 26 jan 2011 - par frmu

parcequ il est en tension les voyants s allume (clignote un peu) mais il ne chauffe pas pas du tout...
Chauffage et climatisation - 6 réponses - Dernier post le 24 jan 2011 - par yoz78200

t'as trouvé ton four, finalement? parceque je viens juste de m'inscrire sur le forum, et je peux répondre à ta question un four électrique permet de monter en chauffe lentement. il est programmable. on peut y cuire l'argile crue (1200 degrés environ, ou d'avantage si tu utilises le grès). Mais on peut aussi y faire des cuissons d'émaillage (1000 degrés, voire d'avantage suivant les émaux utilisés) les ...
Poterie - 16 réponses - Dernier post le 24 jan 2011 - par samoa

Bonjour, "des radiateurs" Je dois deviner qu'il s'agit d'un chauffage central , est-ce que c'est la totalité qui ne chauffe pas suffisamment ou bien une partie seulement ? Slt,Daniel....
Chauffage et climatisation - 21 réponses - Dernier post le 26 jan 2011 - par datiti

Bonjour à toutes et tous, Je possède un lave vaisselle SIEMENS qui me pose problème. En effet, celui ci ne sèche plus la vaisselle. Il y a quelques mois, le lavec vaisselle s'est mis à ne plus sécher la vaisselle. N'ayant pas les moyens de faire venir un réparateur (75 €, rien que le déplacement !!), j'avais plus ou moins laissé tomber et faisait la vaisselle à la main. L'an dernier en rentrant de vacances, j'ai retenté le coup et miracle, ca ...
Électroménager - 1 réponses - Dernier post le 26 jan 2011 - par fred5959

oui ce sont ces petites tiges en metal ... regardez qu'elles frottent bien le tambour et si elles ne sont pas pleines de "bourres" de linge ... vous avez verifié quand meme que la resistance chauffe ??...
Électroménager - 7 réponses - Dernier post le 28 jan 2011 - par la sudiste

bonjour,peut on desolidariser le groupe de securite du chauffe eau le mettre 1,5m plus bas merci d'avance...
Plomberie - 3 réponses - Dernier post le 28 jan 2011 - par kikinou

Comment changer la vitesse d'un accélérateur? Bonjour J'ai une mauvaise circulation de l'eau dans le chauffage. Causes probables: -Boue dans les canalisations -Corps de chauffe entartré -Dysfonctionnement de l'accélérateur. A ce propos, comment fait on pour changer la vitesse de rotation de l'accélérateur? Je voudrais faire un essai A quoi sert la grosse vis ( diam 20 à 30 mm) située sur le bout de ...
Chauffage et climatisation - 2 réponses - Dernier post le 30 jan 2011 - par ticlaude

bonjour j'ai une maison à 2 etages avec à l'étage un plafond avec solives et du lambris par dessus ; ensuite j'ai posé de la laine de verre de 260mn par dessus (r de 6.5) je trouve que je paye cher en consommation d'électricité sachant que je me chauffe avec une pompe à chaleur airmat daikin 14 kw tri (8500 kw compteur electrique par an pour une maison de 135 metres carres) que pensez-vous de ma cons...
Isolation - 5 réponses - Dernier post le 30 jan 2011 - par delmas eric

Au démarrage, après appui sur le bouton départ/pause, le voyant départ/pause se met à clignoter et puis rien ne se passe. J'ai commandé et changé la résistance de chauffe et pas de résultat... Les klixons ont vérifiés à l'ohmmètre, pas de problème. Les interlocks de la porte et du filtre condenseur sont ok. Comme j'ai pu lire sur le forum, j'ai laissé le sèche linge à l'arrêt plusieurs jours et to...
Électroménager - 6 réponses - Dernier post le 31 jan 2011 - par siredward

mon sèche linge fonctionne mais ne chauffe plus, je n'ai plus la notice, avant de changer la résistance je souhaiterais être sûr du problème. A priori je ne vois pas ce fameux bouton de sécurité rouge, par ailleurs comment tester les klixons de la résistance. Merci pour votre réponse...
Électroménager - 4 réponses - Dernier post le 31 jan 2011 - par yveusavoir

Bonjour à toutes et à tous, Mon lave vaisselle Siemens S9F1S ne chauffe plus correctement. L'eau n'est pas froide mais pas à bonne température non plus. Les power ball se dissolvent mais la vaisselle reste graisseuse et il est nécessaire de relaver à l'issue. J'ai pu lire sur votre forum que cela pouvait venir d'une mauvaise soudure du module électronique. J'ai donc démonté les vis torx intérieur...
Électroménager - 2 réponses - Dernier post le 30 jan 2011 - par elkolonel

Bonjour, mon LV Bosch S9H1B ne chauffe plus, que dois je verifier et diagnostiquer ? je n'ai pas de plan. merci pour votre aide...
Électroménager - 2 réponses - Dernier post le 30 jan 2011 - par doz

bonsoir non il n'est pas nécessaire de faire une maintenance sur un chauffe eau, car elle vous couterai trop chère . avez vous une tarif nuit sur votre installation électrique ? si vous avez un chauffe eau de 200 litres vous avez surement deux résistance jumelées ensemble... a vérifiez qu'il y en ai pas une des deux de grillée bien sur cette vérification ...
Plomberie - 8 réponses - Dernier post le 28 jan 2011 - par frmu

Bonsoir, Est-ce que en haut ça chauffe ? A la suite de quoi l'avez-vous démonté? Il nous faudrait plus de détails sur la partie haute et à droite de la photo. A+, Slt....
Électroménager - 22 réponses - Dernier post le 29 jan 2011 - par datiti

BONJOUR J4ESPERE QUE VOUS ETES BIEN EST CE VOULEZ VOUS bien m'aider je vous explique mon probleme . j'ai un chauffe d'eau de la marque vaillant quand j'appuie sur le bouton pour allumer avec le feu le temps que je relache il dois rester allumer mais le probleme quand je relache la bouton il s'eteint or que la vanne gaz est ouvert merci...
Chauffage et climatisation - 7 réponses - Dernier post le 06 fév 2011 - par sellami

bonjour,Comment savoir si le circulateur de ma chaudière fonctionne correctement car les deux radiateurs les plus loin ne chauffe pas ,merci...
Chauffage et climatisation - 2 réponses - Dernier post le 01 fév 2011 - par oka17000

bonjour, votre machine se bloque car peut etre qu'elle attend que son eu chauffe .... donc en 1er il faudrait mesurer la resistance !!...
Électroménager - 2 réponses - Dernier post le 09 fév 2011 - par la sudiste

bonjour, commencez a controler la resistance de chauffe .... par contre évitez d'ouvrir plusieurs posts pour une meilleure compréhension de tout le monde !!...
Électroménager - 1 réponses - Dernier post le 21 fév 2011 - par la sudiste

bonjour, mon sèche linge Whirlpool sole 2004 ne chauffe plus et fait un drôle de bruit, quelqu'un peut -il me dire d'où cela peut provenir merci...
Électroménager - 4 réponses - Dernier post le 20 fév 2011 - par cristips

bonjour, verifiez si votre lave vaisselle chauffe ????...
Électroménager - 7 réponses - Dernier post le 23 fév 2011 - par la sudiste

Bonjour, ma lavante sechante THOMSON TES 1231 me marque l'erreur d23 ce qui correspond à un problème de chauffe selon la notice ! J'ai lu plusieurs forums et certain parle de klixon désarmé ! Cependant je n'arrive pas à trouver cette pièce sur la machine ! on m'a dit sur le coté droit mais je trouve pas de bouton a réarmer ! Quelqu'un pourrait il m'aider...
Électroménager - 14 réponses - Dernier post le 23 fév 2011 - par thieu91

Bonjour, j'ai le même problème avec mon SL AWZ 8675. Il ne chauffe plus. Quelqu'un pourrait me dire ou trouver le relais, peut être cause de la panne ? ou si possible une documentation sur cette satanée machine. Merci...
Électroménager - 11 réponses - Dernier post le 19 fév 2011 - par swing37

bonjour, est ce qu'elle chauffe ??? avez vous testé la resistance ???...
Électroménager - 9 réponses - Dernier post le 19 fév 2011 - par la sudiste

bonsoir,si la pression monte en chauffe et redescend a froid,c'est votre vase qui à un problème;a+...
Chauffage et climatisation - 33 réponses - Dernier post le 16 fév 2011 - par passelaigue

Bonjour, Merci pour vos réponses, J'ai un chauffe eau électrique individuel qui semble assez récent (tout du moins bien entretenu). Je compte faire venir un plombier pour qu'il vérifie mon chauffe eau, je pense aussi que mes problèmes viennent de là (et j'espère en effet qu'il ne s'agit que d'un réglage ou d'une petite pièce défectueuse). En attendant j'...
Plomberie - 3 réponses - Dernier post le 17 fév 2011 - par jsan

Bonjour, le tambour de mon sèche-linge Whirlpool AWZ 8813 à condensateur ne tourne plus, la soufflerie d'air chauffe normalement, les voyants des programmes fonctionnent également. Quelqu'un peut-il m'aider ? Merci d'avance pour votre réponse. (10/02/11)...
Électroménager - 10 réponses - Dernier post le 18 fév 2011 - par sab66

Bonsoir à vous et merci pour votre aide Je pense que le condensateur est bon ( en tout cas visuelement et verifier avec un multimetre digital--mesure rapide jusque 23 ohms ...idem en inversant polarité) Effectivement le moteur chauffe !! mauvais présentiment Pour info ,j'ai mesuré les bobinages moteur deconnecté 122-152 ET 33 ohms Qu'en pensez vous ??...
Électroménager - 13 réponses - Dernier post le 17 fév 2011 - par PIERRE VD

Bonjour,merci pour votre reponse, je sais c danger,mais comment connaitre la vrais enpanne que le micron honde ne chauffe pas ? il ya un moyen de changer le condassateur ou voir si il fonctinne bien? merci...
Électroménager - 6 réponses - Dernier post le 27 fév 2011 - par maxo

Bonjour, j'ai 0 ohm au thermostat. Je sais pas si ça peut aider mais lorsque le thermostat est au plus bas, ça ne chauffe pas(temperature trop faible) mais ça ne disjoncte pas. Lorsque je le monte, ça disjoncte au moment du "déclic" de chauffe....
Électroménager - 26 réponses - Dernier post le 27 fév 2011 - par baloo43

Bonsoir , le moteur qui permet a mon linge de séché ne fonctionne plus. Alors que la résistance chauffe, le ventilateur ne tourne pas , un amis a moi la mesuré grâce a un multimètre et ma dit qu'apparemment il marche. Voila , en espérant que quelqu'un pourrait me venir au secours le plus vite ,, Je vous remercie d'avance . Marque : Siemens 5503 Bonne soirée....
Électroménager - 7 réponses - Dernier post le 01 mar 2011 - par Shtif

Bonjour, Mon sèche linge fonctionne normalement, il chauffe et sèche le linge. Il n'évacue plus l'eau et ne s'arrete pas lorsque la réserve est pleine et que le flotteur active l'interrupteur en position haute. Je pense qu'il n'y a plus de courant sur le moteur d'évacuation et sur l'interrupteur de trop plein. Je peux essayer le moteur sur du 220V avec un domino ? Pensez-vous que cela puisse venir de la...
Électroménager - 8 réponses - Dernier post le 03 mar 2011 - par nico349

Le four de ma cuisinière ne fonctionne plus comme avant, il chauffe encore mais très faiblement, ne permettant pas de l'utiliser correctement. Qq'un connait-il ce problème et si possible sa solution. Par avance merci....
Électroménager - 16 réponses - Dernier post le 03 mar 2011 - par Fadoel

la resistance se mesure ... ou se verifie aussi en mettant l'appareil en dégivrage et la normalement vous voyez la resistance devenir rouge (elle chauffe) et donc l eau coule .. si cela ne degivre pas, il y a de forte chance pour que la resistance soit hs !!...
Électroménager - 11 réponses - Dernier post le 03 mar 2011 - par la sudiste

Bonjour, Mon lave vaisselle (Candy Proxima CD 488) qui marchait bien jusqu'à présent , se me met à sonner désormais après 10 à 15 minutes après le lancement du lavage. Le voyant clignote aussi. J'ai remarquer qu'il ne chauffe pas. Il avait un petit problème avant qui était que le réservoir du produit ne s'ouvrait pas donc il sonnait et en l'ouvrait c'etait chaud. A présent il ne Électroménager - 5 réponses - Dernier post le 23 fév 2011 - par Waayne21

Bonjour; je n'arrive pas à trouver le cerclage qui tient le joint. Où se situe-t-il exactement ? pour ma machine, le joint semble collé sur la face avant et dans les replis du joint de porte je ne sens rien (à la main). HELP : quelqu'un peut-il me dire comment il se présente. et, une fois le cerclage retiré, trouve-t-on des vis à défaire pour retire r la face avant ? et est-il facile de voir alors la résistance de Électroménager - 11 réponses - Dernier post le 24 fév 2011 - par baudadr

Re Vous parlez de baisse de tension à 60 v, du point que vous avez situé, il faut remonter la panne. point par point jusqu'à retrouver les 240V. Si votre chauffe passe par un circuit électronique il y a de forte chance que la panne provienne du circuit de puissance. Vous n'aurez pas forcément un composant noirci. Cordialement...
Électroménager - 5 réponses - Dernier post le 25 fév 2011 - par jpd87

Bonjour, quand je dis qu'il ne régule plus, cela veut dire que le four chauffe et ne s'arrête pas de chauffer lorsque la température est atteinte, donc pour beaucoup de cuissons il est trop chaud, il faut que je l'arrête puis le remette en route etc. J'ai vérifié la sonde qui semble fonctionner puisque je mesure une résistance qui augmente avec la température par co...
Électroménager - 9 réponses - Dernier post le 25 fév 2011 - par bricoleric

bonsoir, est ce que le voyant start clignote ? si oui combien de fois ? cela va nous donner le code panne ... sinon il faut nous donner plus de détails, a quel moment elle s arrete ?? est ce qu' elle se remplit ? est ce qu elle chauffe ?? est ce qu elle vidange ??...
Électroménager - 11 réponses - Dernier post le 16 fév 2011 - par la sudiste

Robin, la personne dit justement qu'il n'y a pas de fuite d'eau qu'il a vérifié ...... alors pour commencer bonjour, reprenons depuis le début ... est ce qu'il remplit bien, est ce qu'il chauffe .... il faut commencer par verifier ces points là !!!...
Électroménager - 3 réponses - Dernier post le 16 fév 2011 - par la sudiste

Bonjour, si votre sèche linge fait disjoncter, soit c'est un problème de court circuit (ce n'est pas le cas, car il tourne quelques minutes), soit un problème thermique (il consomme trop de courant et le circuit se coupe pour se protéger) Peut être votre tambour à du mal à tourner et force, ce qui peut expliquer la montée d'intensité (voir si il tourne facilement et que rien ne le freine). Ou les résistances de Électroménager - 8 réponses - Dernier post le 09 fév 2011 - par deud

il tourne normalement mais il ne chauffe plus...
Électroménager - 6 réponses - Dernier post le 23 jan 2011 - par david5

Scroll UpScroll Down

Les articles en lien avec chauffe erreur

(1 articles trouvés)
? et filerie.<br>Code panne 15: Lavante-séchante. Chauffe permanente en séchage. Vérifier commande de la ?...? si le problème persiste vérifier Erreur 06.<br>Erreur 18 ou clignotement des voyants 2, 3 et 4: Problè?...?20°c (Type CTN).<br>Code panne F06: Problème de chauffe. Contrôler la valeur de la résistance, environ ?...?ambre de compression.<br>Code panne F04: Temps de chauffe trop long. Vérifier points F05 et F08.<br>Code p?...<br>Code panne AE:Lavante/Séchante. Problème de chauffe en phase de séchage, vérifier résistance, sond?...
17370 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo