Recherche interactive :

Supprimer des mots clés de votre recherche : chauffe lave
Ajouter des mots clés à votre recherche : machine réparer vaisselle programmateur lavage siemens linge tourne programme eau vidange résistance martin cycle tourner
Nouvelle recherche :

Les questions pour chauffe lave

( Plus de 100 questions trouvées)
bonjour je possede un lave linge hublot arthur martin lorsque je lance un programme, elle se rempli d'eau, chauffe, vidange mais ne tourne plus je ne sait pas du tout ou se trouve et a quoi ressemble les charbons pouvez vous m'aider? merci...
Électroménager - 3 réponses - Dernier post le 03 aoû 2008 - par florence1974

bonjour mon lave vaiselle un indesit idl 40 ne chauffe plus merci d'avance cyril...
Électroménager - 1 réponses - Dernier post le 17 aoû 2008 - par cyril16

Bonjour, Après avoir lu en long et en large ce forum (et d'autres aussi) je viens vous exposer mon problème: Le lave vaisselle se remplis et vidange par à coups, un cycle de lavage peut durer plus de 12 h ! Voila ce que j'ai testé: _j'ai vérifié tous les tuyaux...ils ne sont pas bouchés _J'ai démonté et nettoyé le pressostat ( les membranes sont propres et quand on appuie dessus on entend le ...
Électroménager - 10 réponses - Dernier post le 09 sep 2008 - par Cahuete

Bonjour, Voici la description du problème de mon lave vaisselle "Whirlpool 9626" Pour tous les cycles, le LV démarrait mais au bout de quelques minutes, le voyant rincage se mettait à clignoter puis au bout de 10 à 20 min, le LV s'arrêtait et le voyant départ clignotait Suite à cela, j'ai mesuré la résistance du corps de chauffe = OK (20 à 30 ohms) J'ai r...
Électroménager - 6 réponses - Dernier post le 21 jui 2008 - par trd

Bonjour, Mon lave vaisselle se remplit d'eau au départ; mais après plus rien : les baguettes ne bougent pas et n'envoient pas d'eau. Par contre l'eau remplit au départ est bien aspiré et le séchage est normal (la machine chauffe) Quel peut etre la panne , Comment procéder facilement étant donné que je ne suis pas tres bricoleur... Merci d'avance...
Électroménager - 6 réponses - Dernier post le 25 jun 2008 - par desilo

Bonjour, Pb de cycle dans un NG9440 (16 ans la bête !). Prélavage OK. Remplissage et vidange OK. Le problème survient dans le cycle de lavage, lorsque l'eau est propulsée dans les hélices. à ce moment, le moteur du programmateur s'arrête et attend une condition qui ne semble pas venir. La resistance (pas trouvée) chauffe bien. La condition qui manque, serait, à mon avis, une condition de tem...
Électroménager - 1 réponses - Dernier post le 09 jun 2008 - par Benoit

bonjour, alors voilà j'ai un lave vaisselle siemens de 3 ans. Le programme demarre normalement, l'eau chauffe correctement circule aparement normalement. Le probleme intervient au moment du rincage. Mon lv est equipé d'un minuteur digital. le temps diminue jusqu'a arriver a 1 mn, le voyant du programme reste toujours sur rincage !!! si j'ouvre la porte pendant le cyc...
Électroménager - 1 réponses - Dernier post le 13 jun 2008 - par oli

Bonsoir , à mon avis votre lave vaisselle ne chauffe pas donc vérifier la resistance et la sonde...
Électroménager - 4 réponses - Dernier post le 16 jun 2008 - par mlch

Bonjour à tous Mon LV V539 Vedette lave très mal. J'ai regardé si l'eau arrivait bien sur les bras en bloquant la sécurité Pas de problème.Il semble que ça chauffe aussi car lorsque le programme est fini c'est très chaud quand on on ouvre la porte. Par contre il ne prend pas toujours la pastille de lavage,et je trouve qu'il consomme beaucoup de sel. Quelqu'un peu...
Électroménager - 3 réponses - Dernier post le 10 sep 2008 - par pat41

Bonjour, Je remarque que depuis quelques temps que l'eau de mon lave linge (Arthur Martin - Réf AW 955 T) ne chauffe plus suffisamment : quand je sors mon linge immédiatement après la fin du cycle, il est à peine tiède (même après un lavage à 90°C). Comment puis-je vois si la panne vient de la résistance ou du programmateur ? Est-ce que ça vaut le coup de chang...
Divers bricolage et travaux - 2 réponses - Dernier post le 11 sep 2008 - par Marinella

alors la je ne comprends pas .... il prend de l eau au depart... il chauffe il lave il ne vidange pas mais il reprend de l eau pour le rincage ??? et a aucun moment il vidange ???? avez vous regardez la pompe de vidange ?????????????????????????????...
Électroménager - 6 réponses - Dernier post le 22 sep 2008 - par la sudiste

Bonjour, Lorsque je lance un programme sur mon lave vaisselle (Brandt EO 110), il chauffe. Au bon d'un moment je sens une odeur de plastique brulé. Et je me suis aperçu que le programme se bloque sur "Zone séchage" au niveau du bouton de programmation. Quelle est le problème ? Et comment le régler ? Merci d'avance pour votre aide!!!...
Électroménager - 4 réponses - Dernier post le 22 sep 2008 - par LAURENS

ok, merci, mais en fait la machine marche correctement elle chauffe, elle essore, elle lave, etc.. toutes les fonctionnalités marchent. Le seul problème est que de temps en temps le déroulement du programme s'arrête et je suis obliger de finir l'exécution des programmes à la main en tournant le bouton du programmateur. Mais l'exécution du programme se déroule b...
Électroménager - 5 réponses - Dernier post le 24 sep 2008 - par moreau

bonjour a tous.mon lave vaisselle est de nouveau deffectueux..apres des soucis de vidange du a la pompe que j ai pu entierement demonter,et comprendre le fonctionnement de la machine, grace a votre site;actuellement mon laden ne chauffe plus durant les lavages,j ai l impression,egalement que la quantite d eau est insuffisante...d ou viendrait de nouveau cette avarie?e...
Électroménager - 3 réponses - Dernier post le 06 avr 2011 - par gilles83136

bonjour a tous j'ai un probléme avec mon lave vaisselle de dietrich modelle 5155(A) la résistance chauffe au moment du lavage mais elle est rouge comme une résistance de four. est ce que ma résistance doit baigner dans l'eau ou pas? si oui elle n'est pas dans l'eau. d'ou cela pourrait il venir? le thermostat qui bloque plus la résistance? le présostat qui fai...
Électroménager - 4 réponses - Dernier post le 19 sep 2008 - par londzor

Pourquoi ?Bonjour, Bonsoir, mon lave vaiselle brandt TE300 fait dijoncter le compteur des quil chauffe , j'ai debrancher la resistense ca ne la plus fais , j'ai rebrancher cette derniere et j'ai réesayer ca la refais je lai tester avec un testeur lumineux , a priori elle a lair d'etre ok , j'ai donc debrancher le petit thermostat de temperature qui se trouve a linteri...
Électroménager - 6 réponses - Dernier post le 01 sep 2009 - par tonton02

j'ai un lave vaisselle ariston lv660 qui ne chauffe plus.j'ai controler la resistance qui a l'air de fonctionner et je me suis rendu compte quelle n' est pas alimenté.que doit je faire?...
Électroménager - 2 réponses - Dernier post le 17 sep 2008 - par sibe jean luc

Bonsoir , est ce que vous avez le condensateur de démarrage du moteur si c'est pas gonflé , sinon essyer de tourner à la main le moteur pendant le programme . Si ça tourne alors c'est votre condo qui est hs . Est ce que ça chauffe votre lave linge ? Sinon ce sera le programmateur qui est en défaut...
Électroménager - 4 réponses - Dernier post le 07 jun 2008 - par mlch

Bonjour Pöur commencé la norme NF C15-100 dit pour une prise seche linge, lave linge... Le circuit doit etre protegé par un inter diff 40 A 30mA type A puis ton seche linge un disjoncteur 20A PH+N et fils en 2.5mm². Donc pour commencé -sais tu la sections de tes fils 1.5 ou 2.5? -elle chauffe au bout de combien de temps ?, le ...
Plomberie - 2 réponses - Dernier post le 23 mar 2008 - par aurelien35

pour voir si ton lave vaisselle chauffe en fin de cycle la vaisselle doit etre encore chaude et en cours de lavage tu peux ouvrir la porte pour voir si ca chauffe... apres si les resultats de lavage sont bons mais pas le sechage ca peux provenir des produits ou du bacs a produit de rincage (voir si il est stimulé)...... pour la ...
Électroménager - 1 réponses - Dernier post le 23 mar 2008 - par jflss

bonjour, est-ce que qq'un aurait une idée ?? quand je sortais mon linge du lave linge ct toujouts très chaud (dès la fin de la machine) maintenant elle ne chauffe plus... j'ai l'impression que du coup le linge n'est pas vraiment propre... je sais pas quelle pièce ca pourrait etre... merci !...
Électroménager - 3 réponses - Dernier post le 24 mar 2008 - par Loalau

Bonjour, voilà depuis quelques semaines mon lave vaisselle - ARTHUR MARTIN ASI6221 ne chauffe plus et du coup on fait la vaisselle à la main, pas top. Prenant mon courage à deux mains, je décide de tester la résistance. Oui mais problème, je ne la voit pas. Est-ce qu'elle ressemble à une résistance style lave linge ou est-ce ...
Électroménager - 2 réponses - Dernier post le 19 mar 2008 - par cric29

Bonjour, Depuis quelques temps, nous nous sommes rendu compte que notre lave linge Whirlpool awa5129 ne chauffe plus. J'ai vérifié la résistance et j'ai trouvé 23 ohms ce qui me parait normal. ensuite j'ai vérifié la tension aux bornes et j'ai trouvé 0V. Par contre, lorsque je débranche la résistance, je mesure environ 26 volts aux bornes des fils de son alimentation...
Électroménager - 1 réponses - Dernier post le 16 mar 2008 - par dru4x4

Ou se situe exactement le relais de chauffage sur un lave vaisselle AEG favorit 4650 ? J'ai démonté le bandeau supérieur mais je ne trouve pas. Qui peut me le dire ? (mon lave vaiselle ne chauffe plus). Merci. Bruno...
Électroménager - 8 réponses - Dernier post le 10 mar 2008 - par bruno60

bonjour j'ai demonter la tablette d'un lave linge zanussi type Quarzo II et je me rend compte que la caisse est en une seule piece et qu'il n'y a meme plus le panneau arriere comme jadis pour acceder au moteur , a la courroie et a la resistance de chauffe. hors ma courroie est a remplacer (cassee) comment faire alors si l'on dois par exemple changer l'un de ces el...
Électroménager - 1 réponses - Dernier post le 11 mar 2008 - par dvanorbeek

Bonjour, pourquoi mon L.V. n'indique plus rien comme s'il ni avait plus d'alimentation alors que le courant arrive au lave vaisselle? y aurait'il une sécuritée quelque part. Merci...
Électroménager - 2 réponses - Dernier post le 24 aoû 2008 - par SALLIOT

bonsoir, J'ai un lave vaisselle Brandt Premia qui ne chauffe plus quand il marche . La vaisselle se lave mal et ne séche pas bien. Tous les cycles de lavage se font pourtant Je pense que la résistance ne marche pas. Comment peut- on tester la résistance et comment on l'enléve? merci de vos réponses. A+...
Électroménager - 7 réponses - Dernier post le 12 avr 2008 - par jacques.cassignol

Bonjour j'ai un lave vaisselle AEG qui ne chauffe plus : il lave à froid j'ai sorti le corps de chauffe et testé sur une prise de courant en direct : ça chauffe sans probleme avec un tournevis testeur j'ai vérifié qu'il y a bien du courant a...
Électroménager - 5 réponses - Dernier post le 15 mai 2008 - par eddy.blanck

bonjour, j'ai un lave vaisselle qui me pose des soucis. c'est un selecline slv2005 (acheté a auchan en 2005 bon prix mais pas très fiable...) il s'est souvent bloqué (ne prenait plus d'eau) un ami de chez darty me conseillait de le pencher en arrière pour que le "trop plein" se vide et ça refonctionnait. ce week end, même chose mais après l'avoir penché, il a pris l'eau mais dégagement de fumée (odeur p...
Électroménager - 4 réponses - Dernier post le 02 jun 2008 - par uskana

bonjour oui comme a dis la sudiste , verifier le circuit d'eau et le circuit pressostatique tout particulierement le pressostat de niveau car il est surprenant que le lave vaisselle tourne sans eau ...chauffe t-il? cordialement...
Électroménager - 7 réponses - Dernier post le 29 avr 2008 - par jflss

Bonjour. Merci beaucoup d'avoir répondu. Pour plus de precisions, le lave vaisselle chauffe bien pendant les cyles de lavage mais semble ne plus chauffer en fin decycle rinçage. Ses soucis peuvent-ils provenir de problemes de bouchage car mon lave vaisselle a été pendant quelques temps ...
Électroménager - 5 réponses - Dernier post le 23 avr 2008 - par loïc-alain

Bonjour Je sui à la recherche d'information ou d'un shema electrique pour le circuit de chauffe d'un lave vaisselle SMEG ref PL 4242, car il ne chauffe plus dans le cycle. J'ai testé la resistance, et elle fonctionne, donc le probleme est ailleur, mais sans connaitre le circuit de chauffe
Électroménager - 4 réponses - Dernier post le 17 avr 2008 - par treza88

bonjour voila g un probleme avec un lave vaisselle rosiere LVI351 alors lors d un cycle rapide entre la position 1 et 22 il prend l eau le moteur de cyclage se lance mes au moment ou la résistance chauffe l alimentation moteur s arrete et la une fois la température atteinte il passe sur vidange sans vidanger et s arrete voila je suis a l écoute de tout ...
Électroménager - 4 réponses - Dernier post le 19 avr 2008 - par ange

Bonjour, mon LV Whirlpool ADP 9528 j'ai une erreur F3 "Système de chauffage défectueux". Sur différents forums, concernant des problèmes similaires, j'ai lu : "vérifiez la résistance en dessous du lave-vaisselle ainsi que la sonde" "F3 problème de chauffe : vérifier la résistance, module ou la sonde." Mon problème, c'est que je ne sais pas du tout où se ...
Électroménager - 15 réponses - Dernier post le 29 mar 2011 - par felix158

bonjour, on m'a donné un lave vaisselle qui n'etait censé fonctionner que sur l'helice du haut... en fait, rien ne tourne! le LV est un siemens ref: SE25238FF il se remplit correctement puis plus rien, un bruit se fait entendre du coté du gros moteur ( qui chauffe) mais que je n'ai jamais vu tourner. j'ai beau attendre mais rien ne se passe. quelqu'un aurait une i...
Électroménager - 2 réponses - Dernier post le 28 sep 2008 - par peaka

Bonjour à tous les pointus de réparation, je fais appel à vos connaissances pour résoudre mon problème : je possède un LAVE VAISSELLE Whirlpool ADG 9573, il m‘affiche au bout d1h30 d’un programme qui dure 1h59 un code erreur F3, j’ai lu les précédents commentaires qui disent qu’il y a un problème de chauffe, hors, mon LV a l’air de chauffer. De plus, il ne m’indique ...
Électroménager - 2 réponses - Dernier post le 04 jan 2009 - par conches

Bonjour à toutes et à tous, Mon lave vaisselle Siemens S9F1S ne chauffe plus correctement. L'eau n'est pas froide mais pas à bonne température non plus. Les power ball se dissolvent mais la vaisselle reste graisseuse et il est nécessaire de relaver à l'issue. J'ai pu lire sur votre forum que cela pouvait venir d'une mauv...
Électroménager - 2 réponses - Dernier post le 30 jan 2011 - par elkolonel

Bonjour à toutes et tous, Je possède un lave vaisselle SIEMENS qui me pose problème. En effet, celui ci ne sèche plus la vaisselle. Il y a quelques mois, le lavec vaisselle s'est mis à ne plus sécher la vaisselle. N'ayant pas les moyens de faire venir un réparateur (75 €, rien que le déplacement !!), j'avais plus ou moins laissé tomber et faisait la vaisselle à la ...
Électroménager - 1 réponses - Dernier post le 26 jan 2011 - par fred5959

Bonjour, L'eau de mon lave vaisselle electrolux arthur martin asi6221 ne chauffe plus. Les programme fonctionnent normalement, sauf que l'eau ne chauffe plus! Il est encastré et je l'ai démonté, mais je ne sais où chercher. Je suppose que c'est un problème électrique mais comment m'en assurer ? merci de m'aider, en me don...
Électroménager - 1 réponses - Dernier post le 04 jan 2009 - par NATHMIR

Bonjour, J'essaie de réparer un lave linge de marque Vedette EGEE 500E dont l'essorage ne fonctionne pas à tous les lavages. La pompe de vidange fonctionne et la vidange a bien lieu mais l'essorage ne fonctionne pas à tous les coups et le moteur chauffe. D'après les messages que j'ai pu lire, il y a au moins trois pistes: - la chambre de compression et le pressosta...
Électroménager - 12 réponses - Dernier post le 27 déc 2008 - par olibhear

Bonjour, Je dispose d'un abonnement EDF de 12 KW 60A. Pourtant, quand ma pompe à chaleur démarre, la lumière faiblie légèrement. La PAC ne concomme que 2100 watt, avec un pic au démarrage bien sur. Pourquoi? (il n'y a qu'elle que tourne pour le moment). De plus, (j'en profite) avec une petite PAC, chauffe eau, lave linge, lave
Électricité - 6 réponses - Dernier post le 11 fév 2011 - par coccigro

Bonjour, Merci d'intervenir. Mon, LV Thomson TVD 52 chauffe, lave et vidange normalement. Le problème est qu'il ne respecte absolument pas les cycles dans leur durée ; soit il s'arrête au bout de 20 minutes et m'indique qu'il a terminé alors que la pastille n'a pas même fondue ou il fait un cycle de 3 heures au lieu de 1h40... L'autre symptome est qu'à l'issue d'un d...
Électroménager - 4 réponses - Dernier post le 08 fév 2011 - par DEBELMAS

Bonjour, La capsule de pression, donne l'info dans les deux cas, mais c'est la position du programmateur qui définit si il doit y avoir chauffe ou non. Votre lave vaisselle fonctionne normalement, si vous ouvrez la porte puis la refermez. Il est possible que lorsque la pompe de cyclage démarre, la capsule de pression réagisse, ce qu'elle ne fait pas en régime établi...
Électroménager - 12 réponses - Dernier post le 23 jan 2011 - par ys09

bonjour mon lave vaisselle Arthur martin ASI 6230 W ne chauffe plus mais fait son cycle normalement .J'ai fait un test en faisant tourner le lave vaisselle et la résistance n'est pas alimentée en 220 volt. Je soupçonne la sonde de température mais ou se trouve elle? et comment la tester ou comment shunter la sonde et faire
Électroménager - 35 réponses - Dernier post le 18 jan 2009 - par omega067

Bonjour, Pourquoi mon LV indique le code d'erreur F3? Après remplissage de la cuve mon lave vaisselle ne semble pas fonctionner normalement car j'entends que très faiblement la pompe de cycle et un peu d'eau fait tourner seulement le bras supérieur et au bout d'un moment le code d'erreur F3 apparaît. J'ai nettoyé le filtre d'arrivée d'eau mais rien ne change l'eau cha...
Électroménager - 2 réponses - Dernier post le 01 fév 2009 - par laffont

Bonjour et Merci à tous pour votre participation à ce sujet. Je voudrais appoter qq précisions supplémentaires : 1- Mon installation électrique EDF est en TRriphasé EJP 18 kW. Le tarif est très avantageux et le moins cher du marché. Il n'est dons pas question de le changer. 2- Les chauffe eau instantanés de forte puissance sont en BIPHASÉ 400 volts 11kW. Ils n'existent pas en triphas...
Électricité - 19 réponses - Dernier post le 13 jan 2011 - par olobrius

Bonjour, Depuis quelques temps, mon lave linge FAR L3000 ne chauffe plus correctement, c'est à dire qu'il chauffe un petit peu, mais très loin des températures normales. Je tente d'accéder à la résistance, afin de voir si elle est entartrée, mais je n'y arrive pas. Elle doit être dans la cuve, je pense, mais ne sait pas co...
Électroménager - 5 réponses - Dernier post le 03 fév 2009 - par syloo

mon lave vaisselle chauffe le débimètre et la durite ont été changé les filtres sont propres le sav ma dit de changé le produit de lavage, j'utilisais avant la panne les pastilles, ils m'ont conseillé le liquide SUN + rinçage + sel régénérant, mais ma vaisselle était blanche, un autre technicien du SAV ma dit de prendre SUN poudre meme résultat et meme temps je repren...
Électroménager - 5 réponses - Dernier post le 30 jan 2009 - par mozart

fordmondeo Nouveau membre Inscrit le: 19 Déc 10 Messages: 5 Posté le: 17 Jan 2011 14:34 bonjour, qui pourrais me dire ou se trouve le thermostat sur un lave vaiselle indesit 556 tc car voila le probleme , mon lave vaiselle ne chauffé plus j'ai donc changé la résistance ainsi que le pressotat mais l'eau ne chauffe...
Électroménager - 8 réponses - Dernier post le 18 jan 2011 - par Gillesstf

je ne suis pas pour le micro onde pour raison de santé ( voir sur le net ) et pour en rajouter je lave le linge à 40,50° max . je lave la vaisselle dans l'évier dans une cuvette ( moins d'eau et la chauffe sur le gaz plus éco que le chauffe eau gaz ou elec )...
Économies - 1 réponses - Dernier post le 28 jan 2009 - par thierr

Mon lave linge sèche linge ne chauffe plus. Le lavage se fait normalement. Le sèche linge ne fonctionne plus. Le linge est froid quand je le sort de la machine après lavage....
Électroménager - 3 réponses - Dernier post le 23 nov 2008 - par karili

Mon lave vaisselle tourne normalement mais il ne chauffe plus - l'eau reste froide et donc la vaisselle sale - évidemment à la fin il ne sèche plus non plus merci pour vos réponses...
Électroménager - 12 réponses - Dernier post le 14 oct 2008 - par VIADERE

vous avez votre programmateur qui attend les consignes, donc si cela ne chauffe pas, il ne continue pas son programme puisqu'il attend la chauffe ... la resistance de chauffe c'est bie n la pièce dont vous parlez et pour la controler il faut un multimètre que vous trouverez dans toutes grandes surfaces pour 10 euros .. de t...
Électroménager - 25 réponses - Dernier post le 26 mar 2011 - par la sudiste

bonjour, vous ne repondez pas a Richard, au vu de la resistance, est ce que quand votre lave linge est en lavage, chauffe t il ??...
Électroménager - 9 réponses - Dernier post le 14 oct 2008 - par la sudiste

Bonjour, sur Lave vaisselle Miele G527, résistance neuve, thermostat et klixons neufs, ... niveaux bons en remplissage OK; vidange OK, séchage OK(donc le relais fonctionne), programmateur OK ( sur tout le cycle) et il ne chauffe pas ! le cyclage démarre 3 secondes et s'arrête et repart 3 secondes et s'arrête.....donc pas de chauffage et pas de cyclage je pense changer le pressostat HP qui commande le re...
Électroménager - 6 réponses - Dernier post le 26 mar 2011 - par DOM25

bonjour à tous, mon lave vaisselle Sauter se bloque sur le 2 /3, je l'avance manuellement, il continue mais la vaisselle est mal lavée. On entend l'eau couler mais je pense qu'il ne chauffe pas! Comment accéder à la résistance? faut-il tout démonter le LV? Il s'agit de l'appareil 60V2221/3 qui date quand même de 1996 mais qui a peu servi. Merci et bonne jo...
Électroménager - 9 réponses - Dernier post le 29 mar 2011 - par delagui

Merci à tous les deux. Comme indiqué en début de message, mon lave vaisselle est de la marque Faure, modèle LVA 112. Keque, merci de votre aide, vous semblez calé : j'ai suivi vos instructions et ai ajouté de l'eau lors de la prise d'eau (qui ne fonctionne seule que lorsque je débranche le tuyau et le rebranche, voir mon autre post sur la LVA 112). Là, le circuit d'eau s'est remis à marcher. En revanche el...
Électroménager - 26 réponses - Dernier post le 27 mar 2011 - par Faby27

Bonjour, Je fais appel à vous car j'ai un problème avec mon lave-vaisselle, c'est une FAURE LVS 680. On me la donner, mais le soucis il lave, mais il ne sèche pas, l'eau n'est pas chaude. Après avoir démonter, on a vérifier la résistance mais brancher en directe elle chauffe donc c'est pas ça. Ensuite, on a regarder les presso...
Électroménager - 1 réponses - Dernier post le 21 mar 2011 - par aurelie_guillaume20

Bonsoir, Désolée, j'ai laissé traîner l'affaire à cause de problèmes plus graves et je reprends juste contact avec mon lave-vaisselle. Donc il ne lave toujours pas (résidu de lessive dans le réservoir), il tourne, il chauffe, le programmateur fonctionne. Un ami "bricoleur" avait cru décelé le problème (une vis sur l'hélice...
Électroménager - 7 réponses - Dernier post le 11 mar 2011 - par leolou

bonjour, verifiez si votre lave vaisselle chauffe ????...
Électroménager - 7 réponses - Dernier post le 23 fév 2011 - par la sudiste

Bonjour, une question pour savoir comment changer la resistance d'un lave linge svp. Mon lave linge ne chauffe presque plus ( à peine tiede par le hublot) , je voudrais essayer de changer la resistance. Quelqu'un sait ou elle est ? par ou faut il commencer ? C'est un LADEN FL 857 Merci PS en changeant la machine de p...
Électroménager - 7 réponses - Dernier post le 04 avr 2009 - par saintclair

Bonjour, Mon lave vaisselle (Candy Proxima CD 488) qui marchait bien jusqu'à présent , se me met à sonner désormais après 10 à 15 minutes après le lancement du lavage. Le voyant clignote aussi. J'ai remarquer qu'il ne chauffe pas. Il avait un petit problème avant qui était que le réservoir du produit ne s'ouvrait pas donc il sonnait et en l'ouvrait c'etait chaud. A ...
Électroménager - 5 réponses - Dernier post le 23 fév 2011 - par Waayne21

Bonsoir, Mon lave linge se met en route à n'importe quel programe que je lui mets , mais le probléme c'est qu'il se rempli, fait tourner le tambour, vide un peu d'eau refait tourner le tambour et s'arrete. Il ne lave plus, l'eau ne chauffe plus, et il n'essore pas. Je n'y connais pas grans chose mais j'ai demonté la pompe q...
Électroménager - 2 réponses - Dernier post le 01 nov 2008 - par NADEGE74

bonjour j'ai un lave vaisselle ariston et depuis quelque temps la vaisselle est toutes blanche les palles tourne bien et le lave vaisselle chauffe bien si quelqun a deja eu ça...
Électroménager - 5 réponses - Dernier post le 05 nov 2008 - par sumeqaci

Bonjour Je profite de ce post pour suggerer mon probleme , voila j'ai un Lave vaisselle miele G532 , qui ne chauffe plus , je suis aller voir du coté de la resistance , je ne l'ai pas mesurer mais sonner , sans debrancher de fils , donc erreur , et j'ai essayer de pousser ce petiit bouton rouge , mais tres dur et pas de clic , voyez vous quelque chose ? Je vais sonner et essayer de mesurer la resistance...
Électroménager - 18 réponses - Dernier post le 13 fév 2008 - par rn3

bonjour, Puisque personne ne vous répond, je m'y colle! ;-] Tout d'abord, un lave vaisselle n'utilise pas l'arrivée d'eau chaude de votre "ballon d'eau chaude" (c'est le nom que l'on donne en France à ce réservoir isolé appelé aussi "chauffe eau électrique", qui contient une réserve d'eau chauffée par une résistance électrique pour alimenter les robinets d'eau ...
Plomberie - 6 réponses - Dernier post le 05 fév 2008 - par Youenn

Bonjour, je suis plutôt bon bricoleur mais j'aurais besoin d'en connaitre un peu plus sur mon lave vaisselle Siemens SE24M259FF avant de me lançer dans un démontage. Il ne chauffe plus. Je pense évidemment à la résistence. Saurriez-vous comment y parvenir?. Merci d'avance...
Électroménager - 1 réponses - Dernier post le 26 mai 2007 - par xav

bonjour , je possede un lave linge vedette et j'ai remarqué qu'à 60 et 70 degrés elle ne chauffe pas du tout, par contre a 90 degrès elle boue est ce possible ? je pensais que si la resistantce est morte elle aurait lavé a froid a toutes les températures pouvez vous me renseigner merci...
Électroménager - 2 réponses - Dernier post le 26 mai 2007 - par lyson

j ai un lave vaisselle indesit d63 avec une resistance neuve(donc l'eau chauffe) mais mon programateur s'arete sur une possition et n'en bouge plus.si je le bouge manuellement il repart et fini son cycle.si cela vien du thermostat ou se trouve t'il? merci...
Électroménager - 1 réponses - Dernier post le 06 jun 2007 - par hustep

Bonjour, Je possede un lave-vaisselle siemens acheté d'occasion a un ami il y a quelques mois et qui fonctionnait très bien au début. Je ne trouve pas de numéro de référence dessus, pas de numéro de série, il s'agit d'un modèle aqua sensor avec départ différé qui doit avoir deux ou trois ans max. Il ne lave plus bien la vaisselle. Elle sort souillée avec des déb...
Électroménager - 1 réponses - Dernier post le 20 mai 2007 - par marcoclosset

cela doit etre un probleme de sonde de temperature en court circuit,en general elle est situee en bas du lave vauisselle et a une forme ronde depasse de quelque milimetre de couleur chrome tres facile a remplacer c"est elle qui coupe la resistance qui chauffe l'eau donc ci elle est endommagee la resistance chauffe pendant to...
Électroménager - 1 réponses - Dernier post le 14 mai 2007 - par Anonymous

lave linge Whirlpool AWM 6108 ne chauffe plus lors du machine à 60 ou 95 degrés , pourquoi ?...
Électroménager - 2 réponses - Dernier post le 01 mai 2007 - par jpcornac

mon lave vaisselle vedette V 5550/B ne chauffe plus. Type 3.E1.920111210100 Est-ce la résistance, où est-elle et comment y accède-t-on ?...
Électroménager - 7 réponses - Dernier post le 02 mai 2007 - par hujno

Bonjour Je viens de découvrir le forum et me rejouis de constater qu il s'y rencontre des personnes douées et dévouées. Mon lave vaisselle BRANDT P3614D ne chauffe plus depuis hier.Il lave a froid, ça n'est pas terrible !! J ai effectue le diagnostic constructeur des tests voyants afin de vérifier les cycles, a priori tout pa...
Électroménager - 2 réponses - Dernier post le 14 mai 2007 - par bil.g

le systeme d'ouverture deu compartioment lessive n'a rien a voir ce n'est qu'une commande du programateur sans retour premiere chose verifuie qu'il ce remplie en eau et que l'electrovanne d'eau ce cioupe car si il n'yu a pas assz d"eayu ou si la sionde de niveau d'eau ne voie ruen le lave vaisselle ce bloque sur mis en eau et le prog n'avance pas et de plus il ce met en securite anti debordement car...
Électroménager - 11 réponses - Dernier post le 05 jun 2007 - par Anonymous

bonjour, mon lv fuit par le trop plein ? à l'arrière droit . les filtre sont propre les dirits aussi le pressostat a l'air propre aussi mais le lv se rempli d'eau et quand il lave l'eau coule ( env. 2 ou 3 verres d'eau) par ce conduit . quand on ouvre la porte le niveau semble correct. sinon il fonctionne parfaitement ( chauffe vidange ). si vous avez une petite id...
Électroménager - 5 réponses - Dernier post le 05 jun 2007 - par yoyo7374

LAVE LINGE AWM 6090 WHIRPOOL, les programmes se font très bien, mais pas de chauffe, à 40° 60° 90°. doit ton changer la résistance?...
Électroménager - 1 réponses - Dernier post le 14 jui 2007 - par patricia closier

Bonjour, vendredi dernier le lave linge affiche un code erreur (d07) porte mal fermer alors quelle est fermer, je commande la piece et je la change et sa fait toujours pareil,je demonte la carte electronique et la je vois sur le plastic de protection qui protege les soudure du circuit imprimer une petite zone noirci (sa a du chauffer) je decouvre une resistance cramee...
Électroménager - 7 réponses - Dernier post le 17 mar 2008 - par r.clave

Bonjour voila je vient d'achete un lave vaisselle d'ocasion est je ne connais pas son fonctionnement. Je ne trouve pas le mode d'emploi sur internet. Quand je le mets en route je le mets sur 1 il prend l'eau et vidange aussi-tot et l'eau est froide elle ne chauffe meme pas . L'elisse ne tourne meme pas. De plus apres avoir vidange apres 5 min de mise en route il...
Électroménager - 1 réponses - Dernier post le 22 jui 2007 - par dave88100

Bonjour, ElekJo à raison pour l'abonnement EDF, il faut + de Kw. Pour avoir un point de comparaison, je t'explique ce j'ai fait à la maison pour des pièces comparables. Je suis dans le Sud-Ouest, mais ma maison n'est pas très isolée car pas terminée. Toujours quelque chose à faire encore et encore... - Salle à manger, mis un insert avec soufflerie qui chauffe la cuisine, salle de bain, 2 chambres, ...
Construction et rénovation - 9 réponses - Dernier post le 24 jun 2007 - par Maind'or

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Bonsoir Marco Merci pour les infos... Je n'ai pas pu tester le pressostat aujourd'hui mais je suis votre piste Sauriez-vous me dire si c'est bien le pressostat qui gère le niveau de l'eau dans le lave-vaisselle ainsi que le déclenchement de la chauffe à la résistance? Je me suis aperçu que les fils d'alimentation de la résistance semblent passer par 1 relais (?) s...
Électroménager - 29 réponses - Dernier post le 20 avr 2007 - par Hairy

bonjour si ton lave linge a bien pris l eau et qu'il tourne correctement verifie l'étape de chauffage ,car si il n'y a pas de chauffe pas d'avancement du programateur des la temperature atteinte. pour verifier tu peut faire un programme a froid thermostat a zero affin de voir si tout se deroule correctement. bon courage...
Électroménager - 6 réponses - Dernier post le 15 déc 2006 - par expert

Bonjour je suis le triste propriétéaire d'un lave vaisselle de 7 ans. Ayant un petit budget il m'aurait été commode à la veille des fêtes de la réparer.(Evidemment). Il a commencé à laver de moins en moins bien, puis les pastilles ne se désagrégeaient plus. Un beau matin il s'est arrété au début d'un programme puis plus de remplissage. Après démontage de l'apparei...
Électroménager - 1 réponses - Dernier post le 20 déc 2006 - par jfl

Le lave linge chauffe t il ? Pour en etre sur faites une machine a froid si le cycle se passe normalement c'est qu'il y a un problème au niveau de la resistance sinon cela peut venir du programmateur....
Électroménager - 3 réponses - Dernier post le 21 déc 2006 - par kely

J'ai un probleme avec ce lave vaisselle il ne termine jamais son cycle de lavage, le sel est rempli, il chauffe correctement, mais s'arrete seul en cours de cycle est ce la carte elctronique ? ou autre chose? j'ai ressoudé le transfo sur la carte il y a a peu pres 1 an, ca a marché jusqu'à il y a 1 mois et depuis nouveau probleme merci...
Électroménager - 1 réponses - Dernier post le 08 déc 2006 - par thierrylorrain

Bonjour, malgré le remplacement du corps de chauffe mon lave vaisselle Athur Martin (ASF 2650), celui-ci continue à laver à l'eau froide. Pouvez-vous me guider dans mon dépannage. J'ai déjà regardé dans votre forum mais je ne trouve pas la solution à mon probleme, j'ai suivi les fils à partir de la résistance, l'un d'eux m'a men...
Électroménager - 4 réponses - Dernier post le 06 déc 2006 - par ALAINMOURNIAC

bonjour 1) ton lave vaisselle chauffe t il au lavage deja ? si ce n est pas le cas verif de la resistance et des thermostats de securité. si oui chauffe t'il au dernier rincage car c est de la que s'accumule la chaleur qui va secher la vaisselle. 2) choisi tu le programme adapté si le programme lavage est a 45 ° r...
Électroménager - 2 réponses - Dernier post le 23 nov 2006 - par expert

Bonjour, je possède un lave linge thomson L81VA et je m'aperçois que celui-ci ne chauffe plus du tout l'eau de lavage. Après un cycle à 90°C l'eau est restée glacée ! D'où cela peut-il venir, quelle est la pièce défectueuse ? Où trouver la pièce à changer ? MERCI POUR VOTRE AIDE....
Électroménager - 1 réponses - Dernier post le 25 nov 2006 - par laupas33

bonsoir je ne sais pas quel age a ton lave vaisselle mais ne serais pas la fonction chauffe plat dont tu parle car sur les anciens lv elle existai et son but etais de servir de chauffe plat et de sechage final. sinon je ne voie pas pourquoi 1 seul rincage manquerais d eau et si cetais le cas pourquoi la resistance s...
Électroménager - 1 réponses - Dernier post le 27 déc 2006 - par expert

bonsoir, pour acceder au tunnel de chauffe(cylindre rond raccorde a 2 durites noires) il faut demonter le panneau droit du lave vaisselle. le tunnel de chauffe se situe en bas a l'arriere mesurez sa valeur en ohms par contre la reference de votre appareil est erronee merci de communiquer la bonne reference peut-etre DE6755?...
Électroménager - 37 réponses - Dernier post le 18 mar 2007 - par bastien20

L'eau de mon lave vaisselle White Westinghouse ne chauffe plus, le programme tourne continuellement. En versant de l'eau chaude a la place, le programme repart mais se rebloque au 2eme lavage (nouvelle arrivee d'eau froide). On m'a parle de rearmer le thermostat mais ou est il sur cette machine ? Merci d'avance...
Électroménager - 2 réponses - Dernier post le 29 mar 2007 - par VeroMarseille

Bonjour à tous, J'ai eu en Janvier 2007 un problème avec mon int marche/arrêt voir mess (Pourquoi les diodes de mon lave vaisselle s'allume plus ? de thierry13). Il s'averait effectivement qu'un fil partant de l'interrupteur et allant directement à une fiche secteur avait été sectionné. Jusque là tout était ok. La machine recommencait à touner mais pas correctement. L'eau ne Électroménager - 17 réponses - Dernier post le 07 mar 2007 - par thierry13

re, oui en effet c'est pas une bonne idée, j'ai laissé tomber , mais bon ya forcement un truk qui va pas, pourquoi l'essorage ne veux pas s'enclencher , il faut etinddre et ralumer pour que le contact se fasse, donc pour moi c'est un defaut dans le programme, c'est byzarre que le programme ai été changé en plus. la c'est une panne qui depasse largement mon niveau , jme pose des question , dois-je faire une mesure des fils et contact sur le progr...
Électroménager - 26 réponses - Dernier post le 26 jan 2007 - par icedemon24

bonjour comme dit patrat verifier resistance sonde thermostat et la chambre de compression mais il y a de fortes chance que votre lave vaisselle ne chauffe plus ......
Électroménager - 6 réponses - Dernier post le 08 jan 2007 - par la sudiste

Bonjour, Je commence l'année avec un problème de lave vaisselle SAUTER... (Type VIP1B). J'ai malencontreusement mis du liquide vaisselle a la place du produit habituel... Evidamment le lave vaisselle n'a pas aimé, mousse en abondance et le programme ne se terminait pas ? Enfin après qq lecture j'ai mis un peu d'huile et comme par magie la mousse a disparue... ...
Électroménager - 7 réponses - Dernier post le 07 jan 2007 - par grumph

le lave vaissel ne chauffe pas!j'ai testé la résistance est ok. q-l-q peu m'aider pour touver la sonde qui alimente la resistance. merci...
Électroménager - 1 réponses - Dernier post le 25 jui 2007 - par kentros Achille

bjr voila g un lave vaisselle thomsonvpd26c/A et il ne chauffe plus pouvez vous m aidez en vous remercian d avance...
Électroménager - 5 réponses - Dernier post le 06 aoû 2007 - par ohdams

Bonjour, Mon lave vaisselle curling LV321 a le programmateur qui se bloque à deux endroits différents et surtout il ne chauffe plus. Avant d'appeler un réparateur, quelqu'un pourrait-il me dire s'il sait d'où cela peut venir?? Est-il possible de réparer cela? Je vous remercie....
Électroménager - 2 réponses - Dernier post le 21 déc 2007 - par sebous

bonjour,j'ai un lave vaisselle thomson vds300,ile ne chauffe plus mais fait les cycles de lavage complets,je voudrais savoir par ou demonter la resistance pour la tester ou la remplacer.merci d'avance....
Électroménager - 1 réponses - Dernier post le 23 déc 2007 - par manu62

Scroll UpScroll Down

Les articles en lien avec chauffe lave

(4 articles trouvés)
Vérifiez votre résistance de chauffe, ensuite les thermostats et suivant les modèles,?...
171 octet
Choisir un lave-linge ...Utiliser un lave-linge ...Brancher un lave-linge...Entretenir son lave-linge...Réparer un lave-linge qui ne tourne plus ...
743 octet
Vaisselle et lave-linge ...Un lave-vaisselle récent et efficace est plus économiqu?...Limiter le chauffe-eau à 60°. Le détartrer régulièrement afin d?...
2555 octet
?ts codes panne que l'on peut rencontrer sur un <u>lave-linge</u>. ... Lave-linge Electrolux<br> ... Lave-linge Ariston ...?rte de séchage), et points 14.<br>Code panne 16: Lave-linge top uniquement. Défaut de blocage tambour ?... Lave-linge BRANDT VEDETTE THOMSON BB60 ...
17370 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo