Recherche interactive :

Supprimer des mots clés de votre recherche : chauffe linge ohms

Nouvelle recherche :

Les questions pour chauffe linge ohms

( Plus de 100 questions trouvées)
MON SECHE LINGE DE MARQUE CURTISS SE 42 NE CHAUFFE PLUS QUE SUR UNE POSITION LA PLUS FORTE LA RESISTANCE EST BONNE MAIS N AFFICHE QUE 205 V QUAND JE LA TESTE ET LE THERMOSTAT INDIQUE 4 OHMS D OU PEUT VENIR LE PROBLEME,????...
Électroménager - 4 réponses - Dernier post le 27 sep 2006 - par PICON

http://www.savoirtoutfaire.com/wiki/images/P1040070.JPG http://www.savoirtoutfaire.com/wiki/images/P1040071.JPG Désolé, je ne pouvais répondre avant. Pouvez vous me dire si la résistance se trouve bien à l'intérieur de cette pièce métallique? Si oui, je n'ai pas réussi à l'ouvrir, et en fait, cette pièce est remplie de ressorts qui sont tenus dans une sorte de boite en carton dur. Je vous précise que ces ressorts sont bien abimés et dist...
Électroménager - 11 réponses - Dernier post le 11 fév 2011 - par willylorca06

Bonjour, Depuis quelques temps, nous nous sommes rendu compte que notre lave linge Whirlpool awa5129 ne chauffe plus. J'ai vérifié la résistance et j'ai trouvé 23 ohms ce qui me parait normal. ensuite j'ai vérifié la tension aux bornes et j'ai trouvé 0V. Par contre, lorsque je débranche la résistance, je mesure environ 26 volts...
Électroménager - 1 réponses - Dernier post le 16 mar 2008 - par dru4x4

Bonjour, J'ai tenté de parcourir le forum pour trouver la solution à mon problème sans succès. J'ai un lave linge seche linge HOOVER HW 556 qui ne veut plus sécher. Le cycle tourne normalement mais j'ai l'impression que la résistance ne chauffe pas. J'ai testé la résistance avec un multimètre, il me renvoit 28 Ohms e...
Électroménager - 8 réponses - Dernier post le 02 déc 2009 - par buzzy1804

bonjour. voila mon seche linge ne chauffe plus,tout le reste marche.J'ai demonter la plaque derierre et je tombe sur la resistance(apparement yen a 2 en serie ?)et un kixon non rearmable et qui est bon.Sur les resistance il y a 50 ohms sur chaque et 100 d'un bout a l'autre,en mettant le jus le 230v n'arrive pas aux resistances ...
Électroménager - 2 réponses - Dernier post le 20 jun 2007 - par pied

Bonsoir , j'ai un problème avec mon lave linge AEG LAVAMAT 54600 qui ne chauffe plus , mais qui fait sont cycle sans alarme . j'ai testé la résistance,(débranchée) il me semble qu'elle est OK , j'ai 30 ohms j'ai testé le thermosta sonde , j'ai 2,5 Kohms à environ 20 °c et en la chauffan...
Électroménager - 1 réponses - Dernier post le 06 déc 2009 - par tioantonio

Mon lave linge (vedette vf 515) ne chauffe plus. j'ai vérifier le klixon à l'ohmmetre et au briquet: c'est OK. J'ai vérifier la resistance: 30 ohms. j'ai vérifier le pressostat a l'arret: 11-12:0 11-13:1 21-22:0 21-23:1 tensio du pressostat en cours de fonctionement: 22-21 :0 V 22-23: 0V 22-13:84V 22-11:84V 11-1...
Électroménager - 3 réponses - Dernier post le 05 jui 2010 - par bogue

Merci de votre réponse. Malheureusement, mon multimètre s'arrête à 5Kohm ... (pourtant, c un Chauvin Arnoux, mais assez ancien, bizarre quand meme). Par déduction, à 20°C je dois être juste aussi des 5000 ohms car en chauffant, j'aperçois la descente assez rapidement. (Demain, je me procure un multimètre avec calibre ...) Les 2 sondes réagissent pareil (humidité et ch...
Électroménager - 6 réponses - Dernier post le 22 aoû 2010 - par divxera

Bonjour à tous, et bonne année 2007 Sèche linge Whirpool AWZ 8992 Il tourne mais ne chauffe plus Tests effectues: Résistance : valeur 24 ohms Klixons : passant tous les 2 Quelle tension dois je avoir aux bornes de la résistances? Si quelqu'un peu me donner un coup de main se serait vraiment très sympa. Merci beaucoup...
Électroménager - 6 réponses - Dernier post le 28 jan 2007 - par yoyo09

Bonjour, Mon séche linge ne chauffe plus. Au début, il fallait le faire fonctionner 2 ou 3 fois pour sécher le linge. Maintenant il ne chauffe plus du tout. J'ai vérifié la resistance avec ces 2 thermostats, j'ai bien # 24 Ohms. La "sonde" est constiuée de 2 barres métaliques qui semb...
Électroménager - 2 réponses - Dernier post le 14 aoû 2006 - par jeanetsev

Bonjour Mon sèche linge ne chauffe plus, sinon il fonctionne bien, a priori la résistance est bonne ( valeur de 22 / 25 ohms ) par contre aucune tension n'arrive à ses bornes. Quelqu'un aurait il une idée qui puisse m'aider à comprendre et surtout à dépanner cet appareil merci d'avance...
Électroménager - 16 réponses - Dernier post le 20 jan 2008 - par goalkeeper

Bonjour, Il s'agit d'un thomson TSC 260 d/df. J'ai vérifié la sonde (150 ° ?) qui se trouve à droite du tambour quand on enlève le panneau avant. Au repos, elle affiche 0 ohms, je suppose que c'est normal car le courant doit passer si la T° est < à la T° max. Par contre je n'arrive toujours pas à voir où est la sonde d'humidité qui pourrait être en cause. J'ai vu sur un des posts liés au fai...
Électroménager - 5 réponses - Dernier post le 15 nov 2008 - par C15

Bonjour à tous, Mon sèche linge ne chauffe plus que partiellement. J'ai testé la résistance WHIRPOOL référence 481231018585. Sa valeur ohmique est 29 ohms. En fonctionnement la tension aux bornes de la résistance est 226 V en moyenne. Au bout de quelques minutes la tension tombe à 0 après un clic. Je suppose que ce doit être ...
Électroménager - 9 réponses - Dernier post le 13 déc 2010 - par Balloon

Bonjour tout d'abord félicitations pour ce site tres utile et dynamique. Je recherche la cause de l'absence de chauffe du seche linge. J'ai verifie la resistance 15 ohms et les deux Limiteurs de temperature qui ne sont pas coupes (un des deux est disjonctable) Il reste les deux Sondes CTN et la sonde du degre d'humidite....
Électroménager - 1 réponses - Dernier post le 21 jun 2010 - par gup71

Bonjour j'ai un seche linge FAR SLEM 07 qui a deja quelques années et celui ci fonctionne (le moteur et le tambour tournent) mais ne chauffe plus . J'ai deja controlé la résistance de chauffage et les deux thermostats qui sont dessus ( 120 et 175 degrés) plus celui situé dans la soufflerie (120 degrés) leur valeur est de 005 ohms
Électroménager - 3 réponses - Dernier post le 23 sep 2009 - par limbostf

Bonjour Mon lave linge s’arrête pendant le cycle au niveau du rinçage des voyants sont allumés: lavage rinçage essorage et départ/pause clignote. Seul le cycle laine se fait complètement résistance OK 30 OHMS et chauffe sonde température OK 5 KOHMS à froid électrovanne OK les 3...
Électroménager - 2 réponses - Dernier post le 06 aoû 2009 - par franckg

bonjour, mon seche linge tourne en cycle normalement mais ca ne chauffe plus??? merci de vos reponses...
Électroménager - 2 réponses - Dernier post le 08 nov 2010 - par alexandra2898

bonjour commence par verifier si ta resistance de chauffe a environ comme valeur 26 ohms si tu as l infinie c est qu elle et coupée panne la + frequente...
Électroménager - 2 réponses - Dernier post le 22 déc 2007 - par troutoulala

Bonjour. Mon seche linge ne chauffe plus, il tourne normalement mais rien d'autre. Il m'a fait le même coup il y a 1 an tout juste...Mais aujourd'hui il n'est plus sous garanti ( 10 jours près!!) et il faut que je me débrouille comme une grande...Si vous pouvez m'aider merci mille fois...
Électroménager - 5 réponses - Dernier post le 24 fév 2009 - par colibrie

bonjour est ce que tu parlerais de la sonde d humidité .... pourrais tu faire une photo ? sinon c est bien possible que cela vienne de la car ton seche linge ne detecte pas d humidité donc ne chauffe pas puisqu il considère que le linge est sec !!!...
Électroménager - 2 réponses - Dernier post le 19 déc 2007 - par la sudiste

Bonjour Richard.apres avoir consulte les differents problemes sur votre forum j'ai apris a connaitre mon seche linge.c'est un faure lsk 170 a concensation et il s'est arreter de chauffer.le tambour tourne impecable rotations et cycles normaux.ma resistance a lacher je l'ai donc changer.elle possede 2 petits cylindre sertis(appele klicson je crois) mais le seche
Électroménager - 2 réponses - Dernier post le 02 jan 2008 - par hakinno

bonsoir l'echelle n'est pas bonne c'est en ohms et pas en k vous pouvez faire un test en direct attention au 220volts (juste pour un test) si la resistance ne chauffe pas elle est hs bonne soiree...
Électroménager - 11 réponses - Dernier post le 02 nov 2009 - par jeanluc123

Mon problème : lave linge qui ne chauffe plus et je suis incapable de démonter quoi que ce soit si je n'ai pas un guide précis pour le faire. Je parle d'expérience. Merci....
Électroménager - 2 réponses - Dernier post le 07 jan 2008 - par probin

Bonjour, j'ai un sèche linge brandt qui disjoncte au bout de 5 minutes. Je l'ai nettoyé, la résistance chauffe et le capteur hygrométrique a été remplacé mais rien a faire. J'ai égaré la notice et je cherche donc la procédure de diagnostique pour tenter d'identifier le problème si quelqu'un a cela ce serai très sympa. Car impossible de trouver cette procédure sur l...
Électroménager - 3 réponses - Dernier post le 12 nov 2010 - par freeman6930

Bonsoir, Après avoir remplacé la courroie de mon sèche-linge Philips AWG902, celui-ci a décidé de ne plus sécher le linge. En suivant du mieux que j'ai pu les cables électriques, j'ai remarqué une sorte de poussoir rouge à côté du bloc moteur. Quand le poussoir est enfoncé (photo 01), le courant ne passe plus sur les bornes au-dessus du tambour. Le tambour to...
Électroménager - 3 réponses - Dernier post le 02 nov 2009 - par sircam

Bonjour à tous, LL thomson drylogic AR676C drôle de panne : le programme démarre normalement et tourne environ 10 minutes (ça chauffe bien, peut-être trop? le linge est vraiment trés chaud) puis le programateur bascule sur 5 minutes de temps restant et stoppe au bout des 5 minutes. pb de thermostat? de capteur? Merci de vos éclaircissements...
Électroménager - 3 réponses - Dernier post le 06 jan 2008 - par eric76

Mon sèche linge Baucknecht TRA 2370, tourne, la résistance ne chauffe plus, elle n'est pas HS (je l'ai testée) La tension d'arrivée est de 60 volt. Quelle peut être la cause de la panne ?...
Électroménager - 2 réponses - Dernier post le 04 nov 2009 - par greggg

Bonjour, mon sèche linge de marque Whirlpool AWZ 5690 ne chauffe plus. Il fonctionne parfaitement, sauf qu'il n'y a plus de chaleur. N'y connaissant pas grand chose en électronique, j'ai contacté un dépanneur qui m' a pris 70 euros et qui a dit à ma femme qu'il fallait changer la platine de puissance. Donc qu'il valait mieux changer l'appareil. Cool ! Ne comprenant...
Électroménager - 2 réponses - Dernier post le 03 nov 2009 - par patrickc

Bonjour a tous. Mon seche linge de marque siemens siwatherme plus 5503 a le moteur de ventilation avant les resistances de chauffe qui n'est pas alimenté, peut -on m'aider a resoudre ce probleme? Merci par avance de votre aide....
Électroménager - 1 réponses - Dernier post le 27 déc 2007 - par SMURFE

Bonjour, j'ai un lave linge top Whirpool awa 5018 (1000 t/min) de 5,5 ans Depuis 1 semaine, il essore au ralenti et le linge sort trempé. Le lavage, rincage et vidange marchent, mais au moment d'essorer, il tourne peu vite et reste une éternité en position essorage. Je dois tourner le bouton d'un cran a la main pour qu'il finisse le cycle. J'ai regardé les cho...
Électroménager - 7 réponses - Dernier post le 05 nov 2009 - par bruno_t

L'eau du seche linge comme l'eau adoucie ou l'eau déminéralisée dissout les minéraux que l'on trouve dans l'eau du robinet . Donc l'arrosage des plantes c'est impec.Lorsque vous avez un pot de fleur qui n'a pas été arrosé on voit une couleur blanchatre sur le dessus de la terre c'est en général parce que cette plante est arrosé exclusivement avec de l'eau du robinet. L'eau de pluie remplit le même rôle à ré...
Électroménager - 3 réponses - Dernier post le 26 nov 2007 - par mamimamounet

Bonjour mon sèche linge CHAUFFE mais NE SECHE PLUS ? Merci !...
Électroménager - 4 réponses - Dernier post le 29 oct 2010 - par FAUVANE

Bonjour, mon sèche linge BOSH WTA 3200 a 4 ans et je m'en sers tous les 36 du mois ! et c'est justement ce jour là qu'il me fait défaut. 1 - le tambour tourne c'est certain 2 - il fait son cycle normalement 3 - il chauffe au démarrage, fait ses pauses alternatives normalement et redémarre mais là c'est froid pour tout le reste du cycle 4 - j'ai fait des...
Électroménager - 4 réponses - Dernier post le 15 nov 2009 - par mistigri_f

Bonjour à tous, Mon séche linge whirlpool AWG 273 ne chauffe plus, il fonctionne correctement mais il n'y a plus air chaud, il y a seulement de l'air froid ! L'évacuation est faite et le ventilateur est propre. Est-ce normal ? D'où cela pourrait-il venir ? Merci d'avance !...
Électroménager - 5 réponses - Dernier post le 25 nov 2007 - par awg273

Bonjour, Mon seche linge tourne mais ne chauffe pas. Avant cela, il a fait sauter les plombs chez moi et en démontant la tole derrière je me suis aperçu qu'un des fils de la résistance relié sur le klixon avait litéralement fondu. Que dois-je faire? La résistance peut elle péter? Le klixon peut-il péter?...
Électronique - 4 réponses - Dernier post le 24 nov 2007 - par ANGELOVS

en fait la chauffe va au bout de son temps de chauffe ensuite le programme s'arrete.Pour la porte il y a 2 parties celle ou il y a le poussoir (piece noire) et juste derriere au bord du lave linge il y a la piece plastique blanche...
Électroménager - 3 réponses - Dernier post le 21 nov 2007 - par mamimamounet

Bonjour, Mon sèche linge Bauknecht 5010 tourne mais ne chauffe plus Le disjoncteur de mon domicile a sauté es ce dû a une surchauffe de celui çi? Comment savoir si c'est la résistance qui est a remplacer ou comme je l'ai lu dans certains forum un fusible défectueux J'ai enlevé la plaque arriere du sechoir,j'ai vérifié ...
Électroménager - 1 réponses - Dernier post le 21 nov 2007 - par Grace

Salut Lola Merci d'avoir confirmé ma réponse dans l'histoire du sèche linge qui chauffe, je les sentais un peu agressif... http://www.savoirtoutfaire.com/forum/pourquoi-mon-seche-linge-far-s1554-brule-t-il-le-linge-t34146.html Pour les pièces détachées que quelle région es tu? il ...
Café des modérateurs - 22 réponses - Dernier post le 29 oct 2010 - par mareson

Bonjour, Qu"elle est la sensibilité de votre disjoncteur différentiel ? Votre panne ressemble fortement à un défaut d'isolement fugitif. Si votre disjoncteur différentiel est récent ( il a controle test ),s'il déclenche sur défaut d'isolement un petit voyant mécanique rouge apparait.Il n'apparait pas lors d'une surintensité ou un court circuit. Oui un mégohmétre est l'appareil pour controler l'isolement d'un récepteur.Mais pour trouver le...
Électricité - 18 réponses - Dernier post le 16 nov 2009 - par Anonymous

Salut .Je ne comprends pas trop ta panne."Tu l'aide à se lancer"?? c'est a dire? Le seche linge chauffe? Fait t'il un bruit particulier? Sinon peut etre voir au niveau du moteur. Cordialement....
Électroménager - 13 réponses - Dernier post le 04 déc 2007 - par YoungLord

Bonsoir, C'est bien ce que je pensais, ce n'est pas normal que les "ressorts" ne rougissent pas entièrement ... Même après avoir changé la résistance, mon sèche linge ne chauffe plus entièrement même après un cycle long de 150 mn ... mon linge n'est même pas sec .... Que faut il vérifier d'autre ? Est ce que ça peut v...
Électroménager - 13 réponses - Dernier post le 30 oct 2010 - par Caroline68

Bonjour.le tambour de mon sèche linge arthur martin electrolux type sc500 à condensation tourne dans un sens, sens inverse des aiguilles d'une montre, mais ne tourne pas dans l'autre sens. que me conseillez vous de faire pour résoudre ce problème.autrement il chauffe très bien.merci pour votre aide si possible....
Électroménager - 2 réponses - Dernier post le 02 nov 2010 - par chevalier jean

Bonjour, j'ai un seche linge electrolux arthur martin inspire ADE57160W ,code panne E60, la porte de la machine s’ouvre et bip , sur tout les programmes, le linge pas sec, j'ai démonté la résistance pour la tester à l'ohmètre, j'ai trouvé 80 en testant 2 cosses sur les 3 de la fiche, sur le dos de la résistance, j'ai un klixon avec une marque vert et l'autre rouge, ap...
Électroménager - 9 réponses - Dernier post le 13 nov 2010 - par ludo45

bonjour a tous voila mon probleme j ai eu un probleme de turbine sur mon seche linge vedette vst136 car l arbre du moteur tournait dans le vide sur le pas de la turbine mais j ai reussi a m en debrouiller. maintenant je le remet en route il ne fait plus de bruit, tourne normalement et evacue l air mais il ne CHAUFFE plus. apres diverses recherches j entends parler de klixon, de thermostat et de resi...
Électroménager - 14 réponses - Dernier post le 07 nov 2009 - par killers56

Bonjour, Mon seche linge ne chauffe plus ... Après avoir lu quelques post, j'ai cru comprendre que le problème pouvait venir de disjoncteurs thermiques (apparemment au nombre de trois sur ce modèle). J'ai ai déjà trouvé un, et si je comprend bien, c'est une sorte d'interrupteur thermique qui s'ouvre à une certaine température (indiquée dessus, moi c'est T125 don...
Électroménager - 3 réponses - Dernier post le 06 nov 2009 - par barrus

Salut, j'ai donc ce seche linge qui demarre correctement, j'ai demonte ce matin le panneau arriere, la resistance dont les 2 tiges sortent derriere chauffe apparement (assez pour se bruler les doigts ..rire!!) mais cependant dans le compatiment de sechage l'air semble au pire tiede, et en tout cas le linge ne seche pas. En sorti...
Électroménager - 1 réponses - Dernier post le 09 nov 2009 - par maxcelie

bonjour, mon sèche linge Whirpool BWZ 8675 tourne mais ne chauffe plus. Y a-t-il une manipulation à effectuer ou s'est-il mis en sécurité tput seul ? merci de vos réponses....
Électroménager - 2 réponses - Dernier post le 31 oct 2010 - par ben abdelhak

Bonjour J'ai un gros soucis avec mon sèche linge bluesky (bsle06) : il tourne et ventile correctement mais il ne chauffe plus et donc ne sèche plus !!! Je n'y connais pas grand chose et par ce temps humide, j'en ai grandement besoin j'ai besoin d'aide svp merci par avance pour toutes vos réponses...
Électroménager - 2 réponses - Dernier post le 10 nov 2009 - par chouchouloulou

Bonjour, mon seche linge whirpool ne chauffe plus il n'envoie que de l'air froid. Est ce la resistance? Et quel peut etre le prix d'une resistance ? Merci de votre réponse...
Électroménager - 2 réponses - Dernier post le 01 nov 2010 - par cricridu85

il y a toujours une phase de refroidissement en fin de cycle (15-20 mins). le seche linge continue de tourner mais ne chauffe plus....
Électroménager - 2 réponses - Dernier post le 20 jan 2008 - par michael

bonjour j'ai demonter la tablette d'un lave linge zanussi type Quarzo II et je me rend compte que la caisse est en une seule piece et qu'il n'y a meme plus le panneau arriere comme jadis pour acceder au moteur , a la courroie et a la resistance de chauffe. hors ma courroie est a remplacer (cassee) comment faire alors si l'on dois par exemple changer l'un de ces el...
Électroménager - 1 réponses - Dernier post le 11 mar 2008 - par dvanorbeek

BONJOUR J AI MON SECHE LINGE WHIRPOOL QUI CHAUFFE MIS NE FINI PAS LE PROGRAMME ET S ARETE AVANT ET LE LINGE RESTE HUMIDE...
Électroménager - 5 réponses - Dernier post le 23 nov 2010 - par mano

Seche linge vedette eg55 bonjour,lorsque je branche la fiche du seche linge cela fait disjoncter le tableau electrique, j'ai vérifié chaque éléments en testant à l'ohmètre le moteur,le ventilo,la resistance, les divers contacts de sécurité,les klixons à priori tout parait normal,après j'ai debranché chaque éléments en branchant à chaque fois sur la prise ,arrivé su...
Électroménager - 2 réponses - Dernier post le 13 mar 2008 - par rotondo

bonjour, un grand classique mon seche linge ne seche plus. Il chauffe un peu le linge mais globalement l'air sort quasi à température ambiante. Il a trois ans. Il y a en face avant jsute derriere la grille et dans le conduit d'évacuation une sonde qui quand je la teste à l'ohm metre indique que le circuit est coupé. De faco...
Électroménager - 6 réponses - Dernier post le 29 avr 2009 - par Jimjules

J'ai un sèche linge Brandt dont j'ai changé la resistance, elle chauffe, j'ai vérifier. Mais la condensation ne se fait pas. Ceci est dû je pense au ventilateur situé en bas à droite. Avant de le changer je voulais être sur que ce soit le ventilateur et non autre chose. D'avance merci....
Électroménager - 3 réponses - Dernier post le 10 mar 2008 - par Francois79

ce msg s'adresse à RICHARD qui a l'air de bien s'y connaître. Lave linge sèchant Thomson Australe ne sèche plus. Un dépanneur est venu "ré-appuyer" sur un petit disjoncteur sur la droite de l'appareil, cela à recommencer plusieurs fois, j'ai donc ré-appuyer 4 ou 5 fois, mais aujourd'hui elle ne veut plus rien savoir du tout. Ne chauffe plus du tout, auriez-vous une ...
Électroménager - 1 réponses - Dernier post le 14 oct 2009 - par okirk

Bonjour, Mon lave linge Thomson Advance 6 ne chauffe plus. Je pense qu'il s'agit de la sécurité qui s'est déclenchée. J'ai déjà eu ce problème. Le réparateur a ré-enclenché le disjoncteur et m'a conseillé de ne pas utiliser de programme supérieur à 60°. Je n'ai plus eu de problème jusqu'à hier, quand par erreur j'ai fait une machine à 90°. J'ai essayé de ré-enc...
Électroménager - 4 réponses - Dernier post le 22 nov 2010 - par catout24

Bonjour, Mon sèche linge vedette VST 240 à condensation électronique ne chauffe plus. Il n'est malheureusement plus sous garantie (plus de 5 ans). J'ai recherché sur l'ensemble du forum un cas similaire, et il y en a. Le seul problème, c'est que je n'arrive pas à localiser la résistance. Mon but était de trouver l'éventuel bouton rouge qui se serait mis en sécur...
Électroménager - 13 réponses - Dernier post le 08 mar 2008 - par obiwan

Merci beaucoup pour votre aide. J'ai regardé les éléments sur le coté gauche, effectivement ce n'était pas propre. Après nettoyage, cela n'a rien changé. J'ai regardé le cablage en particulier au passage de porte : RAS. J'ai cherché le ou les thermostats. Il y a un élément qui est en série avec la résistance. J'ai mesuré aux bornes de la résistance, elle est bien alimentée 220v. J'ai mesuré la résistance = 25 Électroménager - 10 réponses - Dernier post le 15 mar 2008 - par bnt35

Bonjour, visiblement le mien ne chauffe pas (merci pour les suggestions de tests!). Il faut changer un thermostat ? Vous pensez que c'est simple (j'ai déjà changé un thermostat de sèche linge whirlpool)? Merci d'avance pour votre réponse,...
Électroménager - 2 réponses - Dernier post le 17 mar 2008 - par zzt

Bonjour à tous. Mon sèche linge fonctionne normalement sauf qu'il ne chauffe plus. Pensant qu'il s'agissait de la résistance, je l'ai démonter mais je ne vois rien d'anormal. Visuellement elle semble en bon état. Il y a 7 bornes de branchement. 5 fils (orange marron noir blanc violet) et un pontage. J' ai aussi repérer deux "thermostats", ils sont passants tous les...
Électroménager - 4 réponses - Dernier post le 23 mar 2008 - par tecomciv

bonjour je sais que cette question a déjà été aborder mais je n'ais pas trouvé mon bonheur dans les autres post comme le dit mon message mon sl ne chauffe plus j'ai donc parcouru différent post identiques et procédé comme ils disaient, j'ai donc réalisé un autodiag qui me mettait un défaut de capteur hygrocapt (quel hasard lol) j'ai donc démonté le capteur je l'ai nettoyé car il était très sale (plein d...
Électroménager - 1 réponses - Dernier post le 09 oct 2009 - par senmel

bonjour à tous Depuis quelques jours je devais faire 2 cycles pour sécher mon linge,mais depuis hier mon sèche linge Radiola SL 333 tourne et ventile correctement mais ne chauffe plus.Par ou dois-je commencer pour tenter de le réparer?? merci à tous pour vos réponses...
Électroménager - 11 réponses - Dernier post le 26 nov 2010 - par durand manon

bonjour, est-ce que qq'un aurait une idée ?? quand je sortais mon linge du lave linge ct toujouts très chaud (dès la fin de la machine) maintenant elle ne chauffe plus... j'ai l'impression que du coup le linge n'est pas vraiment propre... je sais pas quelle pièce ca pourrait etre... ...
Électroménager - 3 réponses - Dernier post le 24 mar 2008 - par Loalau

Bonjour Pöur commencé la norme NF C15-100 dit pour une prise seche linge, lave linge... Le circuit doit etre protegé par un inter diff 40 A 30mA type A puis ton seche linge un disjoncteur 20A PH+N et fils en 2.5mm². Donc pour commencé -sais tu la sections de tes fils 1.5 ou 2.5? -elle ch...
Plomberie - 2 réponses - Dernier post le 23 mar 2008 - par aurelien35

Bonsoir, La résistance mesurée doit être très faible (<100 ohms), si elle bouge tout le temps, c'est peut-être la résistance de tes doigts (> 1Mohms). Mon sèche linge avait la même panne et en fait, il y a un fusible en série avec la résistance. Sauf que le fusible ressemble juste à un composant en capsule avec 2 pat...
Électroménager - 4 réponses - Dernier post le 13 oct 2009 - par avrille49

bonsoir a tous, Je possède un sèche linge brandt top ETE101F. La panne ne chauffe plus Ayant donc démonter le coté ou il y a la résistance je me rend donc compte qu'il y a 3 Fils un rouge, un noir et un blanc. Sur le rouge il y a deux thermostats qui sont tous les deux passants N'ayant pas le schémas électrique de l'appareil OU doit t-on avoir la résistan...
Électroménager - 1 réponses - Dernier post le 13 oct 2009 - par jerem0311

Bonjour, J'ai vidé et nettoyé filtre + réservoir. Mon sèche linge fonctionne mais ne chauffe plus. Par quelle vérification dois-je commencer?...
Électroménager - 1 réponses - Dernier post le 19 mar 2008 - par mamanbricolo

Bonjour, voilà depuis quelques semaines mon lave vaisselle - ARTHUR MARTIN ASI6221 ne chauffe plus et du coup on fait la vaisselle à la main, pas top. Prenant mon courage à deux mains, je décide de tester la résistance. Oui mais problème, je ne la voit pas. Est-ce qu'elle ressemble à une résistance style lave linge ou est-ce un corps de Électroménager - 2 réponses - Dernier post le 19 mar 2008 - par cric29

bonjour votre seche linge chauffe par intermittence. Donc votre résistance n'est pas HS. La ventilation fonctionne-t-elle ? Contrôlez les sondes de température...
Électroménager - 1 réponses - Dernier post le 21 nov 2010 - par lds

Mon sèche linge Brandt Condenseur à rotation alternée de type SMC21 ne ne chauffe plus. Le tambour et les turbines à air tournent bien. Au vu des post, je pense que cela pourrait être la résistance. J'ai démonté par pièce mon sèche linge et nettoyé toute les poussières qui s'y trouvaient. J'ai constaté une accumulation de ces de...
Électroménager - 8 réponses - Dernier post le 27 jan 2008 - par giloup

bonjour j'ai demonter la tablette d'un lave linge zanussi et je me rend compte que la caisse est en une piece et qu'il n'y a meme plus le panneau arriere comme jadis pour acceder au moteur , a la courroie et a la resistance de chauffe. comment faire alors si l'on dois par exemple changer la resistance pour pouvoir y acceder dan...
Électroménager - 2 réponses - Dernier post le 29 jan 2008 - par dvanorbeek

Bonjour, J'ai un souci avec mon sèche linge Brandt Sirocco SC30 : le moteur fonctionne mais il ne chauffe pas très bien et du coup la condensation ne se fait pas. Quelqu'un pourrait-il me dire quoi faire pour le réparer. Merci...
Électroménager - 1 réponses - Dernier post le 01 fév 2008 - par vda12

Bonjour à tous, j'ai le même problème, le sèche linge ne chauffe plus. En le démontant, je me suis aperçu que deux causses branchées sur la résistance étaient complètement brulées. En lisant le contenu des réponses (merci à tous!), je pense qu'il faut changer la résistance et je me pose la question concernant le (ou les?) thermostats. En cherchant sur le net de...
Électroménager - 17 réponses - Dernier post le 26 jan 2008 - par zzt

Bonjour, Le sèche linge s'est mis en sécurité car les filtres étaient sales. Comment réinitialiser le sèche linge. Il tourne mais ne chauffe plus. Merci...
Électroménager - 1 réponses - Dernier post le 16 nov 2010 - par alaingaulois

je ne connais pas la valeur exacte de la sonde (en general 20 kohms)a temperature ambiante.si le linge sort tres froid cela ne veut pas forcement dire que vous avez un problemde de chauffage,cela veut veut peut etre dire que l'eau qui arrive au robinet est "tres froide". si c'est un lave linge hublot,lancé un prgramme a 90 et c...
Électroménager - 3 réponses - Dernier post le 14 jan 2008 - par michael

Bonjour, J'ai un seche linge a condensation whirlpool modele awz370. Le probleme est qu'il se met sans arret en sécurité et il ne chauffe plus. Je suis a chaque fois obligé d'appuyer sur un petit bouton rouge (entre 2 cos)situé derriere le tambour. Si qq peut m'aider... A+...
Électroménager - 1 réponses - Dernier post le 19 jan 2008 - par lemiere.m

bonjour à tous, Depuis quelques temps, mon lave linge ne lave plus qu'à l'eau froide ! J'ai démonteé la résistance, impecable, pas de trace de calcaire. J'ai testé cette dernière avec un multimètre là encore tout va bien 30 ohms. Je ne sais plus trop quoi faire d'où peut provenir cette panne ? Merci de me donner des pistes. A+...
Électroménager - 4 réponses - Dernier post le 05 avr 2006 - par Poiuytres

Bonjour, Et d'avance merci pour vos conseils !! Depuis plusieurs jours, le sèche linge ne sèche plus : il démarre correctement, le cycle se passe normalement mais le linge reste humide. J'ai ouvert l'arrière, au démarrage d'un programme (aussi bien automatique que la minuterie) la résistance chauffe 15 ou 20 s. puis s'arr...
Électroménager - 5 réponses - Dernier post le 17 nov 2010 - par LePiche

j'ai fait un petit récap de ce que j'ai pu trouvé sur le forum, le voici et ça peut vous aider. par contre je viens de m'apercevoir que ce matin j'ai testé les thermostats, mais j'ai peur ne pas avoir accédé à la résistance. Vous allez en 1er devoir défaire le panneau avant, cela effectué vous aurez ensuite a me dire si vous voyez des thermostats (pièces rondes avec 2 fils chacun) a droite sur une tôle galvanisée, l'ennui est que les vue n...
Électroménager - 39 réponses - Dernier post le 07 nov 2008 - par tylia

Bonjour, Après avoir vainement cherché sur Google et dans les forums/posts existants, je sollicite votre aide. Ma machine lavante/séchante INDESIT WIDL 126 de 2005 ne séche plus le linge (du jour au lendemain: pas de symptômes auparavant). * le linge reste humide et non chauffé, après plusieurs heures de programme séchage (je suis obligé de stopper manue...
Électroménager - 2 réponses - Dernier post le 20 oct 2009 - par DPascal

bonjour, j'ai chercher partout une vraie reponse a mon probleme. le seche linge tourne mais ne chauffe plus. en suivant les conseils j'ai regarder du coté des sondes/klixon/thermostat. cela donne: 2 regulateur de temperature (thermostat) au niveau de la resitance: - 161471. 220° T250 = en court jus 0 au ohmmetre. - 162431. 270°C T300 = 1 ohm 1 klixon au ni...
Électroménager - 50 réponses - Dernier post le 20 nov 2010 - par denis13

En fait après avoir vérifié la résistance qui faisait bien 25 ohms et ce que je pense être les klixons, qui étaient bons. Nous avons regarder en dessous du tambour et découvert un dispositif rond avec des fentes, vert-bleu qui était plein de poussières. Après l'avoir nettoyé, on a remis le sèche-linge en route et depuis: il chauffe
Électroménager - 3 réponses - Dernier post le 01 mar 2008 - par rima

bonjour , mon sèche linge whirlpool de 7kg AMZ8476 me dit de vider le réservoir alors qu'il est vide, il ne chauffe plus et sonne pour un rien merci de votre réponse...
Électroménager - 1 réponses - Dernier post le 19 oct 2009 - par solinette

BONJOUR Votre linge est t'elle sèche en fin de cycle?si non vérifiez la résistance de chauffe.cordialement jean-paul...
Électroménager - 2 réponses - Dernier post le 21 oct 2009 - par jean-paul le godec

Bonsoir, il faut que tu annule ton achat de ventillateur au plus vite, à 90% des cas si le seche linge ne chauffe pas c'est la résistance ou les petit klixon (thermostat) BON COURAGE http://pagesperso-orange.fr/aide-electromenager...
Électroménager - 12 réponses - Dernier post le 13 fév 2008 - par technicien-menager

Bonjour Ma grand-mère à un sèche linge whirpool d'une dizaine d'année et depuis peu il ne fonctionne plus correctement. En effet elle me dit que le tambour ne tourne plus mais qu'elle voit de la vapeur, et que le sèche linge est chaud. donc il chauffe mais comme le tambour ne tourne plus il ne sèche plus le Électroménager - 3 réponses - Dernier post le 18 nov 2010 - par zapette

Bonjour, je suis une jeune femme (nul en bricolage) et mon sèche linge ne chauffe plus. D'après tout les messages que j'ai pu lire sa serai un bouton rouge... Mais... problème c'est que je ne sais même pas par où commencer !! est ce que quelqu'un pourrait m'expliquer comment on fait du début a la fin ?! mon sèche linge c'est u...
Électroménager - 12 réponses - Dernier post le 18 nov 2010 - par Olivia255

Bonjour, j'ai aussi un sèche linge indesit ALE 90CX (pas tout à fait sûr) avec condenseur et hier il s'est mis en alarme (voyants allumés: alarme, chauffage intensif et départ différé + BIP). On a tout nettoyé pour éliminé toutes les petites saletés qui pourrait le contrarié! débranché, rebranché mais cela a recommencé! De plus, derrière le condenseur il y avait de l'eau! Quand on essai à vide cela ...
Électroménager - 3 réponses - Dernier post le 06 fév 2008 - par pitchounne

Bonjour j'ai un souci avec mon seche linge brant TE41 il fonctionne super bien (tourne impécable fait ces programes ) mais ne chauffe pas !!! Si quelqun a deja eu ce probleme avec ce genre de machine merci de me reinseigner comment le dépanner A savoir que je ne suis pas mécanicien electromenager merci de vos réponse...
Électroménager - 2 réponses - Dernier post le 13 jan 2008 - par atis

Oui bonjour Le tuyau est enfoncé normalement (avant ca marchait) Sur ce modele de vedette il n'y a pas de voyants. Quand je dis que l'eau arrive en continue c'est plutot que ca fait de maniere indéfinie le bruit normal d'une machine qu'on vient d'allumer sauf que le bouton du programmateur ne tourne pas. Effectivement je viens de tater le linge il est froid mais comme j'ai du zapper les 3/4 du programme...
Électroménager - 10 réponses - Dernier post le 26 oct 2010 - par entropyck

bonjours a tous ;pourquoi mon seche linge apres environ 10 secondes de fonctionnement bip et se met en securité;a froid aucun probleme;la resistance chauffe durant ces10 secondes. les 2 contacts de la resistance sont ok au controleur;ai trouvé1 contact au niveau du filtre tambour(2 fil noirs vers circuit imprimé) 1 contact au niveau du condenseur(caisson metallique)((...
Électroménager - 5 réponses - Dernier post le 07 oct 2010 - par pat2b

pourquoi mon seche linge tourne mais ne chauffe plus ? le linge est donc humide à la sortie du programme, il a peine plus d'un an ! il a une ouverture par le devant comment dois je m'y prendre et ou regarder pour savoir d'où ça provient ?...
Électroménager - 2 réponses - Dernier post le 02 jun 2007 - par niky

bonjour, mon lave vaisselle fagor LFI-031N ne chauffe plus code f6 j'ai testé la résistance qui est de 33.5 ohms ensuite j'ai testé le klixon en chauffant au briquet les bornes (comme expliqué dans un autre forum) et là pas de clic qu'en pensez vous ? merci...
Électroménager - 1 réponses - Dernier post le 07 oct 2010 - par armel59

BONJOUR Vous nous faite savoir que vous devez arrêté l'arrivée en eau,donc je conclus dans ce cas un problème de l'électrovanne qui ne ce coupe pas,redite le nous. Pour la chauffe ceci est impossible puis que l'eau par directement vers l'égout,vous nous dite que vous avez visité la chambre de compression,l'avez vous nettoyez,source de problème sur toute les machines.. La résistance à une valeur de 25
Électroménager - 15 réponses - Dernier post le 09 oct 2010 - par jeanpaul27500

Bonjour mon lave linge ( bluesky blf 1449 ) se remplit,tourne, ne chauffe pas et il s arete . Je cherche et ne trouve pas, la resistance est bonne merci...
Électroménager - 12 réponses - Dernier post le 07 oct 2010 - par michel018

bonsoir, bien sur que le courant arrive à la résistance puisque le sèche-linge chauffe très peu et de temps en temps !!!! mais pas assez pour sécher du linge (3 heures et linge toujours mouillé) merci quand même....
Électroménager - 18 réponses - Dernier post le 06 oct 2010 - par scaremx

bonjour , j'ai un probleme avec mon seche linge a condensation ne chauffe plus reellement , le tambour tourne bien mais l'air chaud est limite froide tout juste tiede , le voyant sechage au lieu de rester en position eclairé sechage , puis changer le long du cycle en pret a repasser puis en mode defroissage , reste en mode sechage et se met a clignote ... pourriez vo...
Électroménager - 2 réponses - Dernier post le 26 mai 2007 - par dri13

bonjour , je possede un lave linge vedette et j'ai remarqué qu'à 60 et 70 degrés elle ne chauffe pas du tout, par contre a 90 degrès elle boue est ce possible ? je pensais que si la resistantce est morte elle aurait lavé a froid a toutes les températures pouvez vous me renseigner merci...
Électroménager - 2 réponses - Dernier post le 26 mai 2007 - par lyson

Bonjour et merci pour vos retours En fait le sèche linge chauffe mais question essorage et séchage ca ne va pas. Il s'agit d'un Thomson Opale FT60C Cordialement...
Électroménager - 7 réponses - Dernier post le 05 oct 2010 - par mkernevez

Scroll UpScroll Down

Les articles en lien avec chauffe linge ohms

(1 articles trouvés)
?des panne que l'on peut rencontrer sur un <u>lave-linge</u>. ... Lave-linge Electrolux<br> ... Lave-linge Ariston ...?e séchage), et points 14.<br>Code panne 16: Lave-linge top uniquement. Défaut de blocage tambour en pos?... Lave-linge BRANDT VEDETTE THOMSON BB60 ...
17338 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo