Recherche interactive :

Supprimer des mots clés de votre recherche : chauffe linge ohms

Nouvelle recherche :

Les questions pour chauffe linge ohms

( Plus de 100 questions trouvées)
Merci de votre réponse. Malheureusement, mon multimètre s'arrête à 5Kohm ... (pourtant, c un Chauvin Arnoux, mais assez ancien, bizarre quand meme). Par déduction, à 20°C je dois être juste aussi des 5000 ohms car en chauffant, j'aperçois la descente assez rapidement. (Demain, je me procure un multimètre avec calibre ...) Les 2 sondes réagissent pareil (humidité et ch...
Électroménager - 6 réponses - Dernier post le 22 aoû 2010 - par divxera

http://www.savoirtoutfaire.com/wiki/images/P1040070.JPG http://www.savoirtoutfaire.com/wiki/images/P1040071.JPG Désolé, je ne pouvais répondre avant. Pouvez vous me dire si la résistance se trouve bien à l'intérieur de cette pièce métallique? Si oui, je n'ai pas réussi à l'ouvrir, et en fait, cette pièce est remplie de ressorts qui sont tenus dans une sorte de boite en carton dur. Je vous précise que ces ressorts sont bien abimés et dist...
Électroménager - 11 réponses - Dernier post le 11 fév 2011 - par willylorca06

Bonjour, J'ai tenté de parcourir le forum pour trouver la solution à mon problème sans succès. J'ai un lave linge seche linge HOOVER HW 556 qui ne veut plus sécher. Le cycle tourne normalement mais j'ai l'impression que la résistance ne chauffe pas. J'ai testé la résistance avec un multimètre, il me renvoit 28 Ohms e...
Électroménager - 8 réponses - Dernier post le 02 déc 2009 - par buzzy1804

Bonjour tout d'abord félicitations pour ce site tres utile et dynamique. Je recherche la cause de l'absence de chauffe du seche linge. J'ai verifie la resistance 15 ohms et les deux Limiteurs de temperature qui ne sont pas coupes (un des deux est disjonctable) Il reste les deux Sondes CTN et la sonde du degre d'humidite....
Électroménager - 1 réponses - Dernier post le 21 jun 2010 - par gup71

Bonsoir , j'ai un problème avec mon lave linge AEG LAVAMAT 54600 qui ne chauffe plus , mais qui fait sont cycle sans alarme . j'ai testé la résistance,(débranchée) il me semble qu'elle est OK , j'ai 30 ohms j'ai testé le thermosta sonde , j'ai 2,5 Kohms à environ 20 °c et en la chauffan...
Électroménager - 1 réponses - Dernier post le 06 déc 2009 - par tioantonio

Bonjour Mon sèche linge ne chauffe plus, sinon il fonctionne bien, a priori la résistance est bonne ( valeur de 22 / 25 ohms ) par contre aucune tension n'arrive à ses bornes. Quelqu'un aurait il une idée qui puisse m'aider à comprendre et surtout à dépanner cet appareil merci d'avance...
Électroménager - 16 réponses - Dernier post le 20 jan 2008 - par goalkeeper

Bonjour à tous, et bonne année 2007 Sèche linge Whirpool AWZ 8992 Il tourne mais ne chauffe plus Tests effectues: Résistance : valeur 24 ohms Klixons : passant tous les 2 Quelle tension dois je avoir aux bornes de la résistances? Si quelqu'un peu me donner un coup de main se serait vraiment très sympa. Merci beaucoup...
Électroménager - 6 réponses - Dernier post le 28 jan 2007 - par yoyo09

Mon lave linge (vedette vf 515) ne chauffe plus. j'ai vérifier le klixon à l'ohmmetre et au briquet: c'est OK. J'ai vérifier la resistance: 30 ohms. j'ai vérifier le pressostat a l'arret: 11-12:0 11-13:1 21-22:0 21-23:1 tensio du pressostat en cours de fonctionement: 22-21 :0 V 22-23: 0V 22-13:84V 22-11:84V 11-1...
Électroménager - 3 réponses - Dernier post le 05 jui 2010 - par bogue

Bonjour, Mon séche linge ne chauffe plus. Au début, il fallait le faire fonctionner 2 ou 3 fois pour sécher le linge. Maintenant il ne chauffe plus du tout. J'ai vérifié la resistance avec ces 2 thermostats, j'ai bien # 24 Ohms. La "sonde" est constiuée de 2 barres métaliques qui semb...
Électroménager - 2 réponses - Dernier post le 14 aoû 2006 - par jeanetsev

Bonjour à tous, Mon sèche linge ne chauffe plus que partiellement. J'ai testé la résistance WHIRPOOL référence 481231018585. Sa valeur ohmique est 29 ohms. En fonctionnement la tension aux bornes de la résistance est 226 V en moyenne. Au bout de quelques minutes la tension tombe à 0 après un clic. Je suppose que ce doit être ...
Électroménager - 9 réponses - Dernier post le 13 déc 2010 - par Balloon

Bonjour j'ai un seche linge FAR SLEM 07 qui a deja quelques années et celui ci fonctionne (le moteur et le tambour tournent) mais ne chauffe plus . J'ai deja controlé la résistance de chauffage et les deux thermostats qui sont dessus ( 120 et 175 degrés) plus celui situé dans la soufflerie (120 degrés) leur valeur est de 005 ohms
Électroménager - 3 réponses - Dernier post le 23 sep 2009 - par limbostf

Bonjour, Il s'agit d'un thomson TSC 260 d/df. J'ai vérifié la sonde (150 ° ?) qui se trouve à droite du tambour quand on enlève le panneau avant. Au repos, elle affiche 0 ohms, je suppose que c'est normal car le courant doit passer si la T° est < à la T° max. Par contre je n'arrive toujours pas à voir où est la sonde d'humidité qui pourrait être en cause. J'ai vu sur un des posts liés au fai...
Électroménager - 5 réponses - Dernier post le 15 nov 2008 - par C15

Bonjour Mon lave linge s’arrête pendant le cycle au niveau du rinçage des voyants sont allumés: lavage rinçage essorage et départ/pause clignote. Seul le cycle laine se fait complètement résistance OK 30 OHMS et chauffe sonde température OK 5 KOHMS à froid électrovanne OK les 3...
Électroménager - 2 réponses - Dernier post le 06 aoû 2009 - par franckg

bonjour. voila mon seche linge ne chauffe plus,tout le reste marche.J'ai demonter la plaque derierre et je tombe sur la resistance(apparement yen a 2 en serie ?)et un kixon non rearmable et qui est bon.Sur les resistance il y a 50 ohms sur chaque et 100 d'un bout a l'autre,en mettant le jus le 230v n'arrive pas aux resistances ...
Électroménager - 2 réponses - Dernier post le 20 jun 2007 - par pied

Bonjour, Depuis quelques temps, nous nous sommes rendu compte que notre lave linge Whirlpool awa5129 ne chauffe plus. J'ai vérifié la résistance et j'ai trouvé 23 ohms ce qui me parait normal. ensuite j'ai vérifié la tension aux bornes et j'ai trouvé 0V. Par contre, lorsque je débranche la résistance, je mesure environ 26 volts...
Électroménager - 1 réponses - Dernier post le 16 mar 2008 - par dru4x4

MON SECHE LINGE DE MARQUE CURTISS SE 42 NE CHAUFFE PLUS QUE SUR UNE POSITION LA PLUS FORTE LA RESISTANCE EST BONNE MAIS N AFFICHE QUE 205 V QUAND JE LA TESTE ET LE THERMOSTAT INDIQUE 4 OHMS D OU PEUT VENIR LE PROBLEME,????...
Électroménager - 4 réponses - Dernier post le 27 sep 2006 - par PICON

Bonjour à tous, Petite précision avant de poser ma question, je suis un béotien dans les questions d'électricité et d'éectroménager (merci de ne pas trop employer de termes techniques ...) Voilà, mon sèche linge à condensation ne chauffe plus. Après avoir été sur différents posts, j'ai démonté l'arrière de l'appareil, et je me suis trouvé devant une connexion co...
Électroménager - 4 réponses - Dernier post le 06 jan 2009 - par spy69

Bonsoir à tous, Suite à mes péripéties de module de puissance HS sur mon SEC35, j'ai trouvé d'occasion un SC30 (symptôme : ne chauffe pas). Les pièces étant compatibles, j'ai décidée d'en faire 2 avec 1. > J'ai testé la résistance du SC30 au multimètre : rien à signaler, pas de rupture, elle est en excellent état. > Le sèche linge a été scrupuleusement nettoy...
Électroménager - 4 réponses - Dernier post le 09 fév 2009 - par Visant

Bonjour, S'il ne sèche plus c'est que l'air est froid ou qu'il n'y a plus d'air ou que le tambour ne tourne plus. Dans un premier temps, nettoyez les bourres et assurez-vous que l'air passe. Si l'air passe et qu'il reste froid tester les deux klixons à l'arrière de votre sèche linge ( démonter le panneau arrière ). Assurez-vous que le tambour tourne ( vérifier la courroie ). Si la résistance Électroménager - 1 réponses - Dernier post le 18 jan 2009 - par pva

Bonjour, Depuis quelques temps, mon lave linge FAR L3000 ne chauffe plus correctement, c'est à dire qu'il chauffe un petit peu, mais très loin des températures normales. Je tente d'accéder à la résistance, afin de voir si elle est entartrée, mais je n'y arrive pas. Elle doit être dans la cuve, je pense, mais ne sait pas co...
Électroménager - 5 réponses - Dernier post le 03 fév 2009 - par syloo

je ne suis pas pour le micro onde pour raison de santé ( voir sur le net ) et pour en rajouter je lave le linge à 40,50° max . je lave la vaisselle dans l'évier dans une cuvette ( moins d'eau et la chauffe sur le gaz plus éco que le chauffe eau gaz ou elec )...
Économies - 1 réponses - Dernier post le 28 jan 2009 - par thierr

bonjour, j'ai un probleme avec mon seche linge whirlpool. il ne chauffe plus, enfin presque j'ai sorti la resistance et celle ci chauffe au rouge 2 secondes puis j'entend le relais qui coupe et la chauffe se coupe. j'ai tester les klixons en les shuntant resultat idem. le circuit ...
Électroménager - 10 réponses - Dernier post le 25 jan 2009 - par elnonos

Bonjour, Mon sèche linge Fagor tourne mais ne chauffe plus. Pour tenter de remédier au problème j'ai démonté l'arrière et réenclenché le poussoir rouge (disjoncteur ?). Ca fonctionne, la resistance chauffe de nouveau mais au bout de qqs temps le problème réapparait. Je pense donc que le problème vient du fait que la resistance...
Électroménager - 4 réponses - Dernier post le 07 fév 2009 - par PILPOUS

bonjour j' ai un probleme avec mon lave linge laden FL 10335 il ne chauffe plus je pense que c'est la resistence est que quelqun peux m'aider et ou elle ce situe merci pour votre aide mario...
Électroménager - 2 réponses - Dernier post le 18 fév 2009 - par mario786

Bonjour, mon sèche linge vedette vst 236 ne chauffe plus ... j'ai cherché désespérément le fusible sur resistance, le bloc chauffe etc.... en vain! Qlqu'un saurait-il me conseiller ? Merci de votre aide Vince...
Électroménager - 14 réponses - Dernier post le 21 mar 2009 - par vinceangel25

bonjour, verifiez que votre seche linge chauffe, ensuite que le tambour tourne et ensuite vous avez une sonde d humidité.... il faudrait la controler !!!...
Électroménager - 2 réponses - Dernier post le 16 mar 2009 - par la sudiste

Bonjour, Il s'agit bien d'un sèche-linge à condensation. J'ai démonté la résistance, et je n'ai pas vu de fusible. Par contre il me semble que ça a un peu chauffé à l'intérieur. J'ai mesuré la valeur de la résistance et elle est d'environ 70 Ohms, ce qui me parait correcte. Ne disposant pas de câble à la maison je vais essayer de l'alimenter demain en direct pour vérifier qu'elle Électroménager - 18 réponses - Dernier post le 22 mar 2009 - par boris_emma

Bonjour, j'ai un séche linge à condensation vedette EG58 avec ouverture par dessus qui tourne normalement, mis à part qu'il ne chauffe plus. Je tiens à préciser que je ne suis pas vraiment bricoleur, encore moins dépanneur. Merci Stefando...
Électroménager - 17 réponses - Dernier post le 23 mar 2009 - par stefando

Bonsoir Le Noir, désolé pour le retard, mais voici qq éléments La résistance de chauffe est une 230V 2100W et j'ai mésuré 26 ohms, cela ma semble cohérent (?) Pour la mesure de la tension à la bobine je dois tout re-monter et faire tourner un programme, mais je crais vraiment qu'elle soit grilléé ... comme les 3 précédentes. Si je la change (j'en ai une nouve...
Électroménager - 29 réponses - Dernier post le 23 mar 2009 - par MimiMetallurgico

Bonjour Pouvez-vous m'aider? Je possède un Sèche linge Whirpool AWZ 8992 . J'ai le problème suivant. Le tambour tourne correctement. Lorsque je positionne mon sélecteur de façade vers la droite sur une sélection de 20 , 40 ou 60 minutes la minuterie fonctionne correctement et le séche linge chauffe bien. Ce n'est pas l...
Électroménager - 3 réponses - Dernier post le 23 fév 2009 - par ledistrait

Bonjour, j'ai un souci avec mon seche linge, il ne chauffe plus. J'ai appelé un reparateur qui est venu en 5 minute il m'a dit que c'est la résistance qui ne va plus. Je vous avoue que je ne suis pas convaincu a 100% le pire c'est le prix pour le changer 200€. Trouvant le prix excessif je me dirige vers vous pour savoir comment réparer mon seche lige moi meme. S...
Électroménager - 9 réponses - Dernier post le 23 fév 2009 - par eveonzeweb

Bonjour, et merci encore une fois Rionel ! Cette fois j'ai avancé !! Oui, en effet, c'était étrange, deux résistances à la fois... Alors après un essai infructueux, machine tournante, en cycle normal (70 V AC aux deux sorties de puissance), je me suis décidé à démonter ces fichues résistances. Il s'avère qu'elles sont bonnes mais que c'est le fusible interne qui est mort ! Elles font 74 ohms et 55
Électroménager - 12 réponses - Dernier post le 21 nov 2010 - par Mire55

Bien joué en disant que c'est un seche linge top et non un hublot:nimporte quel techno sait ce q'uest un ete 753!!!!!!!!!!! dons ne vous faites pas abuser par ces pseudo techno qui sont plus bricolo !!! LOL je rigole bien sur l'erreur est humaine! (mais quand meme.. Donc c'est un top qui apparement chauffe sur une resistance,il faut la demonter et controler le fusib...
Électroménager - 6 réponses - Dernier post le 15 fév 2009 - par titi51

J'ai un seche linge Bauknecht TRKE 6960 qui tourne mais ne chauffe plus ! Que dois je faire et comment pour le dépanner ?? merci d'avance de votre aide......
Électroménager - 3 réponses - Dernier post le 05 jan 2009 - par ldan59

bonsoir à tous . j'ai un problème avec mon seche linge . c'est un fagor model 2FS-6E il tour bien, ventille bien, mais ne chauffe pas ? vous devez vous dire "il est nul c 'est la resistance ou des kilxons" ba oui c est un peu ca . en fait je sais pas si ca viens de la resistance ou d'un des deux kilxons alors comment faire pour savoir ? merci de m aider car j...
Électroménager - 2 réponses - Dernier post le 19 fév 2009 - par HBT72

bonjour Si tu as mis le 230 sur le 6.3 volts, cela fait un rapport de 36, donc tu avais au primaire 36 X 230 volts= 8280 volts, attention aux doigts !!!!! Si l'isolation a tenu le coup, pas de problème, sinon, il va chauffer, donc a surveiller. Ton calcul est exact, 3.15 ohms et pour la puissance, P= U*I, 6.3*2= 12.6 watts, attention, cela Électronique - 35 réponses - Dernier post le 10 fév 2009 - par Le noir

je vous remercie pour les reponses que vous m'avez donné ,mais j'ai des problème pour ma panne celle ci n'est pas constante le linge n'est quelque fois pas essorer et quelque fois l'eau restante est noire le depanneur me dit: "c'est la carte programe qui chauffe" mais il n'a pris aucune mesure et c'est fié qu'au symtomes qu'en pensez vous...
Électroménager - 5 réponses - Dernier post le 12 déc 2008 - par Rignault

Bonjour, Depuis quelques jours, mon sèche-linge Brandt ETE 6115F ( à évacuation ) fonctionne très mal. Il chauffe très bien mais j'ai comme l'impression que la 'soufflerie' fonctionne moins bien. Du coup, de l'eau se forme dans le tuyau d'évacuation et le linge met très longtemps à sécher. J'ai regardé au niveau de l...
Électroménager - 2 réponses - Dernier post le 16 nov 2008 - par Saint-Thomas

Bonjour, je m'appelle Virginie. mon sèche linge me cause des soucis: il n'envoie plus d'air chaud. c'est un ariston ALE70C. on a démonté le panneau métallique à l'arrière pour nettoyer , enlever les poussières, mais non, ca ne chauffe pas on n'a pas trouvé le klixon? c'est bien ça? avec un bouton rouge comme j'ai pu lire sur le forum. si c'était la résistance, est-...
Électroménager - 3 réponses - Dernier post le 22 nov 2008 - par chamidamour

bonjour, j'ai un sèche linge THOMSON AERIALE AIR 608C. ce dernier tourné mais ne chauffait plus. je l'ai entièrement démonté et nettoyé et il à refonctionné quelques jours. A ce jour, il tourne mais ne chauffe plus. est-ce la résistance ou les sondes de température? Lors du démontage, j'en ai profité pour changé les condensateurs des moteurs. merci d'avance pour ...
Électroménager - 1 réponses - Dernier post le 23 nov 2008 - par philodil

Bonjour, une question pour savoir comment changer la resistance d'un lave linge svp. Mon lave linge ne chauffe presque plus ( à peine tiede par le hublot) , je voudrais essayer de changer la resistance. Quelqu'un sait ou elle est ? par ou faut il commencer ? C'est un LADEN FL 857 Merci PS en changeant la machine de p...
Électroménager - 7 réponses - Dernier post le 04 avr 2009 - par saintclair

Bjr Mon seche linge Bauchnecht TRA4350 ne chauffe plus. Chargement frontal, le tambour tourne. La résistance me semble bonne, mais il n'y a pas de jus qui y arrive. Quelqu'un peut-il m'aider ???? merci...
Électroménager - 6 réponses - Dernier post le 13 nov 2008 - par cris75

Bonjour à tous, c'est mon 1° post sur ce forum :-) J'ai un sèche linge Brandt 640C. Il ne chauffe plus. J'ai procédé à l'auto test. Le pbl. semble venir du circuit de chauffage, résistance, klixon... J'ai nettoyé le circuit. Ca m'a l'air propre. mais avant de tout remonter, j'aimerais trouver le(s) klixon. Ma question : Quelqu'un saurait où il se trouv...
Électroménager - 24 réponses - Dernier post le 11 nov 2008 - par lethomo

bonjour, mon seche linge awz9999, 6eme sens, ne chauffe plus, j ai changé resistance-klixons avant et arriere, debouché le reservoir d eau, rien n y fait! pouvez vous m aider? merci d avance!...
Électroménager - 3 réponses - Dernier post le 06 nov 2008 - par doums13

bonjour a tous j ai trouver qq sujets dans le forum,qui sont du a des problemes de chauffe,hors ce n est pas vraiment ca le probleme je m explique,lorsqu on lance le sicle,au bout de qq temps le seche linge s arrete mais le linge et encore humide si par ex on,lance 4 fois a la suite,le l...
Électroménager - 39 réponses - Dernier post le 07 nov 2008 - par the undertaker

Salut, pour ma part on m'a donné un sèche linge firstline SLE2505.5, et je ne sais même pas si il chauffe ! Car je n'ai pas la notice !!!!!!! Par contre, si tu le détruis (ou pas), je suis à la recherche de la notice.....même en photocopie........ introuvable sur internet. Ou même me donner par réponse, les princpaux modes de fonctionnement. Par Avance ...
Électroménager - 2 réponses - Dernier post le 23 nov 2008 - par rtmvirieu

Mon lave linge sèche linge ne chauffe plus. Le lavage se fait normalement. Le sèche linge ne fonctionne plus. Le linge est froid quand je le sort de la machine après lavage....
Électroménager - 3 réponses - Dernier post le 23 nov 2008 - par karili

Bonjour, mon séche linge ne séchant plus, j'ai ouvert la bête, nettoyé les resistances.... rebranché tout ouvert pour essai : 1er essai : resistances s'eteigne au bout de 20 sec 2ème essai : plus rien je shunte les 2 sondes : 3ème essai : ça chauffe Je fais des essais pour selectionner celle qui ne fonctionne pas. Questions : 1 . A quoi servent le...
Électroménager - 1 réponses - Dernier post le 20 déc 2008 - par lamouette

Bonjour, Mon sèche-linge LADEN AM69 ne chauffe plus. Après démontage, les klixons semblent ok; par contre, l'une des cosses de la résistance a fondu d'où le pb. J'ai mesuré sa résistance à l'ohm-mètre : j'obtiens 25 Ohms. Est-ce une valeur cohérente ? Pour quelle raison cette cosse a t-elle pu fondre ? (j'ai déjà changé les klixons il y a 1 an et demi : c'était alors...
Électroménager - 5 réponses - Dernier post le 23 déc 2008 - par marjak62

Bonjour, J'ai un probleme similaire sur mon LV IDL 506 Pas de chauffage de l'eau. Pas de sechage. Programme 4 interminable (je n'ai pas regardé le détails de l'execution de tout les programmes) J'ai également vérifié - la resistance - OK environ 30 ohms - klixon - OK - clic et augmentation de la resistance lorsqu'on le chauffe - Pressostat - OK - clic en souf...
Électroménager - 4 réponses - Dernier post le 27 déc 2008 - par tam

Bonjour, J'essaie de réparer un lave linge de marque Vedette EGEE 500E dont l'essorage ne fonctionne pas à tous les lavages. La pompe de vidange fonctionne et la vidange a bien lieu mais l'essorage ne fonctionne pas à tous les coups et le moteur chauffe. D'après les messages que j'ai pu lire, il y a au moins trois pistes: - la chambre de compression et le pressosta...
Électroménager - 12 réponses - Dernier post le 27 déc 2008 - par olibhear

Bonjour, Au fait strapper J2 avec une résistance de 10 kohms, cela veut-il dire tester la thermistance ? En effet si sa valeur à froid est trop faible (alors que son principe est de diminuer quand cela chauffe), le système considère dès la mise en route que l'air circulant est chaud et se met donc dès lors en fin de cycle. Je rappelle pour info que j'avais lu d...
Électroménager - 46 réponses - Dernier post le 17 déc 2008 - par C15

mon seche linge à condensation tourne mais ne chauffe pas, le bouton entretien filtre s'allume et s'éteint, le reservoir d'eau est vide et ce que je suppose être le condensateur est propre et mouillé. Comme je l'ai achet d'occasion je n'ai pas de notice alors si qqn peut m'aider................ MERCI...
Électroménager - 2 réponses - Dernier post le 09 déc 2008 - par pevergne

bonjour, il y a quelques jours le tambour du sèche linge ne tournait plus, i la ét préconisé le changement du condensateur. Il est effectivement reparti mais il ne chauffe plus. A votre avis d'ou cela vient-il? je ne sais pas ou se trouve les kilksons, j'ai la notice d'information et la vue éclatée de l'appareil et la liste de toutes les pièces mais cela ne fait pas...
Électroménager - 2 réponses - Dernier post le 26 nov 2008 - par cacaille13

Bonjour, Ma machine à laver Candy:Senso activa Smart ne chauffe plus, le linge ressort froid et le hublot reste froid lors du fonctionnement. Je pense que la panne vient de la résistance, j'ai essayé de la démonter mais je ny arrive pas, est ce que quelqu'un pourrait m'indiquer la démarche à suivre? Merci....
Électroménager - 1 réponses - Dernier post le 04 déc 2008 - par claude62

bonjour, mon seche linge finit ces programmes trop rapidement, en mode linge de maison pret a ranger l'afficheur indique 99 mns et au bout de 20 mns il s'arrete. je suis obligé de le relancer plusieurs fois pour que mon linge soit totalement sec. il chauffe, le condenseur est souvent nett...
Électroménager - 5 réponses - Dernier post le 07 déc 2008 - par makrocom

j'ai un seche linge vedette eg 17, sur la position delicat les 2 poussoirs enfonces ,il ne chauffe plus alors que sur coton les 2 poussoirs releves il chauffe normalement .J'ai vu sur le forum que c'est peut etre un probleme de resistance ,mais comme je suis un neophyte en la matiere pour pouvoir demonter quelqu'un aurait il une...
Électroménager - 2 réponses - Dernier post le 09 déc 2008 - par groc

Bonjour, Mon sèche linge Zérowatt tourne mais ne chauffe plus. Il n'y a pas d'alimentation aux bornes de la resistance. Par contre, lorsque je les branchent en direct 220v, elles marchent. Il y a un bitonio blanc avec point bleu et point blnc, et en façade deux cercles superposés (klixon ?) sur le devant de l'appareil (3cosses males). Seulement deux sont connectées (...
Électroménager - 2 réponses - Dernier post le 28 déc 2008 - par CAIVEAU

bonjour je cherche le thermostat ( dans mon appareil) de mon sèche linge qui est un Whirlpool AWZ8577. le problème est qu'il tourne et s'allume correctement mais il ne chauffe plus. j'ai lu les différents dossiers sur ce forum que c'est souvent le thermostat qui est en est la cause. je commence à démonter mon appareil et j'attends peut être une info. je vous remerci...
Électroménager - 5 réponses - Dernier post le 30 mai 2009 - par berauddufour@wanadoo.fr

Bjr, mon sèche linge indesit isl 70 c coupe sa chauffe, et continue de tourner à froid, quand l'eau commence à s'évaporer ? Pourquoi? Les témoins lumineux minuterie, horloge et bac plein clignote par intermittence. Le témoin lumineux de la mise sous tension clignote, lui, très vite. Le kit résistance est tout neuf, je viens de l'installer Je vous remercie d'avance ...
Électroménager - 3 réponses - Dernier post le 03 oct 2009 - par HLB

Bonsoir, J'ai mesuré la résistance, elle est à 25 ohms. La machine démarre le programme mais il semblerait qu'elle s'arrête (F8) au moment de la chauffe. L technicien a changé le thermoplongeur et rien n'y fait. Comment investiguer plus loin ?. Par avance merci de vos bons conseils....
Électroménager - 5 réponses - Dernier post le 29 sep 2009 - par PML34

Bonjour, Encore moi mais plus précis... Mon sèche linge ne veut plus démarrer 5345 adc am (version 91609610000 vu sur le boitier de commande electronique) , bruit du relais et pas de démarrage moteur sauf de temps à autre s i je ré essaye. Après avoir démonter partiellement => charbons ok. J'ai eu de la la chance en le penchant de trouver de l'eau en dessous. J'ai donc continuer à le pencher pour fai...
Électroménager - 2 réponses - Dernier post le 06 oct 2009 - par lesympa

bonjour je sais que cette question a déjà été aborder mais je n'ais pas trouvé mon bonheur dans les autres post comme le dit mon message mon sl ne chauffe plus j'ai donc parcouru différent post identiques et procédé comme ils disaient, j'ai donc réalisé un autodiag qui me mettait un défaut de capteur hygrocapt (quel hasard lol) j'ai donc démonté le capteur je l'ai nettoyé car il était très sale (plein d...
Électroménager - 1 réponses - Dernier post le 09 oct 2009 - par senmel

bonsoir a tous, Je possède un sèche linge brandt top ETE101F. La panne ne chauffe plus Ayant donc démonter le coté ou il y a la résistance je me rend donc compte qu'il y a 3 Fils un rouge, un noir et un blanc. Sur le rouge il y a deux thermostats qui sont tous les deux passants N'ayant pas le schémas électrique de l'appareil OU doit t-on avoir la résistan...
Électroménager - 1 réponses - Dernier post le 13 oct 2009 - par jerem0311

Bonjour. J'ai un sèche linge bauknecht TRA 864 CD qui tourne chauffe mais s'arrète assez rapidement sans que le linge soit sec. Celui-ci est chaud mais humide. Je suis obligé de faire repartir plusieurs fois l'appareil (3 fois) pour obtenir enfin un linge sec. Quelqu'un peut-il me dire ce ...
Électroménager - 7 réponses - Dernier post le 28 sep 2009 - par PORRAS

oui en effet je ne savais mais au vu de la tete de la resistance c etait pas plus mal.mais je vais essayer le remboursement si l ancienne est encore bonne. Comment je fais pour le savoir ? les klixon qui sont dessus me mette une valeur en ohms infini mais je dois changer de testeur pour etre precis. ensuite ventilo tourne tres bien comment tester l alim de la resitance. j allume le seche
Électroménager - 12 réponses - Dernier post le 15 oct 2010 - par armsterisme

Bonjour à tous, mon lave linge-sèche linge ne chauffe plus en position sèche linge; la machine tourne, mais pas de chauffe. J'ai lu sur ce forum qu'il fallait réarmer un "thermostat rouge". J'ai bien démonté la résistance (32ohm mesuré), mais je ne...
Électroménager - 9 réponses - Dernier post le 23 sep 2009 - par basile64

bjr mon seche linge ne chauffe plus et je ne trouve pas de securite sur les klixon d'ou viens la panne et que faire merci ?...
Électroménager - 1 réponses - Dernier post le 21 sep 2009 - par bruno4085

Bonsoir Un excès de lessive est l'un des problèmes,le deuxième la chauffe de votre machine.Votre machine chauffe t'elle ?quelle est sa température?sur quelle position est le sélecteur de température?mettez vous trop de linge dans votre machine ceci peux ne pas bien laver,trop serrez la lessive n'est pas dissoute et le résultat ...
Électroménager - 4 réponses - Dernier post le 25 sep 2009 - par jean-paul le godec

Bonjour, Mon séche linge Baucknecht TRA 3370 démarre correctement, le tambour tourne, ça chauffe... mais au bout de 5 mn le voyant "entretien filtre" s'allume et il ne chauffe plus. J'ai essayé de tout nettoyer, aspirer... rien à faire. Je lis sur le forum, que le "klixon" pourrait être à changé... ça ressemble à quoi, ça se ...
Électroménager - 2 réponses - Dernier post le 27 sep 2009 - par n.lo

ce msg s'adresse à RICHARD qui a l'air de bien s'y connaître. Lave linge sèchant Thomson Australe ne sèche plus. Un dépanneur est venu "ré-appuyer" sur un petit disjoncteur sur la droite de l'appareil, cela à recommencer plusieurs fois, j'ai donc ré-appuyer 4 ou 5 fois, mais aujourd'hui elle ne veut plus rien savoir du tout. Ne chauffe plus du tout, auriez-vous une ...
Électroménager - 1 réponses - Dernier post le 14 oct 2009 - par okirk

bonjour , mon sèche linge whirlpool de 7kg AMZ8476 me dit de vider le réservoir alors qu'il est vide, il ne chauffe plus et sonne pour un rien merci de votre réponse...
Électroménager - 1 réponses - Dernier post le 19 oct 2009 - par solinette

bonjour a tous voila mon probleme j ai eu un probleme de turbine sur mon seche linge vedette vst136 car l arbre du moteur tournait dans le vide sur le pas de la turbine mais j ai reussi a m en debrouiller. maintenant je le remet en route il ne fait plus de bruit, tourne normalement et evacue l air mais il ne CHAUFFE plus. apres diverses recherches j entends parler de klixon, de thermostat et de resi...
Électroménager - 14 réponses - Dernier post le 07 nov 2009 - par killers56

Bonjour, Mon seche linge ne chauffe plus ... Après avoir lu quelques post, j'ai cru comprendre que le problème pouvait venir de disjoncteurs thermiques (apparemment au nombre de trois sur ce modèle). J'ai ai déjà trouvé un, et si je comprend bien, c'est une sorte d'interrupteur thermique qui s'ouvre à une certaine température (indiquée dessus, moi c'est T125 don...
Électroménager - 3 réponses - Dernier post le 06 nov 2009 - par barrus

Salut, j'ai donc ce seche linge qui demarre correctement, j'ai demonte ce matin le panneau arriere, la resistance dont les 2 tiges sortent derriere chauffe apparement (assez pour se bruler les doigts ..rire!!) mais cependant dans le compatiment de sechage l'air semble au pire tiede, et en tout cas le linge ne seche pas. En sorti...
Électroménager - 1 réponses - Dernier post le 09 nov 2009 - par maxcelie

Bonjour J'ai un gros soucis avec mon sèche linge bluesky (bsle06) : il tourne et ventile correctement mais il ne chauffe plus et donc ne sèche plus !!! Je n'y connais pas grand chose et par ce temps humide, j'en ai grandement besoin j'ai besoin d'aide svp merci par avance pour toutes vos réponses...
Électroménager - 2 réponses - Dernier post le 10 nov 2009 - par chouchouloulou

Mon sèche linge Baucknecht TRA 2370, tourne, la résistance ne chauffe plus, elle n'est pas HS (je l'ai testée) La tension d'arrivée est de 60 volt. Quelle peut être la cause de la panne ?...
Électroménager - 2 réponses - Dernier post le 04 nov 2009 - par greggg

Bonjour, mon sèche linge de marque Whirlpool AWZ 5690 ne chauffe plus. Il fonctionne parfaitement, sauf qu'il n'y a plus de chaleur. N'y connaissant pas grand chose en électronique, j'ai contacté un dépanneur qui m' a pris 70 euros et qui a dit à ma femme qu'il fallait changer la platine de puissance. Donc qu'il valait mieux changer l'appareil. Cool ! Ne comprenant...
Électroménager - 2 réponses - Dernier post le 03 nov 2009 - par patrickc

Bonjour, Après avoir vainement cherché sur Google et dans les forums/posts existants, je sollicite votre aide. Ma machine lavante/séchante INDESIT WIDL 126 de 2005 ne séche plus le linge (du jour au lendemain: pas de symptômes auparavant). * le linge reste humide et non chauffé, après plusieurs heures de programme séchage (je suis obligé de stopper manue...
Électroménager - 2 réponses - Dernier post le 20 oct 2009 - par DPascal

BONJOUR Votre linge est t'elle sèche en fin de cycle?si non vérifiez la résistance de chauffe.cordialement jean-paul...
Électroménager - 2 réponses - Dernier post le 21 oct 2009 - par jean-paul le godec

bonsoir l'echelle n'est pas bonne c'est en ohms et pas en k vous pouvez faire un test en direct attention au 220volts (juste pour un test) si la resistance ne chauffe pas elle est hs bonne soiree...
Électroménager - 11 réponses - Dernier post le 02 nov 2009 - par jeanluc123

Bonsoir, Après avoir remplacé la courroie de mon sèche-linge Philips AWG902, celui-ci a décidé de ne plus sécher le linge. En suivant du mieux que j'ai pu les cables électriques, j'ai remarqué une sorte de poussoir rouge à côté du bloc moteur. Quand le poussoir est enfoncé (photo 01), le courant ne passe plus sur les bornes au-dessus du tambour. Le tambour to...
Électroménager - 3 réponses - Dernier post le 02 nov 2009 - par sircam

bjr mon seche linge ne chauffe plus et je ne trouve pas de securite sur les klixon d'ou viens la panne et que faire merci...
Électroménager - 1 réponses - Dernier post le 21 sep 2009 - par bruno4085

Bonjour a tous, Mon seche linge, un whirlpool sole2004 ne chauffe plus. J'ai un thermostat qui n est plus passant( Klixon). Ce produit d apres ce que j'ai lu n est pas vendu en details.Il y a a peine un an, la resistance et les 2 klixons on ete remplacé. Voila ma question : Est ce que ce klixon est il rearmable et comment???? Merci pour votre reponce!!...
Électroménager - 3 réponses - Dernier post le 19 sep 2009 - par olivier80

Bonjour, mon sèche linge Whirpool AWZ569/3 ne chauffe pas malgré le changement des condensateurs. Je mets en doute la résistance. J'ai essayé de voir avec un mesureur sonore si le signal passe bien d'un bout à l'autre. Hélas non. Quel conseil me donneriez vous avant d'engager un tel achat. merci...
Électroménager - 1 réponses - Dernier post le 22 jun 2009 - par awhd45

bonjour mon seche linge wirlpool fonctionne mais ne chauffe plus quelquin pourrait m'aider merci...
Électroménager - 3 réponses - Dernier post le 10 jui 2009 - par alexia76

Bonjour, Mon four ne chauffe plus (brandt fc432) alors que la ventilation et l'affichage difital fonctionnent bien. J'ai déja fait plusieurs tests et mesures : - Sonde ok : mesure = 540 ohms - 3 Résistances ok : mesures 30 / 40 et 60 ohms - Thermostat ok (pas de chauffe même en shunt...
Électroménager - 3 réponses - Dernier post le 15 jui 2009 - par reivax32

Merci pour ta réponse rapide!! j'ai testé la résistance, elle est bonne (25 ohms testé avec ohmetre). Mais je ne sais pas si elle "chauffe" J'ai fait des essais avec des températures différentes 40/60/90 et meme programme froid) et le résultat est le même. Elle n'est pas raccordée à un module électronique,....
Électroménager - 5 réponses - Dernier post le 17 jui 2009 - par Laurent3138

Bonjour, Mon PB persiste sur mon sèche linge LG TDC 70140 E: Lorsque je charge mon SL , il ne termine pas son progamme , il fait un bruit bizarre , se bloque , la résistance chauffe , puis il s'éteint ! Lorsque je le laisse tourné à vide,il fait par moment le meme bruit mais moins fort et surtout il ne se coupe pas ! Merci d'une réponse ou d'un avis car nous somm...
Électroménager - 10 réponses - Dernier post le 16 jun 2009 - par EMANUEL

Bonjour Mon lave linge se rempit d' eau ,chauffe ,se vidange ,la courroie n' est pas cassée mais le tambour ne veut pas tourner (en lavage comme en essorage). Je l'ai démonté la semaine derniére , une piste du programmateur avait brulée ,je l'ai refaite en soudant un fil auxilliaire .Je remonte et test ,rien ne tourne. J'ai alors demonté la carte éléctronique ,ma...
Électroménager - 3 réponses - Dernier post le 14 jun 2009 - par loupnoir

bonjour à tous, mon sèche linge fonctionne mais ne chauffe plus. J'ai,comme l'indiquait les messages sur votre blog , ouvert le capot arriere mais je n'ai pas trouvé de bouton rouge à enclencher ( comme j'ai pu lire sur votre blog) pour d'autres seche linge). Merci par avance à tous ceux qui pourront m'aider. Nb : je n'y ...
Électroménager - 3 réponses - Dernier post le 19 avr 2009 - par dominique.dussart

Comment dois je faire car mon lave linge ARDO ne lave plus, l'eau arrive bien elle chauffe et s'évacue bien mais le tambour ne tourne plus comment faire? Merci...
Électroménager - 1 réponses - Dernier post le 29 avr 2009 - par plm93

Bonjour, mon sèche linge tourne mais ne chauffe plus (Candy CIC209X de 7 ans). le voyant de nettoyage de "filtre encrassé" reste allumé mais le filtre est propre. Est-ce que cela viendrait de la résistance chauffante ou d'un fusible thermique en l'air ? merci pour votre aide....
Électroménager - 2 réponses - Dernier post le 29 mai 2009 - par capitaine

Bonsoir, Mon lave linge se met en route à n'importe quel programe que je lui mets , mais le probléme c'est qu'il se rempli, fait tourner le tambour, vide un peu d'eau refait tourner le tambour et s'arrete. Il ne lave plus, l'eau ne chauffe plus, et il n'essore pas. Je n'y connais pas grans chose mais j'ai demonté la pompe qui n'était pas bouché j'ai démonté aussi...
Électroménager - 2 réponses - Dernier post le 01 nov 2008 - par NADEGE74

Bonsoir, Tout est dans le titre...mon sèche linge tourne normalement mais ne chauffe plus. Avez vous une idée sur les causes de mon problème, que puis je faire ?. Du reste, pas moyen de remettre la main sur les docs obtenus à l'achat, donc pas de schéma technique, rien ! Merci par avance pour l'aide que vous pourriez m'apporter. Bonne soirée...
Électroménager - 2 réponses - Dernier post le 19 jui 2009 - par zouzou720

bonjour la courroie me parai assez tendu après plus essai sans linge le tambour chauffe un peux...
Électroménager - 2 réponses - Dernier post le 13 sep 2009 - par renoux

Pourquoi mon sèche linge thomson air 404 ne chauffe plus ? Pourquoi après avoir nettoyé la résistance, testée au contrôleur les 3 fils entre les 2 premiers j'ai bien une résistance mais pas avec le 3è ? j'ai eu l'idée d'inverser les deux fils arrivant au programmeur et la résistance chauffe de nouveau, bizarre... Peut-être y ...
Électroménager - 5 réponses - Dernier post le 19 aoû 2009 - par gutenberg

Bonjour,mon lave-vaisselle fagor LF 65 IT ne chauffe plus(erreur f6).Je ne comprends pas car j'ai testé la résistance et elle est en court-circuit (l'aiguille du ohmetre devie à zero ohms) alors qu'il n'y a pas de disjonction,est-ce normal?J'aimerai etre sur avant de la changer car elle coute 150 euros sur cyber pieces.Merci de votre aide......
Électroménager - 10 réponses - Dernier post le 13 sep 2009 - par igor64

bonjour, je viens d'acheter un seche linge d'occase, marque BRANDT ETE753 F Lorsque je l'ai programmé simplement : tout textile/pret à ranger, il s'arrète au bout de 20/25 minutes et les 2 voyants bac plein et filtre clignotent. pourtant le filtre est propre, le bac n'a jamais d'eau, le condenseur est propre, rien ne semble bouché, et la résistance chauffe car l'appa...
Électroménager - 1 réponses - Dernier post le 15 aoû 2009 - par pinféri mireille

La question étant récurrente, avant de poser ma question je me suis bien assuré de lire de nombreux posts et forums sur ce sujet, malheureusement cela m'a aidé qu'en partie. Je vais donc essayer d'être le plus clair possible dans mon explication. Je possède une machine à laver le linge Fagor FF50 dont le tambour ne tourne plus. Après vérification: - La courroie ne possède aucun défaut - A la main...
Électroménager - 1 réponses - Dernier post le 21 jui 2009 - par Atul

Scroll UpScroll Down

Les articles en lien avec chauffe linge ohms

(1 articles trouvés)
?des panne que l'on peut rencontrer sur un <u>lave-linge</u>. ... Lave-linge Electrolux<br> ... Lave-linge Ariston ...?e séchage), et points 14.<br>Code panne 16: Lave-linge top uniquement. Défaut de blocage tambour en pos?... Lave-linge BRANDT VEDETTE THOMSON BB60 ...
17338 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo