Recherche interactive :

Supprimer des mots clés de votre recherche : chauffe résistance
Ajouter des mots clés à votre recherche : tester programme martin température froide bouton chaude whirlpool courant tourne bornes lave vaisselle sécurité klixon fusible filtre ohms rouge position tambour changer thermostat cuve tension brandt schéma vérifier chauffer électronique électrique four chauffage froid relais cosses linge circuit chaud sonde niveau sèche machine valeur lavage cycle démonter eau programmateur réparer
Nouvelle recherche :

Les questions pour chauffe résistance

( Plus de 100 questions trouvées)
bonsoir a tous, Je possède un sèche linge brandt top ETE101F. La panne ne chauffe plus Ayant donc démonter le coté ou il y a la résistance je me rend donc compte qu'il y a 3 Fils un rouge, un noir et un blanc. Sur le rouge il y a deux thermostats qui sont tous les deux passants N'ayant pas le schémas électrique de l'appareil OU doit t-on avoir la
Électroménager - 1 réponses - Dernier post le 13 oct 2009 - par jerem0311

Bonjour, j' aimerais savoir si le thermostat qui est branché en série avec le thermoplongeur( j' espére ne pas dire de bêtises ) doit être conducteur lorsque le lave vaisselle est à l' arrêt? Mon lave vaisselle Candy proxyma cd 355 ne chauffe plus et la résistance du thermoplongeur semble OK alors que le thermostat n' est plus conducteur à froid. Merci de me confi...
Électroménager - 2 réponses - Dernier post le 12 oct 2009 - par spongezap

Bonjour et bien désolée si j'ai froissé quelqu'un avec ma question fort brève et directe. En effet je n'avais pas saluer et n'avais pas donné les détails surmon lave vaisselle qui ne chauffait plus mais c'était mon tout premier message et je crois que l'on peux commettre des erreurs (de jeunesse) surtout quand dans le règlement on demande d'être concis!! Donc mon lave vaisselle de Sholtès type LVI 12-44 ne chau...
Électroménager - 2 réponses - Dernier post le 17 oct 2009 - par boyon

Hello a tous, J'ai un souci avec mon WHirlpool AWZ 650, le tambour tourne toujours, mais il ne chauffe plus. J'ai trouver plusieur post similaire, mais sans trouver ma réponse. A savoir que mes contacts ne sont pas encrassé, et n'ont pas l'air brûlé ou abîmer. la résistance ne chauffe pas, mais pas moyen de comprendr...
Électroménager - 1 réponses - Dernier post le 17 oct 2009 - par kaygee

BONJOUR Problème de chauffe:vérifiez la connectique,la résistance puis le pressostat,si tout est ok,changer la carte.cordialement jean-paul...
Électroménager - 4 réponses - Dernier post le 20 oct 2009 - par jean-paul le godec

Au rapport : Arrivée d'eau ok. - Si je ne me trompe pas, sonde et résistance fonctionne si : l'eau chauffe et si elle ne chauffe pas de trop? J'ai testé un programme sur 5 comme d'habitude mais à vide à 60°; l'eau est très chaude mais on peu y mettre la main (pour moi c'est ok) - Du coup à mon étonnement la machine ne s'est p...
Électroménager - 2 réponses - Dernier post le 20 oct 2009 - par smoon

Bonsoir, Vérifier la résistance de chauffe, sous le carter à l'arrière du " LV ". Vérifier les cosses et les fils. Courage Sls...
Électroménager - 1 réponses - Dernier post le 07 oct 2009 - par JCinFo

Bonsoir à tous, mon LV Faure FDF300 ayant décidé de laver à l'eau froide, je me suis aventuré dans son démontage pour comprendre les raisons de la panne. J'ai écarté un problème de résistance de chauffe (elle fonctionne si elle est alimentée) et de relais (il marche bien lui aussi). Le LV possède deux pressostats. Ayant constaté que la Électroménager - 3 réponses - Dernier post le 07 oct 2009 - par trait0r

Bonjour Vérifiez la résistance de chauffe,et son thermostat.cordialement jean-paul...
Électroménager - 3 réponses - Dernier post le 24 sep 2009 - par jean-paul le godec

Bonjour j'ai un seche linge FAR SLEM 07 qui a deja quelques années et celui ci fonctionne (le moteur et le tambour tournent) mais ne chauffe plus . J'ai deja controlé la résistance de chauffage et les deux thermostats qui sont dessus ( 120 et 175 degrés) plus celui situé dans la soufflerie (120 degrés) leur valeur est de 005 ohms et lorsque je les mets en température ...
Électroménager - 3 réponses - Dernier post le 23 sep 2009 - par limbostf

Bonsoir Un excès de lessive est l'un des problèmes,le deuxième la chauffe de votre machine.Votre machine chauffe t'elle ?quelle est sa température?sur quelle position est le sélecteur de température?mettez vous trop de linge dans votre machine ceci peux ne pas bien laver,trop serrez la lessive n'est pas dissoute et le résultat vous l'avez la,et le linge est mal essor...
Électroménager - 4 réponses - Dernier post le 25 sep 2009 - par jean-paul le godec

Bonsoir, J'ai mesuré la résistance, elle est à 25 ohms. La machine démarre le programme mais il semblerait qu'elle s'arrête (F8) au moment de la chauffe. L technicien a changé le thermoplongeur et rien n'y fait. Comment investiguer plus loin ?. Par avance merci de vos bons conseils....
Électroménager - 5 réponses - Dernier post le 29 sep 2009 - par PML34

Bjr, mon sèche linge indesit isl 70 c coupe sa chauffe, et continue de tourner à froid, quand l'eau commence à s'évaporer ? Pourquoi? Les témoins lumineux minuterie, horloge et bac plein clignote par intermittence. Le témoin lumineux de la mise sous tension clignote, lui, très vite. Le kit résistance est tout neuf, je viens de l'installer Je vous remercie d'avance ...
Électroménager - 3 réponses - Dernier post le 03 oct 2009 - par HLB

Bonjour, Mon lave vaisselle n'a que 3 ans et vient de me lâcher. L'eau ne chauffe plus. Cela n'est pas la résistance car je l'ai testé. Je me suis aperçu qu'il ne respecté pas le cycle normalement. Par exemple, en mode "lavage chargé" il se met en mode 1er cycle rinçage puis passe directement en séchage. Autre exemple, lorsque je lance le mode Lavage léger, il ...
Électroménager - 1 réponses - Dernier post le 01 oct 2009 - par pierrucedric

Bonjour, Après avoir vainement cherché sur Google et dans les forums/posts existants, je sollicite votre aide. Ma machine lavante/séchante INDESIT WIDL 126 de 2005 ne séche plus le linge (du jour au lendemain: pas de symptômes auparavant). * le linge reste humide et non chauffé, après plusieurs heures de programme séchage (je suis obligé de stopper manuellement le programme). * tous les programmes "séchage" (normal, délicat, ...) s...
Électroménager - 2 réponses - Dernier post le 20 oct 2009 - par DPascal

BONJOUR Votre linge est t'elle sèche en fin de cycle?si non vérifiez la résistance de chauffe.cordialement jean-paul...
Électroménager - 2 réponses - Dernier post le 21 oct 2009 - par jean-paul le godec

Bonsoir, Je possède un lave vaisselle candy futura cdf 512 et depuis près d'une semaine je recontre des soucis de fonctionnement. quelque soit le programme de lavage, celui-ci ne chauffe plus. Au programme 65° la vidange est incomplète et y stagne de l'eau. j'ai procédé à un nettoyage détartrant et dégraissant et rien n'y fait.. Est-ce un fusible, une résistance ?...
Électroménager - 2 réponses - Dernier post le 28 oct 2009 - par famo

Bonjour Explication de la panne NE JAMAIS DECONNECTER LE CONDUCTEUR DE TERRE SUR UN RECEP TEUR ELECTRIQUE. Comme le grille pain fonctionne 5 secondes cela veut dire qu'il n'y a pas de court circuit sur la résistance. Il s'agit d'un défaut d'isolement de la résistance Sous tention la résistanse chauffe,elle se déforme,el...
Électricité - 16 réponses - Dernier post le 28 oct 2009 - par Anonymous

si vous branchez votre metrix sur le fiche ou les fils vous allez savoir si du courant arrive... si vous prenez a l'ohmètre, votre résistance si l'aiguille devit cela normalement dit que votre résistance est bonne. mais il arrive parfois qu'en période de chauffe la résistance s'arrette ...
Électroménager - 17 réponses - Dernier post le 29 oct 2009 - par frmu

Bonsoir, Préciser s.v.p la référence de votre lave vaisselle ? Résistance de chauffe et circuit de commande à vérifier. Courage Sls...
Électroménager - 3 réponses - Dernier post le 27 oct 2009 - par JCinFo

BONSOIR Vous vérifiez la résistance de chauffe,elle serais bien hs. 2/vérifiez les klixons 3/vérifiez si votre machine ne dispose pas d'un thermostat réarmable,avec un bouton de couleur rouge si oui vous le réarmez.cordialement jean-paul...
Électroménager - 6 réponses - Dernier post le 21 oct 2009 - par jean-paul le godec

bonjour, avez-vous trouvé la panne? j'ai exactement le même problème et puisqu'il ne chauffe plus, je pense qu'il s'agit de la résistance, mais bon je suis pas spécialise.... merci de votre réponse...
Électroménager - 2 réponses - Dernier post le 21 oct 2009 - par Anonymous

Bonjour, j'ai un lave vaisselle electrolux asl 64011 acheté en aout 2009 sur internet(sav constructeur pièces uniquement) qui ne lave plus la vaisselle ! je m'explique : lorsque je démarre un cycle tout se passe normalement : de l'eau arrive, la résistance chauffe,l'eau est évacuée: le programme évolue normalement et s'arrête comme si tout était normal mais la vaissel...
Électroménager - 2 réponses - Dernier post le 23 oct 2009 - par nath6964

Bonjour, j'ai un lave vaisselle electrolux asl 64011 acheté en aout 2009 sur internet(sav constructeur pièces uniquement) qui ne lave plus la vaisselle ! je m'explique : lorsque je démarre un cycle tout se passe normalement : de l'eau arrive, la résistance chauffe,l'eau est évacuée: le programme évolue normalement et s'arrête comme si tout était normal mais la vaissel...
Électroménager - 3 réponses - Dernier post le 23 oct 2009 - par nath6964

bonjour : Il faut savoir que la conso d'un chauffage électrique dépend : -de l'isolation du logement - de la température désirée - de la durée de fonctionnement de la résistance. bien entendu la résistance ne chauffe pas en continu, normalement, mais par intermittence, et la durée totale de fonctionnement de la
Chauffage et climatisation - 5 réponses - Dernier post le 26 oct 2009 - par Anonymous

bonjour, ptigui29 si vous êtes sur le site, voici les dernières . remise sous tension de la machine après vidange manuelle----> plus de defaut. je relance un cycle pour essai------> remplissage puis ERR clignotant sur l'affichage et toutes les leds de temperature qui clignotent (donc pas sur une vidange). Je pense à un problème sur la résistance de chauffe . Qu'...
Électroménager - 3 réponses - Dernier post le 23 oct 2009 - par fab39

Bonjour à tous, mon lave linge-sèche linge ne chauffe plus en position sèche linge; la machine tourne, mais pas de chauffe. J'ai lu sur ce forum qu'il fallait réarmer un "thermostat rouge". J'ai bien démonté la résistance (32ohm mesuré), mais je ne trouve pas le thermostat. Merci pour votre aide, je ne sais plus quoi faire......
Électroménager - 9 réponses - Dernier post le 23 sep 2009 - par basile64

Bonsoir Faite posez une résistance,un fil résistif souple terminé par deux cosses femelles qui seront branchées au thermostat.La résistance serais agrafée au dos de l'évaporateur.C'est une résistance de faible puissance(5 à 30 watts) qui chauffe un peu lorsqu'elle est alimentée en 230 vol...
Électroménager - 1 réponses - Dernier post le 21 sep 2009 - par jean-paul le godec

Bonjour, merci pour la rapidité de la réponse...Quel serait l'origine du blocage de la pompe à chaud ? Pourquoi lorsque je laisse reposer la machine et que je lance un essorage et une vidange manuellement cela fonctionne ? L'eau chauffe, je ne pense pas a un problème de résistance, comment le vérifier sinon ? Merci...
Électroménager - 3 réponses - Dernier post le 29 aoû 2009 - par gwejos

Bonjour, mon sèche linge Whirpool AWZ569/3 ne chauffe pas malgré le changement des condensateurs. Je mets en doute la résistance. J'ai essayé de voir avec un mesureur sonore si le signal passe bien d'un bout à l'autre. Hélas non. Quel conseil me donneriez vous avant d'engager un tel achat. merci...
Électroménager - 1 réponses - Dernier post le 22 jun 2009 - par awhd45

merci pour les reponses et pour la vue en éclatée; j'ai deposé le moteur électrique (6) et nettoyé les pales de la pompe qui est accouplé dessus. J'ai nettoyé le tuyau d'alimentation et son clapet anti-retour (bille en plastic) ainsi que l'évacuation avec son clapet anti retour. aprés un essai, le niveau d'eau reste en dessous de la résistance de chauffe de l'eau; ...
Électroménager - 11 réponses - Dernier post le 21 jun 2009 - par holiday09

Bonjour, Vous avez probablement une fuite de courant sur la résistance de chauffe. Pour être certain de ce défaut, il faut isoler la résistance et vérifier avec un ohm-mètre ( hors tension bien entendu ). Courage Sls...
Plomberie - 1 réponses - Dernier post le 14 jui 2009 - par JCinFo

bonjour, j'ai un lave vaisselle arthur martin ref ASF 2646 A .les programme 50° et 65 ° ne chauffe plus....alors qu'avec le programme à 40 ° ça chauffe....croyant dans un premier temps que ça venait de la résistance, mais celle ci à était testé et pas de probléme ensuite on s'est penché sur le circuit imprimé,rien d'anormal no...
Électroménager - 2 réponses - Dernier post le 16 jui 2009 - par lagoune80

bonjour, votre expérience m'a été utile! Malheureusement je n'ai pas de chance, j'avais le même pb que vous et j'ai changé les 2 thermostats et la resistance qui etait HS (pieces detachees commandees par internet) et plouf, toujours le meme symptome, je suis découragé. La résistance est neuve et bien posée, les thermostats sont neufs, mon seche linge a remarché 1/2 h, j'ai trouvé en passant la main derriere...
Électroménager - 8 réponses - Dernier post le 24 jui 2009 - par glaisins

Merci pour ta réponse rapide!! j'ai testé la résistance, elle est bonne (25 ohms testé avec ohmetre). Mais je ne sais pas si elle "chauffe" J'ai fait des essais avec des températures différentes 40/60/90 et meme programme froid) et le résultat est le même. Elle n'est pas raccordée à un module électronique,....
Électroménager - 5 réponses - Dernier post le 17 jui 2009 - par Laurent3138

Bonjour, Je ne suis pas certain que votre boiler nécessite vraiment un détartrage, même si effectivement, il doit y avoir pas mal de calcaire dedans. En effet, je n'ai jamais entendu parler de cette opération sur ce type de matériel (ce qui ne veut pas dire que cela ne se fasse pas et encore moins que cette opération soit inutile!) En général, on attend que le tout soit très ancien pour le remplacer sans autre forme de procès. Par contre, il ...
Plomberie - 1 réponses - Dernier post le 16 jun 2009 - par Youenn

Bonjour, Mon PB persiste sur mon sèche linge LG TDC 70140 E: Lorsque je charge mon SL , il ne termine pas son progamme , il fait un bruit bizarre , se bloque , la résistance chauffe , puis il s'éteint ! Lorsque je le laisse tourné à vide,il fait par moment le meme bruit mais moins fort et surtout il ne se coupe pas ! Merci d'une réponse ou d'un avis car nous somm...
Électroménager - 10 réponses - Dernier post le 16 jun 2009 - par EMANUEL

bonjour, j'emmenage dans un appartement neuf. La mise en service de l'électricité s'est faite mercredi dernier, "le chauffe eau ne s'est pas encleché", dixit le technicien edf. Je contacte donc mon agence pour leur exposer le problème (je suis locataire). J'ai appris par internet qu'un fil du chauffe eau n'est pas branché lors de son installation pour éviter que la <...
Chauffage et climatisation - 4 réponses - Dernier post le 28 mai 2009 - par athlete76

Bonjour, Si le programmateur tourne sans s'arrêter au moment du chauffage, le thermostat est collé ou défectueux. Il doit y avoir, la résistance avec un Th de sécurité ( contact fermé ), un ou plusieurs Th de températures ( contact ouvert pendant la chauffe et fermé quand la T~ est atteinte avec rotation du micro moteur du programmateur. Courage Sls...
Électroménager - 2 réponses - Dernier post le 10 mai 2009 - par JCinFo

Bonjour, mon sèche linge tourne mais ne chauffe plus (Candy CIC209X de 7 ans). le voyant de nettoyage de "filtre encrassé" reste allumé mais le filtre est propre. Est-ce que cela viendrait de la résistance chauffante ou d'un fusible thermique en l'air ? merci pour votre aide....
Électroménager - 2 réponses - Dernier post le 29 mai 2009 - par capitaine

Bonjour, Brutalement et sans aucun signe apparent mon four combiné Panasonic NN-D801-851-501-551 ne chauffe plus que ce soit en mode "traditionnel" (résistance) ou en mode micro-onde Toute la partie programmation et affichage fonctionne normalement Où cherchez la panne ? Puis-je dméonter moi-même ce four pour chercher le problème ou bien faut-il absolument...
Électroménager - 4 réponses - Dernier post le 01 jun 2009 - par trd

Bonsoir, La plupart des disjonctions proviennent d'une mauvaise isolation de la résistance de chauffe. Sans les références, on ne peut pas vous aidez. Courage Sls...
Électroménager - 4 réponses - Dernier post le 22 jui 2009 - par JCinFo

Merci JCinfo, Comment la résistance pourrait elle être la cause du café froid si le chauffe tasses fonctionne ? (j'imagine que le chauffe tasse est alimenté par la résistance) Merci en tous cas. lothluth...
Électroménager - 4 réponses - Dernier post le 06 jun 2009 - par lothluth

Reboh, voici les réponses aux questions posées, en espérant être assez clair : La résistance a effectivement été remplacée mais aucune amélioration, elle n'était donc pas hs. Lorsque le programme se poursuit par ajout manuel d'eau, elle chauffe. Après le premier remplissage, non, le moteur ne tourne pas. Il tourne seulement après ajout manuel d'eau (deuxième clic pr...
Électroménager - 19 réponses - Dernier post le 26 jui 2009 - par bienembêté

après des années de stockage, mon vieux LV Sauter type B réf 6795-3002 encore en bon état visuel fonctionne normalement sauf qu'il ne chauffe plus. La résistance chauffante fonctionne pourtant en branchement direct sur le secteur. que dois-je vérifier d'autre et comment?qui veux bien m'aider?merci....
Électroménager - 2 réponses - Dernier post le 29 jui 2009 - par tbo

Bonjour, J'ai un four De Dietrich. La résistance ne chauffe plus ou que partiellement par intermitence (il me semble qu'il y a 2 circuits de résistance de chauffe, et de temps en temps seul un circuit chauffe) Qu'elle est l'origine de ce disfonct...
Électroménager - 1 réponses - Dernier post le 13 sep 2009 - par Cock

Bonjour, Depuis le mois dernier, j'ai un souci de débit d'eau chaude, lorsque j'ouvre le robinet, cela coule et en quelques secondes il n'y a plus qu'un mince filet. Je pensais avoir trouvé la solution, malheureusement depuis hier cela recommence. Je ferme l'arrivée d'eau froide et j'actionne la soupape de sécurité plusieurs fois......... Mon chauffe eau a une résistance...
Plomberie - 6 réponses - Dernier post le 14 sep 2009 - par Mary1

Bonsoir, Merci pour le lien. Bonne nouvelle, la résistance est encore bonne. Juste un court-circuit à fait fondre la connectique. J'ai recâblé et sa fonction et chauffe bien l'eau. Merci pour le coup de main. A+. Eric...
Électroménager - 4 réponses - Dernier post le 15 sep 2009 - par ericlac

Bonjour Vous devez vérifiez votre résistance de chauffe,le ou les thermostats,vous devez avoir une sécurité sur votre machine un thermostat réarmable un bouton de couleur rouge,vous faite un appui dessus avec une pointe ou autre,pour le réarmé.cordialement jean-paul...
Électroménager - 1 réponses - Dernier post le 21 sep 2009 - par jean-paul le godec

Bonsoir, Votre " SL " BEKO DV1560 X possède : - 1 détecteur d'humidité - 1 NTC ou CTN de régulation - 1 carte électronique - 1 résistance de chauffe avec protection surchauffe Courage Sls...
Électroménager - 1 réponses - Dernier post le 18 sep 2009 - par JCinFo

Bonjour,mon lave-vaisselle fagor LF 65 IT ne chauffe plus(erreur f6).Je ne comprends pas car j'ai testé la résistance et elle est en court-circuit (l'aiguille du ohmetre devie à zero ohms) alors qu'il n'y a pas de disjonction,est-ce normal?J'aimerai etre sur avant de la changer car elle coute 150 euros sur cyber pieces.Merci de votre aide......
Électroménager - 10 réponses - Dernier post le 13 sep 2009 - par igor64

ce qu'il faut prendre en compte: - l'intérêt du système combiné aspiration/vapeur permettra de faire les vitres, rapidement et efficacement, permet aussi de "faire" les matelas. - dans le cas d'un combiné, il faut faire attention à la puissance d'aspiration et celle de la vapeur, car souvent le constructeur donne la puissance globale et non celle de chaque fonction - il faut regarder le type d'eau et de "résist...
Électroménager - 2 réponses - Dernier post le 12 sep 2009 - par chicoutimi

Bonjour Vérifiez la résistance de chauffe.cordialement jean-paul...
Électroménager - 2 réponses - Dernier post le 07 sep 2009 - par jean-paul le godec

Bonjour Mon lave linge s’arrête pendant le cycle au niveau du rinçage des voyants sont allumés: lavage rinçage essorage et départ/pause clignote. Seul le cycle laine se fait complètement résistance OK 30 OHMS et chauffe sonde température OK 5 KOHMS à froid électrovanne OK les 3...
Électroménager - 2 réponses - Dernier post le 06 aoû 2009 - par franckg

bonjour, je viens d'acheter un seche linge d'occase, marque BRANDT ETE753 F Lorsque je l'ai programmé simplement : tout textile/pret à ranger, il s'arrète au bout de 20/25 minutes et les 2 voyants bac plein et filtre clignotent. pourtant le filtre est propre, le bac n'a jamais d'eau, le condenseur est propre, rien ne semble bouché, et la résistance chauffe car l'appa...
Électroménager - 1 réponses - Dernier post le 15 aoû 2009 - par pinféri mireille

Pourquoi mon sèche linge thomson air 404 ne chauffe plus ? Pourquoi après avoir nettoyé la résistance, testée au contrôleur les 3 fils entre les 2 premiers j'ai bien une résistance mais pas avec le 3è ? j'ai eu l'idée d'inverser les deux fils arrivant au programmeur et la résistance
Électroménager - 5 réponses - Dernier post le 19 aoû 2009 - par gutenberg

Bonjour Code 15=Chauffe permanente en séchage.Vérifiez commende de résistance(sur la carte de séchage)ceci me renvoie sur le point de panne :=14 pas de chauffe en sèchage.Vérifiez la résistance de séchage,sécurité thermique,et filerie. pour le test du thermostat,vous le chauffez avec un ...
Électroménager - 8 réponses - Dernier post le 12 sep 2009 - par jean-paul le godec

Bonjour Si votre programmateur ne tourne pas,la résistance est la cause,et non les bébettes. Car si la résistance de votre appareil ne chauffe pas,la machine se bloque et ne vidangeras jamais.Si non dévissez le filtre de la pompe de vidange qui se situe en bas en facade pour vérifier s'il est propre.Vérifiez le circuit de vida...
Électroménager - 12 réponses - Dernier post le 11 sep 2009 - par jean-paul le godec

Bonjour à tous petit soucis de sechage avec un sèche-linge qui ne chauffe plus je n'ai cependant pas trouvé de "klixon" à réarmement et aussis j'ai du 208Volts~ au niveau de la résistance. quelqu'un peut-il m'éclairer sur mon problème? aussi je cherche la notice d'utilisation très grand merci à tous ceux et celles qui pourront-m'aider et à très bientôt....
Électroménager - 11 réponses - Dernier post le 02 nov 2009 - par edy974

bonsoir, vous dites avoir du courant a la sortie de votre fusible vous dites ne pas avoir de courant a votre chauffe eau. 1er : vérifier le réarmement de votre surchauffe qui se trouve sur votre thermostat de sécurité 2eme : débrancher l'alimentation électrique a votre chauffe eau et testez la tension 3eme: débranch...
Électricité - 6 réponses - Dernier post le 04 nov 2009 - par frmu

Comment faire pour avoir accès a la résistance et la tester.Qu'elles sont les manipulations a effectuer pour vérifier les composant du corps de chauffe....
Électroménager - 1 réponses - Dernier post le 20 déc 2009 - par BILALEX

Comment réparer mon lave-linge sèche-linge Bosch WTF 2400 (à chargement frontal) qui ne chauffe plus quand il sèche; conformément aux conseils que j'ai lus dans un autre article de ce forum, j'ai réarmé le klixon qui avait déclenché; ça a refonctionné puis à nouveau déclenché quelques jours après; Je suppose donc que la résistance chauffante est à changer. Où puis-je...
Électroménager - 13 réponses - Dernier post le 17 déc 2009 - par olivier834

Bonsoir, Il est souvent nécessaire d'enlever la résistance de chauffe pour dégager la trappe coincée. Courage Sls...
Électroménager - 1 réponses - Dernier post le 16 déc 2009 - par JCinFo

bonjour, j'ai nettoyé le circuit d'aération de mon sèche linge bosh WTL 6101. Mais après plusieurs tentatives sur différents prgrammes il chauffe pas ou a pein tiède pas de condensation. J'ai repréré le klixon avec le bouton rouge près des résistances. Questions : qu'elle est la position normale du bouton rouge , tester au ohmètre, il laisse passer le courant affi...
Électroménager - 1 réponses - Dernier post le 20 déc 2009 - par fifi7833

bojour, j'ai acheté ce sèche linge brandt ten d45-D/DF d'occasion pour ma belle mère pensant faire une affaire mais losque nous l'avons essayé il ne chauffe pas fait du vent !! j'ai pensé à la résistance donc je l'ai changé mais toujours que du vent, il ne chauffe toujours pas...
Divers bricolage et travaux - 2 réponses - Dernier post le 22 déc 2009 - par rastafouette

Bonjour à tous, J'ai une cuisinière De Dietrich C-41-7F1 acheté il y a 15 à 20 ans. Au cours d'une utilisation du four, il y a eu un "clac" et le four s'est éteint ainsi que l'ensemble des éléments électriques de la cuisinière. J'ai ôté le cache à l'arrière de la cuisinière. j'ai constaté qu'une phase (noirci par un coup de chaud et la gaine brûlée) au niveau du bornier de l'alimentation générale de la cuisinière n'était plus connectée. J...
Électroménager - 1 réponses - Dernier post le 22 déc 2009 - par Géry

Bonjour à tous, J'ai une cuisinière De Dietrich C-41-7F1 acheté il y a 15 à 20 ans. Au cours d'une utilisation du four, il y a eu un "clac" et le four s'est éteint ainsi que l'ensemble des éléments électriques de la cuisinière. J'ai ôté le cache à l'arrière de la cuisinière. j'ai constaté qu'une phase (noirci par un coup de chaud et la gaine brûlée) au niveau du bornier de l'alimentation générale de la cuisinière n'était plus connectée. Je l'...
Électroménager - 1 réponses - Dernier post le 22 déc 2009 - par Géry

Bonjours, Je viens de passer une bonne partie de ma matinée sur mon SL modèle solé 2003 type AIRVRO, car celui ci ne souffle plus d'air chaud. J'ai dans un premier temps testé la résistance en direct sur 230V et celle ci chauffe parfaitement. Ce qui me fait fait dire grâce aux connaissances recueillis sur le forum que le problème viendrait du thermofusible et du...
Électroménager - 2 réponses - Dernier post le 14 déc 2009 - par basmu

Après avoir changé la résistance de mon sl brandt sc 30 une odeur de brulé puis plus de chauffe. Le klixon securité HS (le 190 degré). Je le change et de nouveau HS. celui qui se trouve devant le klixon cycle et qui doit couper à 155 degré est bon. d'avance merci de vos réponses Alain...
Électroménager - 2 réponses - Dernier post le 11 déc 2009 - par boreal1

je vais essayer de reposer ma question car n'étant pas du tout spécialiste j'ai surement du mal à m'expliquer donc à me faire comprendre. la résistance du lave vaisselle est neuve. lorsqu'on le met en route,il se rempli d'eau,son cycle de lavage commence,il se met à tourner et l'eau chauffe. il reste dans cette position sans s'arreter. si je tourne le programmate...
Électroménager - 10 réponses - Dernier post le 12 déc 2009 - par loic06

Bonjour, Vérifier la résistance de chauffe à l'ohmmètre. http://sostech.neuf.fr/chauffe.jpg Courage Sls...
Électroménager - 3 réponses - Dernier post le 12 déc 2009 - par JCinFo

bonjour à vous P=U*I 220*60= 13200 watts 207 *60= 12140 watts soit l'équivalent d'un radiateur... Il suffirait et c'est ce que je crains que je sois en limite de puissance pour que si la tension baisse mon disjoncteur saute. Est-ce possible ? En ce qui concerne la longueur du branchement, je n'avais jusqu'à présent eu aucun soucis. Ces fluctuation et déclanchements sont préjudiciables au matériel. Il m'a fallu changer la
Électricité - 11 réponses - Dernier post le 24 déc 2009 - par lds

Bonsoir ...de plus, Je pense avoir trouvé la résistance chauffant l'eau, une petite piece de 5 cm enfoncé comme dans un gros condensateur. Le courant arrive bien par le connecteur, et la pièce est bien passante (je l'est testé avec une multimètre). Malgré cela, elle ne chauffe pas ! Je ne comprend plus grand chose là ! Merci beaucoup pour votre aide...
Électroménager - 6 réponses - Dernier post le 28 déc 2009 - par Enrico67

Bonjour mon lave linge Thomson L600TD/DF de 14 ans, ne chauffe plus l'eau de lavage. J'ai testé la résistance qui semble bonne, mais lorsque je branche le lave linge sur le secteur, il n'y pas de courant sur les bornes de cette dernière que l'interrupteur marche/arrêt soit, ou non, enfoncé... Pouvez vous me donner la marche à suivre, que tester et comment. Merci...
Électroménager - 12 réponses - Dernier post le 12 jan 2010 - par snoop

suite.... je suis pratiquement sur que mon problème proviens de la carte électronique. le SL fonctionnait "normalement" mais s arrêtait après un temps aléatoire (de 10secondes à plusieurs minutes). Le même panne a été réparée il y a 6 mois en reprenant toutes les soudures de la carte électronique. cette fois ci soudures refaites, le SL ne s'arrête plus mais plus de chauffe. je pense que j ai abimé...
Électroménager - 7 réponses - Dernier post le 09 jan 2010 - par bry

Bonjour, mon lave-linge ne chauffe plus, je viens de démonter la résistance pour vérifier si elle était entartrer et elle m'a l'air propre..... Quelqu'un aurait il une idée? Par avance merci...
Électroménager - 2 réponses - Dernier post le 12 jan 2010 - par leanno

Bonsoir, Vu la façon dont cela s'est produit, je pense à un problème de montage de la vitre. Elle a du être montée coincée, ce qui fait que lors de la chauffe, la dilatation du verre a entrainé dans la vitre des contraintes supérieure à sa résistance d'où la rupture. Pareil que l'avis précédent, insister pour un remplacement vu que l'intérieur est abimé, en app...
Électroménager - 2 réponses - Dernier post le 12 jan 2010 - par Paroroma

Bonjour, je viens vers vous car mon sèche-linge ne chauffe plus et je n'ai pas de solution. Je l'ai démonté pour tester les kixons et la résistance et à priori (à moins de me tromper) il n'y a pas de pb. Voici les résultats lus sur le ohmmètre : - résistance : 25 Ohms. - klixon : 0,07 Ohms. Est ce que les mesures sont corre...
Électroménager - 6 réponses - Dernier post le 14 jan 2010 - par Sinux

Bonjour, Mon LV marche correctement mais ne chauffe plus l'eau. Je pense que la résistance est bonne, que dois-je faire? Merci de vos réponse...
Électroménager - 13 réponses - Dernier post le 14 jan 2010 - par gallenco

Bonjour, Nous avons un four multifonction de marque NEFF qui a près de 10 ans. Nous l'utilisons quasi exclusivement dans la position "chaleur tournante". Depuis quelques temps, le four ne chauffe plus dans cette position mais fonctionne très bien en mode traditionnel. Il semblerait bien que la résistance circulaire soit HS ce qui n'a rien d'étonnant vu l'uti...
Électroménager - 3 réponses - Dernier post le 08 jan 2010 - par collet123

Bonjour, Mon Arthur Martin ASF 2656A ne chauffe plus, j'ai déjà regardé les réponses liées a ce sujet sur le forum et donc voici les éléments que j'ai vérifié : - Carte électronique : je n'ai pas vu d'éléments de soudures défaillants, tout semble normal, je n'ai pas l'impression que la panne vienne de là. - Sécurité Klixon : impossible de mettre la main dessus, soit il n'y en a pas, soit c'est près...
Électroménager - 3 réponses - Dernier post le 08 jan 2010 - par Noah

Bonjour et meilleurs vœux à tous , Mon lave vaisselle SIEMENS SE25M256FF a décidé de me souhaiter la bonne année à sa manière... Tous les cycles de lavages fonctionnent apparemment bien, sauf qu'il reste bloqué en fin de cycle avec la minuterie bloquée à "1" sans sécher. Le moteur principal tourne, et lorsque j'ouvre la porte, il y a un léger reflux dans la chambre de décompression. - J'ai vérifié le moteur de vidange, il est ok (au...
Électroménager - 2 réponses - Dernier post le 04 jan 2010 - par Steve2a

bonjour s il ne chauffe plus il vous faut tester la résistance qui se trouve à l arriére dans votre appareil.Sa valeur doit étre de 25 à 80 ohms....
Électroménager - 23 réponses - Dernier post le 30 déc 2009 - par Anonymous

bonjour le lave linge linge ne chauffe plus! peut du tartre sur la résistance ( eau très calcaire) ou résistance HS ma question est comment démonter cette machine? puis je y arrivé seul? et si c'est du tartre quel solutions??? merci de votre aide...
Électroménager - 7 réponses - Dernier post le 06 jan 2010 - par petiodom

re bonjour Vous nous aves dit que le lave-vaisselle ne déroule pas son cycle mê si vous avancez manuellement le prog. . Vous nous avez dit que votre appareil ne chauffe plus. Avez-vous vérifié : Laisse-t-il échapper de la vapeur à l'ouverture de porte par ex. Reste-t-il bloqué sur un cran du programmateur. (plus de ronronnement au niveau du programateur, plus de clic) V...
Électroménager - 8 réponses - Dernier post le 06 jan 2010 - par lds

bonsoir, La résistance donne bien (+ ou -) 30 ohms mais elle "chauffe anormalement" et n' a pas l"air d'être "étanche" taches un peut sombre sur la céramique quand le micro est sous tension. Au fait c'est pas un gros souci, le micro est remplacé ! Ce qui m'embête le plus,..c'est de ne pas avoir su trouver une résistance
Électroménager - 3 réponses - Dernier post le 07 jan 2010 - par nouifel

Bonjour, Votre devise est " Qui s'y frotte, s'y pique ". Sur cet aparté, précisez s.v.p le type de votre appareil. Certainement la résistance de chauffe !!! Courage Sls...
Électroménager - 19 réponses - Dernier post le 10 déc 2009 - par JCinFo

bonjour la majorité des sondes se trouve directement sur la cuve voire méme dans la cuve dans le centre de la résistance. en définitif elle fait partie du corps de chauffe.pour mieux vous aider à savoir à ce qu elle ressemble:TOUTELECTROMENAGER (site dont je fais aussi parti) tappez sur pieces puis thermostat sonde lisez la page. recontactez moi dés que vous le ...
Électroménager - 5 réponses - Dernier post le 06 déc 2009 - par Anonymous

Bonjour, Terre débranchée il tient 15 mm quand il chauffe. Rebranché vite la terre La résistance corodée est certainement la cause Explication: Votre résistance chauffe,elle se déforme,elle vient toucher son armature de protection qui en contact avec l'eau dont sa canalisation est à...
Électricité - 8 réponses - Dernier post le 16 nov 2009 - par Anonymous

Bonjour, Qu"elle est la sensibilité de votre disjoncteur différentiel ? Votre panne ressemble fortement à un défaut d'isolement fugitif. Si votre disjoncteur différentiel est récent ( il a controle test ),s'il déclenche sur défaut d'isolement un petit voyant mécanique rouge apparait.Il n'apparait pas lors d'une surintensité ou un court circuit. Oui un mégohmétre est l'appareil pour controler l'isolement d'un récepteur.Mais pour trouver le...
Électricité - 18 réponses - Dernier post le 16 nov 2009 - par Anonymous

Le sèche linge a dégagé une odeur de brulée. Je l' ai éteint puis rallumé. Il fonctionne mais ne chauffe plus. La résistance? C'est un Brandt premia see70...
Électroménager - 1 réponses - Dernier post le 16 nov 2009 - par ISAMBERT

bonsoir le fait qu'il ne fasse plus d'eau chaude n'a rien a voir avec le groupe de sécurité si vous avez le tarif jour/nuit le mettre en marche forcé vérifier la tension aux bornes du chauffe eau vérifier la tension aux bornes de la résistance, du courant mais pas de chauffe, changez la rés...
Plomberie - 2 réponses - Dernier post le 17 nov 2009 - par frmu

bonjours: je pense que le programateur de mon lave vaisselle siemens se55261eu est mort ? peut-il y avoir du courant electrique aux résistance sans que celle ci chauffe ? les pannes sont, il ne chauffe plus et l'affichage du temps qui reste de lavage, diminue et augmente ? merci pour les réponses...
Électroménager - 1 réponses - Dernier post le 18 nov 2009 - par yamaha

Bonjours: Pourquoi le temps de programation de mon lave vaisselle siemens su55261eu change t'il en cours de lavage ? pourquoi passe t'il de 30Mns a 70 Mns ? il y a du courant electrique sur les cosses de la résistance mais le lave vaisselle ne chauffe pas ? est'il possible que le programateur soit mort ? merci pour les réponses apportées....
Électroménager - 1 réponses - Dernier post le 18 nov 2009 - par yamaha

Bonsoir, Vous avez certainement trouvé le noeud. Quand vous êtes certain qu'il ne chauffe plusalors qu'il devrait chauuffer, vous débranchez. Vous ouvrez l'arrière, vous debranchez un fil du klixon, vous le testez, s'il est out, vous le remplacez. Attention,la panne pourait venir d'une surchaffe anormale qui pourait également faire déclencher le nouveau klixon. Et là, le problème peut venir d'une <...
Électroménager - 4 réponses - Dernier post le 15 nov 2009 - par gpnam

J'allais te dire de la brancher en direct, mais cela comporte quelques risques : fait en sorte de ne pas avoir à la tenir (serrée très légèrement dans un étau par ex) et de brancher un circuit avec un inter ou ou prise. Cela permet de rester à l'écart de la résistance... car là tu n'auras pas de prise terre, et de plus ça chauffe vite au rouge ! Gaffe, on tiens à t...
Électroménager - 4 réponses - Dernier post le 13 nov 2009 - par robin

Salut, Difficile de dire comme ça. Le plus logique serait que la résistance de chauffe ai lâché. Mais cela peut être tellement d'autres choses !!! Un contact, un fusible, un fil, une sécurité qui s'est mise en route, un faux contact.... Il faut avoir le diagramme de dépannage et le suivre !!! Essaie toujours ça : (il faut être un peu bricoleur) Il s'est peut...
Électroménager - 3 réponses - Dernier post le 06 nov 2009 - par robin

Mon sèche linge Baucknecht TRA 2370, tourne, la résistance ne chauffe plus, elle n'est pas HS (je l'ai testée) La tension d'arrivée est de 60 volt. Quelle peut être la cause de la panne ?...
Électroménager - 2 réponses - Dernier post le 04 nov 2009 - par greggg

Bonjour, Vérifier la résistance de chauffe, sonde et câblage Courage Sls...
Électroménager - 3 réponses - Dernier post le 06 nov 2009 - par JCinFo

Bonjour, Problème de pressostat collé ou résistance de chauffe. Courage Sls...
Électroménager - 1 réponses - Dernier post le 08 nov 2009 - par JCinFo

Scroll UpScroll Down

Les articles en lien avec chauffe résistance

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo