Recherche interactive :

Supprimer des mots clés de votre recherche : chauffe vapeur
Ajouter des mots clés à votre recherche : fer centrale
Nouvelle recherche :

Les questions pour chauffe vapeur

( Plus de 100 questions trouvées)
Bonjour a tous, Je possède une central vapeur Delonghi pro 380, le souci c'est que la semelle du fer ne chauffe plus.Les voyant sur la central s'allume mais sur le fer non. Quand j'appuie sur le bouton de la vapeur sur le fer j'attends un clic. voila pour le problème....
Électroménager - 3 réponses - Dernier post le 06 mar 2009 - par Peet59

Voilà, la centrale vapeur de fait plus de vapeur, après avoir détartré avec du vinaigre blanc, pas d'amélioration. Ensuite, j'ai réessayé une nouvelle fois rien, mais en faisant chauffer à plusieurs reprise ( j'éteins la centrale et la rallume au bout de 5 minute) s'est ok la vapeur so...
Électroménager - 3 réponses - Dernier post le 07 jan 2010 - par christian57200

alors il fait de la vapeur, perd une ou deux gouttes d'eau de temps en temps sur le linge, et glougloute quand il est à plat, il se met également en position "chauffe" (voyant allumé) très souvent...
Électroménager - 5 réponses - Dernier post le 15 mar 2010 - par kizouka

bonsoir soit votre centrale ne chauffe plus assez l'eau et vous avez un melange d'eau et de vapeur ou alors votre fer ne chauffe plus!...
Électroménager - 2 réponses - Dernier post le 06 déc 2010 - par frmu

Nouveau probleme avec mon seche linge. Il chauffe, seche parfaitement bien mais il ne condense plus l'eau. Le reervoir est desesperement vide... J'ai regardé le condenseur après 2 heures de sechage et il est completement froid. Ou part la vapeur d'eau ? Dans la piece je ne vois pas gros panaches de vapeur sortir de la machi...
Électroménager - 4 réponses - Dernier post le 02 sep 2006 - par BATM

Tout d'abord BONSOIR, Si vous n'avez que de la vapeur, c'est certainement parce que l'eau chauffe bien, mais que la pompe elle, ne fonctionne pas et ne fait donc pas remonter d'eau dans le filtre. Tendez l'oreille pour vous en assurer. Attention dans cette situation, la résistance n'est pas assez refroidie et vous risquez de la déteriorer. Bonne soirée....
Électroménager - 3 réponses - Dernier post le 11 fév 2011 - par ys09

Bonjour à tous. J'ai une centrale vapeur "Calor GV 8160"PRO EXPRESS TURBO.Voilà le probléme,après remplacement de la carte électronique (composant fondu).Le voyant rouge clignote toujours même après appui sur restart,rien d'autre ne se passe au niveau de la centrale,par contre le fer chauffe.J'ai essayé en remplissant la cuve,sans succés. Merci de votre aide....
Électroménager - 6 réponses - Dernier post le 12 mar 2010 - par Rico13

Bonjour, J'ai une centrale vapeur qui ne fait plus du tout de vapeur. Et oui !!! En effet elle ne chauffe plus et au lieu de dégager de la vapeur, c'est de l'eau qui coule par la semelle. Cela m'est déjà arrivé une fois. Je l'ai apporté au service après vente d'une grande enseigne et ils m...
Électroménager - 2 réponses - Dernier post le 11 déc 2005 - par FORMULE211

Bonjour, J'ai trouvé des éléments de réponse à ma question mais j'ai encore besoin d'aide. Ma centrale vapeur (de marque Philips) fabrique bien de la vapeur mais fuit. Au début, on pensait que le fer était plein de calcaire. On a donc acheté tous les anti calcaire possibles (ceux qu'on ajoute dans le reservoir d'eau et ceux qu'on verse dans le corps de
Électroménager - 1 réponses - Dernier post le 08 mai 2010 - par Yanhoo!

re bonjour Vous nous aves dit que le lave-vaisselle ne déroule pas son cycle mê si vous avancez manuellement le prog. . Vous nous avez dit que votre appareil ne chauffe plus. Avez-vous vérifié : Laisse-t-il échapper de la vapeur à l'ouverture de porte par ex. Reste-t-il bloqué sur un cran du programmateur. (plus de ronronnement au nivea...
Électroménager - 8 réponses - Dernier post le 06 jan 2010 - par lds

Bonjour, Lors de ma dernière séance de repassage avec ma centrale vapeur Kenwood, lorsque j'ai appuyé sur le bouton de la vapeur, toute la maison a disjoncté. Après avoir remis le courant je m'attendais à ce que la centrale ne fonctionne plus du tout, hors, tous les voyants étaient allumés normalement ; par contre impossible de repasser dès que j'essaie de mettre la...
Électroménager - 3 réponses - Dernier post le 16 jun 2010 - par luflo44

bonjour, bon, après le réfrigérateur en panne, c'est au tour du lave-vaisselle :o( Voici les symptomes: après un lavage classique, on a retrouvé la vaisselle à l'intérieur toute blanche. La tablette de lessive n'est pas entièrement dissoute, ceci expliquant peut-être la vaisselle blanchie. Il s'agit de tablettes 3 en 1. On a essayé avec une autre marque de lessive, même problème. Les paramètres de réglage du lave-vaisselle (dureté de l'eau,...
Électroménager - 2 réponses - Dernier post le 28 avr 2007 - par guilbeax

Je possède une centrale vapeur Calor Pro Express. Le voyant du fer ne s'allume plus et le fer ne chauffe que très faiblement.( Je peux poser ma main dessus) Auriez vous une réponse à me fournir? Merci d'avance....
Électroménager - 1 réponses - Dernier post le 29 oct 2010 - par Joutel

bjr, Mon lave vaisselle s'était mis récemment en sécurité anti-fuites. Suivant les conseils reçus sur le forum j'ai vidé le bac du fonds et nettoyé le remplisseur à gauche qui comportait des boues noires. Depuis ça remarche, le LV chauffe mais ne sèche plus. En fin de cycle la vaisselle est moins chaude qu'avant et il n'y a plus de vapeur d'eau qui sort quand on l'ou...
Électroménager - 1 réponses - Dernier post le 17 fév 2008 - par poupa67

j'ai une centrale vapeur rowenta qui fai de la vapeur mais qui sort de l' eau en grande quantité aussi.le corps de chauffe chauffe tres bien,la semelle du fer aussi.d'ou ca peu venir?...
Électroménager - 1 réponses - Dernier post le 26 sep 2006 - par ludo

Bonjour Donc si tous les matins vous constatez de l'eau, c'est que peut etre la T° de chauffe est trop haute ce qui fait peut etre pas bouillir l'eau, mais génère de la vapeur qui met le ballon en pression et déclenche le groupe de sécurité. Vous pouvez aussi, comme mentionné plus haut, installer un réducteur de pression, mais uniquement sur le ballon! Un réduc...
Chauffage et climatisation - 5 réponses - Dernier post le 20 avr 2010 - par motorolla07

Bonjour, Merci pour répondre aussi vite. Je ne serai vous dire, le lavage se fait pendant les heures de nuits. Je vais lancer un lavage pour control, mais comment je vais voir s'il chauffe ou pas? A l'heure actuelle, j'aurais dis non car je ne vois pas de la vapeur ni ressent une chaleur quelconque lorsque je l'ouvre et les couverts à l'intérieur sont particulièrem...
Électroménager - 19 réponses - Dernier post le 23 mar 2010 - par santia658

Bonjour a tous, j'ai un problème avec ma centrale a vapeur, quand je la met en chauffe au bout d'un moment le différentiel du compteur électrique saute, la centrale a 3 ans, merci de me renseigner....
Électroménager - 4 réponses - Dernier post le 10 aoû 2009 - par atol525

bonjour, vous avez la réponse à votre question ! Le principe d'un groupe frigorifique est d'extraire la chaleur de l'intérieur de la chambre froide et de rejeter cette chaleur à l'extérieur. Pour cela, le groupe frigorifique fait passer le fluide réfrigérant de l'état liquide à l'état vapeur (l'évaporation) puis de l'état vapeur à l'état liquide (la condensatio...
Chauffage et climatisation - 2 réponses - Dernier post le 29 oct 2009 - par frmu

J' ai une centrale vapeur domena xellence 2. Lorsque je l'allume le fer chauffe normalement mais lorsque j'appuie sur le bouton pour le débit de vapeur il perd beaucoup d'eau par la semelle ; je ne peux pas repasser car le linge est trempé...
Électroménager - 1 réponses - Dernier post le 30 mar 2008 - par larrondouette

Bonjour, Votre fer ne chauffe pas assez pour produire suffisamment de vapeur sans gouttes d'eau. Vérifiez le thermostat du fer et le débit d'arrivée d'eau ( goutte à goutte ) Courage Sls...
Électroménager - 5 réponses - Dernier post le 21 jan 2010 - par JCinFo

Nouveau probleme avec mon seche linge. Il chauffe, seche parfaitement bien mais il ne condense plus l'eau. Le reervoir est desesperement vide... J'ai regardé le condenseur après 2 heures de sechage et il est completement froid. Ou part la vapeur d'eau ? Dans la piece je ne vois pas gros panaches de vapeur sortir de la machin...
Électroménager - 4 réponses - Dernier post le 07 sep 2006 - par BATM

La chaudière chauffe mais ne se remplit pas . La pompe fonctionne mais l'électrovanne n'est pas commandé (en 220v je suppose) par la carte électronique. Les interrupteurs de commande de la fonction vapeur sont bons. Alors PB sur la carte électronique ou une sécurité interdit la commande ? Merçi .Cordialement....
Électroménager - 1 réponses - Dernier post le 23 avr 2010 - par metrix

j'ai un nettoyeur vapeur lidl qui ne chauffe plus. il s'est arrete de chauffer tout d'un coup quand on a mis de l'eau dedans! que faire les voyants s'allument ........
Électroménager - 1 réponses - Dernier post le 24 mar 2008 - par caramel007

Bonjour si ca chauffe jusque ce point là à chaque fois c'est certainement le thermostat qui est defectueux de la vapeur à 85° c'est pas étonnant mais pas à froid. pour le tester une casserole sur le feu un thermometre gradué au moins jusque 60°C, on plonge le bulbe dans l'eau et on chauffe ensuite on fait la comparaison entr...
Électroménager - 11 réponses - Dernier post le 26 jui 2007 - par depantout

j ai l impression que dans la cuve il y a un tuyau qui est completement bouché et bombé par le calcaire.j ai essaye le vinaigre sans succes.la centrale chauffe mais plus de vapeur, un clic lorsque appuye sur bouton vapeur mais rien ne sort.Avez vous une solution, la cuve n a pas l'air de se démonté...
Électroménager - 4 réponses - Dernier post le 13 nov 2009 - par adetpat

rendre le chocolat liquide pour le mouler, c'est très simple MAIS c'est DÉLICAT...le bain marie aide à ne pas rater :-) Tu peux te passer de la surveillance avec le thermomètre et les changement de température qui servent à avoir un chocolat bien brillant. Avant toutes choses lave toi soigneusement les mains et: 1/ Remplis à moitié ta grande casserole d'eau 2/ Mets ta petite casserole dedans (l'eau doit remonter un peu sur les bord de...
Cuisine - 13 réponses - Dernier post le 20 oct 2010 - par liloloo

bonjour, je viens d'acheter un seche linge d'occase, marque BRANDT ETE753 F Lorsque je l'ai programmé simplement : tout textile/pret à ranger, il s'arrète au bout de 20/25 minutes et les 2 voyants bac plein et filtre clignotent. pourtant le filtre est propre, le bac n'a jamais d'eau, le condenseur est propre, rien ne semble bouché, et la résistance chauffe car l'appareil est bouillant. pourquoi il n'y a pa...
Électroménager - 1 réponses - Dernier post le 15 aoû 2009 - par pinféri mireille

Bonjour, Si votre chauffe eau reste en fonctionnement c'est qu'il ne détecte plus la monté en température... donc un système de bilame doit "rester collé". Sur ce type d'appareil, du fait de la présence de gaz, la sécurité incite à ne pas bricoler et faire appel à un professionnel de la marque, les conséquences pouvant être désastreuses sinon! (Déjà, le fait qu'il continue à Plomberie - 2 réponses - Dernier post le 04 jan 2008 - par Youenn

l'eau de la cuve ne chauffe pas et de ce fait je n'ai plus de vapeur. Le fer chauffe et les voyants lumineux sont éclairés. Connaissez vous l'origine de cette panne et quelle est la pièce à changer? d'avance merci....
Électroménager - 1 réponses - Dernier post le 05 fév 2010 - par bri84

Bonjour, Je possède aussi une chaudiere electrique et moi aussi ,j'ai eu quelques petits soucis avec! Tout ce que je sais, c'est que la chaudiere chauffe jusqu'a une température de 60/70° (reglable et facade). Ensuite quand on declenche le thermostat d'ambiance, le circulateur se met en route, la temprérature d'eau présente au niveau du ballon de la chaudiere diminue ce qui provoque la mise en marche ...
Chauffage et climatisation - 2 réponses - Dernier post le 13 nov 2005 - par Anonymous

Centrale vapeur Calor pro express turbo réf: GV8160 Bonjour, je possède une centrale vapeur à remplissage continu de marque "Calor" modèle "Pro express turbo". Le fer et la cuve chauffe bien , mais produit moins de vapeur qu'avant, la pompe se met en route fréquemment, et au bo...
Électroménager - 2 réponses - Dernier post le 11 oct 2009 - par tchontch

A voir les photos, cette tige fait partie d'un bloc rond avec membrane qui se déplace avec les différence de pression entre deux portions des circuits d'eau. Le calcaire bloque la vis ou tige et le fonctionnement est perturbé. Le système est complexe dans ce type de chaudière avec deux membranes et j'évite ce type de chaudière usuel depuis trente ans chez moi, car la complexité augmente les pannes. la tige est bloquée par le calcaire qui peut ...
Chauffage et climatisation - 14 réponses - Dernier post le 03 fév 2010 - par dedeleco

Bonjour Ma grand-mère à un sèche linge whirpool d'une dizaine d'année et depuis peu il ne fonctionne plus correctement. En effet elle me dit que le tambour ne tourne plus mais qu'elle voit de la vapeur, et que le sèche linge est chaud. donc il chauffe mais comme le tambour ne tourne plus il ne sèche plus le linge. De plus le bouton du règlage des températures est f...
Électroménager - 3 réponses - Dernier post le 18 nov 2010 - par zapette

Pourquoi le manche du fer de ma centrale à vapeur de marque astoria modèle rc 376 a, chauffe énormément à un point tel que je ne peux plus le tenir. qu'elle est la cause de cette surchauffe ? merci....
Électroménager - 1 réponses - Dernier post le 14 oct 2009 - par vilatte

Bonsoir, Le fer de ma centrale vapeur ne chauffe plus, la cuve chauffe jusqu'a l'allumage du voyant "cuve". Mais le voyant du fer ne s'allume jamais... Merci d'avance....
Électroménager - 1 réponses - Dernier post le 13 déc 2010 - par BLANCHOUNE

bonjour, ma centrale vapeur de marque moulinex ne fonctionne plus car l'eau se trouvant dans le reservoir ne chauffe plus. le temoin de fonctionnement reste allumé mais pas de vapeur . merci de m'aider ps : je pense a la resistance mais impossible a demonter car les vis sont spécifique. merci willy...
Électroménager - 6 réponses - Dernier post le 03 fév 2011 - par willy27

OK merci. Pour le circuit de chauffe ca doit etre bon car j'ai changé la resistance l'ete dernier (ca faisait dyjoncter) et le sechage est OK (vapeur impeccable pour le sechage) Sans doute plutôt cote remplissage? Mais pour le lavage, il y a de l'eau sans pb!!!! Ce qui pose problème, c'est dans les premières secondes après la mise en marche. D'abord je pense ...
Électroménager - 8 réponses - Dernier post le 13 avr 2009 - par BR

ce qu'il faut prendre en compte: - l'intérêt du système combiné aspiration/vapeur permettra de faire les vitres, rapidement et efficacement, permet aussi de "faire" les matelas. - dans le cas d'un combiné, il faut faire attention à la puissance d'aspiration et celle de la vapeur, car souvent le constructeur donne la puissance globale et non celle de chaque fonction ...
Électroménager - 2 réponses - Dernier post le 12 sep 2009 - par chicoutimi

Bonsoir, je possède un sèche linge de marque bluesky, à évacuation extérieur, acheté en mars 2008, le tambour ne tournait plus, j'ai donc démonté l'arrière de la machine, et fait le grand nettoyage au niveau du tuyau d'évacuation mais dans la partie interne de la machine, car effectivement bouché par plein de peluches de vêtements. J'ai remonté l'appareil, maintenant le tambour tourne normalement le programme se fait normalement aussi et la résis...
Électroménager - 6 réponses - Dernier post le 12 sep 2010 - par barrier

bonjour a tous voila mon soucis ma centale vapeur delonghi wx1005 que j ai depuis environ 4ans et je repasse 1 fois par semaine pendant 1 h30 eviron (grande famille) c est mis a couler de l eau puis apres a fais de la vapeur j ai pu repasser mais je me suis rendu compte quelle ne prenais plus eau du resevoir des que le reservoir interieur etais vide plus de
Électroménager - 2 réponses - Dernier post le 06 fév 2010 - par audonnien

bonjour, ou ta central a vapeur chauffe trop thermostat hs a vérifier ?...
Électroménager - 4 réponses - Dernier post le 18 aoû 2006 - par papacool

Bonjour, j'ai une chaudière à gaz Frisquet Hydro TGP 30E de 1992. Elle fonctionnait bien depuis toujours. Mais l'hiver dernier, afin qu'elle chauffe les radiateurs, il fallait mettre la température de l'eau au maximun et ouvrir à fond la vanne, alors que le climat était plutôt clément (sud de la France). Je sens bien qu'elle arrive au bout, mais si elle pouvait me tenir encore un hiver (voir 2) celà m'arra...
Chauffage et climatisation - 3 réponses - Dernier post le 23 aoû 2010 - par Denis_du_30

Merci pour votre réponses rapides mais alors comment contrôler le condensateur ? Pour l'instant la pompe tourne mais pas très vite et elle chauffe !!!...
Électroménager - 9 réponses - Dernier post le 13 aoû 2010 - par seblxl

Merci de votre réponse. Malheureusement, mon multimètre s'arrête à 5Kohm ... (pourtant, c un Chauvin Arnoux, mais assez ancien, bizarre quand meme). Par déduction, à 20°C je dois être juste aussi des 5000 ohms car en chauffant, j'aperçois la descente assez rapidement. (Demain, je me procure un multimètre avec calibre ...) Les 2 sondes réagissent pareil (humidité et chauffe). Ce sont des elth 279 T200...
Électroménager - 6 réponses - Dernier post le 22 aoû 2010 - par divxera

Bonjour, je viens de résoudre mon problème. E60 correspond à une anomalie dans le circuit de chauffe. J'avais un problème de connecteur fondu au niveau de la résistance et une patte du relai RL1 sur la carte de contrôle commande qui était dessoudée. J'espère que cela pourra aider d'autres personnes. CathTheCat...
Électroménager - 3 réponses - Dernier post le 13 aoû 2010 - par cathTheCat

Bonjour, je reviens vers vous après tant de temps, mais mon problème n'est toujours pas résolu ! Le voyant filtre s'allume toujours après quelques minutes de fonctionnement alors que tout le circuit à été entièrement nettoyé. La résistance chauffe bien ... Le klixon du circuit d'évacuation d'air a une résistance de 0.4 ohms. Comment puis je résoudre mon problème ? Merci d'avance....
Électroménager - 3 réponses - Dernier post le 21 aoû 2010 - par Ulysserevient

cette petite resistance est soudée au bloque de resistance de chauffe...
Électroménager - 14 réponses - Dernier post le 23 aoû 2010 - par viki69

Bonsoir, Tout d'abord, la remarque de rionel est pertinente car vous parlez de disjoncteurs, dans lequel iraient des fusibles??? Si par chauffe eau, vous parlez d'un cumulus, deux possibilités: -Soit votre cumulus est branché directement sur les "disjoncteurs" (porte fusibles) -Soit votre cumulus passe par un contacteur manu/auto, pour fonctionner sur les heures creuses. Dans un cas comme l'autre, vous...
Électricité - 2 réponses - Dernier post le 13 aoû 2010 - par ys09

Bonjour, Je rénove un appart , j'ai 2 matériaux de faux plafonds: BA13 et Aggloméré. Je souhaite encastrer des spots basse tension 12v 50W (espace faux plafond au plafond d'environ 30 cm ), mais Peut-on incruster spot eclairage dans faux plafond en agglo? y a-t-il Risque chauffe? incendie? Merci...
Construction et rénovation - 4 réponses - Dernier post le 14 aoû 2010 - par Bricol'amat

bonjour, si défaut d'isolement savoir que chez ce constructeur il y a une particularité, au lieu de faire déclencher le différentiel la carte met l'appareil lui même en protection, de fait il vous faut mesurer l'isolement de la résistance de chauffe quelques Mohms sont suffisant pour le provoquer cordialement richard...
Électroménager - 3 réponses - Dernier post le 10 aoû 2010 - par richard

Comment réparer un mini four funix dont le grill ne fonctionne plus : le four ne chauffe plus d'en haut, seulement d'en bas ?...
Électricité - 8 réponses - Dernier post le 11 aoû 2010 - par MATHIEUJO

Bonsoir, je sèche un peu sur ma machine... Il s'agit d'une Indesit WIL 11 achetée début 2006 de mémoire, donc plus sous garantie. J'ai fait une machine à 80° hier et le linge est sorti J'AI L'IMPRESSION à peine chaud. Peut-être même à température de l'eau. En tous cas, il sentait le propre mais pas mal de taches (linge blanc) étaient encore là, alors que j'avais mis un coup de savon de Marseille avant la machine. Bref, je me dis que le lav...
Électroménager - 8 réponses - Dernier post le 24 aoû 2010 - par stefashion

Bonjour Depuis mon retour de vacances il y a 3 jours, mon eau chaude n'ai plus très chaude (très tiède froide). On sent quand même une légère différence quand je passe de l'eau chaude à l'eau froide). Donc je présume qu'il chauffe quand même ! Je précise que j'ai coupé l'alimentation générale de mon appartement pendant les 15 jours d'absence. Il s'agit d'une chauffe
Chauffage et climatisation - 1 réponses - Dernier post le 15 aoû 2010 - par sebb59

Bonjour Si vous êtes locataire, prévenez votre propriétaire, c'est à lui de procéder à ce genre de réparation. Pour information: Le groupe de sécurité est à remplacer, le bruit que vous entendez est provoqué par l'ouverture et la fermeture du claper du groupe, en attendant, baisser la température de votre chauffe eau, 55°C est suffisant...
Chauffage et climatisation - 12 réponses - Dernier post le 13 aoû 2010 - par rionel

J AI UN LAVE VAISSELLE ROSIERE RSI 880 IL MARQUE ERRUER E8 J AI REGARDER LA NOTICE NETTOYGE DU FILTRE ET LA PLAQUE OU ELEMENT DE CHAUFFE L EAU NE FONCTIONNE PAS J AI TOUT DEMONTER PLAQUE ET FILTRE NETTOYER LA RESITANCE CHAUFFE JE COMPREND PAS REPONDER MOI SI VOUS AVEZ LA SOLUTION OU SI VOUS AVEZ EU LA MEME CHOSE...
Électroménager - 11 réponses - Dernier post le 14 aoû 2010 - par polxxx

bonjour je me suis rendu compte que ma machine à laver ne chauffe plus. comment tester sa ? et comment la demontée si il faut ? merci d'avance....
Électroménager - 9 réponses - Dernier post le 19 aoû 2010 - par skygwen

Bonjour, Sans décuver, il est possible d'ouvrir la façade et de déposer la résistance de chauffe. Courage Sls...
Électroménager - 1 réponses - Dernier post le 18 aoû 2010 - par JCinFo

il chauffe bien, la boite à produit s'ouvre, on l'entend tourner mais la vaisselle est sale alors qu'aupararavant elle était propre...
Électroménager - 2 réponses - Dernier post le 11 aoû 2010 - par flo8240

Bonjour Vérification de la résistance de chauffe...
Électroménager - 10 réponses - Dernier post le 11 aoû 2010 - par rionel

bonjour Sur votre installation, (chauffe eau) vous devez avoir un groupe de sécurité, sur ce groupe, normalement, il y a une vanne anti - retour pour éviter que l'augmentation de la pression due à la dilatation de l'eau lors du chauffage ne repasse dans le circuit de distribution. Voir l'état de ce groupe, remplacement probable...
Plomberie - 2 réponses - Dernier post le 15 sep 2010 - par rionel

je viens de changer la résistance de mon sèche linge et il ne chauffe toujours pas, sos et merci pour votre aide même avec notice...
Électroménager - 1 réponses - Dernier post le 15 sep 2010 - par lemijo

Bonsoir, mon sèche-linge ne chauffe plus. J'ai donc démonté l'arrière de l'appareil et accédé à la résistance, je l'ai dévissé, retourné et mis l'appareil en marche : elle s'est mise à chauffer. Par contre lorsque tout est remonté ça ne chauffe plus !!! Que puis-je faire ? Merci de vos réponses...
Électroménager - 18 réponses - Dernier post le 16 sep 2010 - par scaremx

Bonjour Vérifier la tension aux bornes du chauffe eau puis aux bornes de la résistance. S'il y a du courant aux bornes du chauffe eau et pas sur la résistance, il va falloir envisager de changer le thermostat. Dans le cas contraire (électricité partout et pas de chauffe, alors changez la résistance. Je crains que votr...
Chauffage et climatisation - 6 réponses - Dernier post le 16 sep 2010 - par lds

bonjour, vous dites qu'il lave moins bien mais qu 'il chauffe ??? est ce qu'il prend assez d 'eau et est ce que l eau est bien chaude ??? et le temps est ce qu'il est plus long ???...
Électroménager - 2 réponses - Dernier post le 13 sep 2010 - par la sudiste

Bonsoir, (salut Germainfranc) Avant de mettre en place un "coffret" je me serais assuré du bon fonctionnement en faisant un essai du condensateur et un poussoir, donc condensateur branché sur B et A avec un poussoir en série, vous maintenez le poussoir uniquement au démarrage et voir si le compteur ne saute plus, car si il saute alors c'est le moteur qui en a pris un coup. Si le moteur tourne rond et ne chauffe<...
Électricité - 9 réponses - Dernier post le 12 sep 2010 - par Labobine

Bonsoir , démonter la contreporte devant et controller s'il y a des fil coupés ou bien controller si ça chauffe ( voir resistance ou thermostat si ça chauffe pas ) ....
Électroménager - 1 réponses - Dernier post le 12 sep 2010 - par mlch

Bonjour, J'aimerai savoir comment et si c'est possible de changer les ampoules des voyants témoins de chauffe de ma plaque chauffante électrique. C'est une Whirlpool AKT310WH Cela fait 2 jours que je cherche sur internet , j'ai rien trouvé. Merci de votre aide en éspérant que cela est possible...
Divers bricolage et travaux - 1 réponses - Dernier post le 18 sep 2010 - par ital13410

Bonjour, Voilà, j'ai un lave vaisselle Indesit IDL 702 fr. Les programmes vont bien, le seul souci c'est que l'eau ne chauffe plus.Savez vous où se trouve la résistance de chauffe sur ce type de produit ?Qu'est ce que je pourrai vérifier d'autres? où pourrai je trouver un plan de cablage ? Merci de vos conseils....
Électroménager - 10 réponses - Dernier post le 20 sep 2010 - par BUBUCH

Bonsoir, La résistance de chauffe, visible à l'intérieur de la cuve, est fendue ou percée et fait disjoncter le différentiel. Faire un essai en débranchant les 2 cosses alimentant la résistance. il sera nécessaire d'isoler les fils pendant l'essai. Notice disponible par demande sur la messagerie privée. Courage Sls...
Électroménager - 1 réponses - Dernier post le 20 sep 2010 - par JCinFo

Bonjour, La t° de la maison baissant, nous avons voulu remettre en service le chauffage. Chauffage qui se fait via une chaudière murale qui assure aussi l'eau chaude. J'ai donc basculé la chaudière en mode hiver. Le thermostat d'intérieur donne l'ordre de déclencher le chauffage à la chaudière (je vois l'icône s'afficher), mais la chaudière ne passe pas en chauffe ? J'ai éteint et rallumé plusieur...
Chauffage et climatisation - 2 réponses - Dernier post le 21 sep 2010 - par chicon1

bonjour je posséde un four micro onde combiné samsung il chauffe en préchauffage mais dés que je le met en mode cuisson il ne tiens pas la température. il a 10 ans pouvez -vous me dire d'ou celà peu venir... je ne suis qu'un femme mais j'ai changé le moteur du plateau tournant.... merci pour votre réponse...
Électroménager - 2 réponses - Dernier post le 21 sep 2010 - par chavant

Détail peut-être important?: Le moteur ne tourne pas même lancé à la main mais le bobinage chauffe pas mal....
Électroménager - 12 réponses - Dernier post le 20 sep 2010 - par feral

D'autre part: Il faut bien se rendre compte quedéjà sans chauffage et sans ventilation Une cave est en général humide de par son environnement nappe d'eau, region, sa construction et comme je le diqais sa ventilation. Si de plus on ajoute un brûleur avec manque d'oxygene (qui pour ce cas doit consommer un max et encrasser la cheminée) de plus provoquer un effet de condensation enorme. Pour l'installation en cave peu recommandée il est v...
Chauffage et climatisation - 7 réponses - Dernier post le 18 sep 2010 - par germainfranc

Nous avons un Lave Vaisselle Whirlpool ADP5552, dont le cycle de lavage ne démarre pas. Le prélavage et le rincage quand a eux se déroule bien, mais le lavage ne s'exécute pas ! Je n'ai auccun bouton qui clignote, J'ai démonté le panneau de droite, coté corps de chauffe ( il fonctionnent) mais le système de recyclage est poussif ! l'eau ne circule pas, enfin j'ai essayé de démonter la grille noire,qui prot...
Électroménager - 5 réponses - Dernier post le 19 sep 2010 - par samnaw

Bonjour j'ai un séche linge de la marque Arthur martin mais celui si ne séche plus( chauffe plus) , le tambour tourne aucun bruit suspect Et il a eté en reparation 6 mois avant pour la méme panne car il etait encore sous garantie...
Électroménager - 1 réponses - Dernier post le 19 sep 2010 - par sebdydine

Bonjour, Je possede un refrigerateur Samsung RL38SBSW depuis 2 ans. Celui ci se bloque au bout de 24 à 72h (plus de froid, le compresseur chauffe beaucoup sans jamais démarrer, et toutes les 5 minutes un petit "clic" - le klixon je suppose). Je suppose que le compresseur est bloqué ? il est en tout cas bien alimenté 220v, et tire 3 ampères mesuré alors qu'il refuse de démarrer (trop chaud ? ou bloqué...
Électroménager - 4 réponses - Dernier post le 11 sep 2010 - par Goose

Bonjour, Ma chaudière fait des bruits de claquement de tôle quand je tire de l'eau chaude. L'entreprise qui fait l'entretien annuel m'a dit rapidement que le corps de chauffe était emboué et qu'il fallait le remplacer ainsi que le tube corps de chauffe + sonde sanitaire + pot degazeur + purgeur automatique pour un devis total de 865 euros et 2 heures main d'oeuvre in...
Chauffage et climatisation - 2 réponses - Dernier post le 10 sep 2010 - par Dabancour

Bonsoir tout le monde ! voila j'ai un probleme,j'ai remarqué quà chaque fois que ma batterie chauffe,ma batterie cesse de se recharger pendant un moment,ensuite le chargement reprend normalement,mais ce cas s'est souvent reproduit ces derniers jrs donc je voudrais savoir si le fait que le pc chauffe agit sur le chargement de ma batterie. Merci d'avance...
Dépannage informatique - 3 réponses - Dernier post le 31 aoû 2010 - par fifille

Bonjour Je désire régler ma chaudiére Chaffoteaux et Maury Celtic HPS 2.23 au quart de sa puissance de chauffe (le temps de détartrer certains éléments). J'ai déconnecter le plot correspondant, mais dois-je aussi intervenir sur l'hystérésis de la régulation de chauffage? (3 réglages possibles: 7,12 et 20°C.)? Merci...à qui pourra me répondre!...
Chauffage et climatisation - 7 réponses - Dernier post le 10 aoû 2010 - par Vieuxcrouton

bonjour, les pannes aléatoires sont les plus compliquées a expliquer et a arranger ... donc il faut controler plusieurs points ... tout d abord est ce qu il vidange bien, est ce qu elle chauffe ???...
Électroménager - 13 réponses - Dernier post le 31 aoû 2010 - par la sudiste

je comprends le ressenti de liloloo. maintenant quand on lit des messages du genre "mon seche linge ne chauffe plus. que faire?" et que cette question est destinée a Lola (car c'est elle a mes yeux l'experte en ce domaine) et que l'on voit qu'elle a déjà donné 3165 réponses, je trouve quand même que la politesse est un minimum... quand nous sommes devant une personne, nous avons un visage qui nous re...
Comprendre la modération - 67 réponses - Dernier post le 01 sep 2010 - par frmu

bonjour, commencez par vérifier si elle chauffe normalement ???...
Électroménager - 4 réponses - Dernier post le 30 aoû 2010 - par la sudiste

Bonjour Votre problème est surement dû à la, ou les résistances de chauffe défaillantes ou un capteur d'humidité ou de température. Pour cela il faut vérifier en cours de fonctionnement si la tension arrive aux bornes des résistances avec un voltmètre....
Électroménager - 2 réponses - Dernier post le 30 aoû 2010 - par jpd87

Bonjour, La jonction de métaux différents fait office de pile et génère des courants électriques corrosifs. La masse métalique de votre chauffe eau est elle reliée à la terre ? A+....
Chauffage et climatisation - 6 réponses - Dernier post le 26 aoû 2010 - par benet

Bonjour, J'ai mon sèche-linge ne sèche plus depuis avant l'été. J'avais un peu oublié la chose ... et avec les beaux jours cela n'était pas trop grave. La rentrée arrivant il faut que je me remette au boulot si je ne veux pas me faire "tirer les oreilles" par la patronne. Pour résumé, le sèche-linge ne chauffe pas. Que dois-je faire ? Merci....
Électroménager - 7 réponses - Dernier post le 29 aoû 2010 - par lilou09200

Bonjour Sauf erreur de ma part le calcaire sur une résistance agit sur un léger temps de chauffe supplémentaire mais pas du tout sur la qualité du lavage. Le calcaire en suspension dans l'eau peut agir sur la qualité du lavage. Voir des systèmes qui suppriment ou réduisent le calcaire. Bon courage...
Électroménager - 1 réponses - Dernier post le 29 aoû 2010 - par jpd87

jai un micro onde framtid mw3 de chez ikea et quand je veux le mettre en route sur start il m'indique "errd"et ne chauffe pas.pourquoi merci de me repondre...
Électroménager - 2 réponses - Dernier post le 29 aoû 2010 - par ROCCOSTEPH

Bonjour L'eau chauffe ? Voir charbon moteur (ou condensateur )!...
Électroménager - 6 réponses - Dernier post le 01 sep 2010 - par rionel

Bonjour, Mon chauffe eau fuit depuis quelques jours ( gouttes à gouttes), et encore plus quand il chauffe. Je n'ai pas le même dispositif que ce que j'ai vu sur le forum. Pouvez vous m'aider svp. La fuite sur situe à l'endroit où j'ai mis du teflon sur la photo. http://hpics.li/db1dd09 http://hpics.li/d303ff2 http://hpics.li/97921b2 http://hpics.li/9c20948...
Chauffage et climatisation - 2 réponses - Dernier post le 01 sep 2010 - par profen

Bonjour. Ma chaudière Chafoteaux et Mory Celtic HPS se met en marche normalement au puisage d'ECS mais reste en pleine puissance jusqu'à la mise en sécurité. Je voudrai tester les deux sondes (ECS et Chauffage) et les thermostats qui y sont asservis, avant d'incriminer ma carte électronique. Puis-je simplement controler, lors du fonctionnement, que le circuit de chaque thermostat est ouvert ou fermé? Je pensais utiliser un controleur sur ...
Chauffage et climatisation - 3 réponses - Dernier post le 08 sep 2010 - par Vieuxcrouton

bonjour, est ce qu il chauffe ?? est ce que la courroie est bien en place, est ce que si vous aidez votre tambour a tourné cela fonctionne ??...
Électroménager - 5 réponses - Dernier post le 06 sep 2010 - par la sudiste

Bonjour Je possède un lave vaisselle Whirlpool ADP 6945. J'ai un problème. Quel que soit le programme, le compteur tourne mais le programme ne se déroule pas. Pourtant, il charge l'eau, la chauffe et la vide lorsque je l'arrête. En cours de programme, il s'arrête. Lorsque j'ouvre la porte et la referme, il repart. Mais je n'ai pas de problème de contact de porte. Quelquefois il affiche le code erreur F3 m...
Électroménager - 11 réponses - Dernier post le 04 sep 2010 - par LABANDEIRO

bonjour, j'ai un sèche-serviette électrique ACOVA (que électrique) qui ne chauffe plus. Le boitier est bien alimenté, ca quand je met en marche, ca s'allume normalement, également la marche forcée 2h. Mais pars de chauffage ... Comment diagnostiquer la panne ? Je l'ai démonté du mur, et ouvert le boitier. Avec un multimètre, je me suis mis sur les 2 fils qui sortent du boitier pour aller sur la rési...
Électricité - 4 réponses - Dernier post le 05 sep 2010 - par jmfl

bonjour, merci à robin29 pour la réponse apportée. Je voudrais si possible avoir un complément d'information : tu dis " couper manuellement la chauffe de l'eau du ballon" ; peux-tu me dire où et comment? merci d'avance. PS : comme tu dois l'imaginer je ne connais rien aux chaudières !!!...
Chauffage et climatisation - 5 réponses - Dernier post le 05 aoû 2010 - par jojo59

Bonjour, ah oui, PUB!!! avec 2normément de poudre aux yeux De plus, le second argument est totalement mensonger! car l'eau n'a pas besoin de "stagner" pour deposer son calcaire (les mineraux quelle contient en général) il suffit quelle chauffe donc..votre chauffe eau s'entartre obligatoirement....
Plomberie - 12 réponses - Dernier post le 20 jun 2010 - par Anonymous

Hello ! Là encore mercid 'avoir pris le temps de te pencher sur mon problème. Alors déjà sur cette motorisation... lu sur la notice : 7 L !!! Y'a du travail en perspective. - Je ne pense pas que j'ai encore une fuite car le niveau est stable dans le vase. Le shuntage semble donc avoir été bien fait. A surveiller. - oui depuis j'aère mais l'odeur est de pire en pire. Heureusement ils annoncent du beau à partir de demain. J'ai écopé tout ce...
Automobile - 14 réponses - Dernier post le 20 jun 2010 - par jakpot

bonjour, dans la plupart des cas, cela peut venir aussi de la resistance de chauffe !!!...
Électroménager - 8 réponses - Dernier post le 21 jun 2010 - par la sudiste

Bonjour tout d'abord félicitations pour ce site tres utile et dynamique. Je recherche la cause de l'absence de chauffe du seche linge. J'ai verifie la resistance 15 ohms et les deux Limiteurs de temperature qui ne sont pas coupes (un des deux est disjonctable) Il reste les deux Sondes CTN et la sonde du degre d'humidite.que je ne sais pas comment tester . Comment savoir si c'est une defaillance du ...
Électroménager - 1 réponses - Dernier post le 21 jun 2010 - par gup71

Bonjour à tous, Je possède une chaudière mixte murale Chaffoteaux et Maury Celtic HPS 223 couplée à un ballon Celectic. Je viens de changer le vase d'expansion (membrane poreuse) le corps de chauffe (emboué) ainsi que le dégazeur en espérant un retour à la normale : il fallait faire fonctionner la chaudière au 1/3 pour éviter un vacarme assourdissant et l'arrêt de sécurité. Hors, à la remise en route et ...
Chauffage et climatisation - 5 réponses - Dernier post le 19 jun 2010 - par Vieuxcrouton

Scroll UpScroll Down

Les articles en lien avec chauffe vapeur

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo