Recherche interactive :

Supprimer des mots clés de votre recherche : chauffe vedette
Ajouter des mots clés à votre recherche : sèche linge
Nouvelle recherche :

Les questions pour chauffe vedette

( Plus de 100 questions trouvées)
Seche linge vedette eg55 bonjour,lorsque je branche la fiche du seche linge cela fait disjoncter le tableau electrique, j'ai vérifié chaque éléments en testant à l'ohmètre le moteur,le ventilo,la resistance, les divers contacts de sécurité,les klixons à priori tout parait normal,après j'ai debranché chaque éléments en branchant à chaque fois sur la prise ,arrivé sur le klixon fil vert et bleu la machine ...
Électroménager - 2 réponses - Dernier post le 13 mar 2008 - par rotondo

salut je cherche aussi la fiche technique du seche linge vedette VSF 147 si tu la possèdes pourrais tu me l'envoyer merci il ne chauffe plus !!!!!...
Électroménager - 2 réponses - Dernier post le 05 avr 2008 - par caribou14

Bonjour, j'ai un séche linge à condensation vedette EG58 avec ouverture par dessus qui tourne normalement, mis à part qu'il ne chauffe plus. Je tiens à préciser que je ne suis pas vraiment bricoleur, encore moins dépanneur. Merci Stefando...
Électroménager - 17 réponses - Dernier post le 23 mar 2009 - par stefando

Mon lave vaisselle vedette atoll v5302 ne chauffe plus . le cycle se fait correctement mais à l'eau froide. j' ai entendu parler qu'il y avait un disjoncteur au niveau de l'alimentation du lave vaisselle. je l'ai démonté ce matin et n'ai rien trouvé. Meci de me répondre si quelqu'un à une sollution....
Électroménager - 1 réponses - Dernier post le 25 aoû 2007 - par patalabasse

bonjour à tous, je voudrai de l'aide pour une machine à laver vedette, donc le problème est que la machine chauffe beaucoup trop , je pense au thermostat mais je voulais savoir si vous aurriez une autre idée la dessus , et sinon si c'est le thermostat , que dois je faire? ensuite j'ai remarqué que la ou se trouve le roulement à bille du tambour , il y a comme une gr...
Électroménager - 3 réponses - Dernier post le 02 jan 2007 - par icedemon24

Bonjour, mon sèche linge vedette vst 236 ne chauffe plus ... j'ai cherché désespérément le fusible sur resistance, le bloc chauffe etc.... en vain! Qlqu'un saurait-il me conseiller ? Merci de votre aide Vince...
Électroménager - 14 réponses - Dernier post le 21 mar 2009 - par vinceangel25

Bonjour, Mon sèche linge vedette VST 240 à condensation électronique ne chauffe plus. Il n'est malheureusement plus sous garantie (plus de 5 ans). J'ai recherché sur l'ensemble du forum un cas similaire, et il y en a. Le seul problème, c'est que je n'arrive pas à localiser la résistance. Mon but était de trouver l'éventuel bouton rouge qui se serait mis en sécur...
Électroménager - 13 réponses - Dernier post le 08 mar 2008 - par obiwan

Bonjour, voici ce qui m'interpelle: "une odeur d'eau croupie" "quand ça chauffe" m'inquiete mais bof les mots "Il a purgé le vase" là , j'hallucine! j'ai eu le même genre de "vedette experte en chaudieres" Tu es probablement tombé sur un sosie du gars qui (chaudiere sous garantie et premiere révision gratuite) a purgé mon vase d'expension en me faisant re...
Chauffage et climatisation - 5 réponses - Dernier post le 18 avr 2010 - par Anonymous

qui peut m'aider mon lave vaisselle vedette atol 582 ne chauffe plus help me...
Électroménager - 2 réponses - Dernier post le 14 oct 2007 - par thorgerard

comment faire pour réparer mon lave vaisselle vedette VLS516 il ne chauffe plus - quel panneau dois je ouvrir et quoi faire merci de votre aide...
Électroménager - 2 réponses - Dernier post le 28 déc 2009 - par niazi

bonjour, apres avoir remplacé resistance et klixon sur vedette eg55 et lorsque je branche la prise(programmateur sur "arrêt") le moteur démarre avec ventilo et la resistance chauffe immédiatement et devient trés trés rouge avec de la fumée je suis obligé de retirer la prise de courant au risque de la claquer! étant donné qu'avec le programmateur je n'arrive pas même e...
Électroménager - 2 réponses - Dernier post le 03 avr 2008 - par rotondo

Bonjour on lave linge a fait sauter les plombs en mode chauffe au dessus de 60°. puis impossible a le relancer même à basse température. Mais au bout d'une journée de repos il remarche jusqu'à 40° en tout cas. En enlevant la trappe du fond du tambour j'ai vu que la résistance était pleine de tartre. Je l'ai fait tourner avec du détartrant pour lave vaisselle - ai-je fait une bétise? et fait plusi...
Électroménager - 2 réponses - Dernier post le 24 jui 2005 - par wojcicki

Bonjour à tous Mon LV V539 Vedette lave très mal. J'ai regardé si l'eau arrivait bien sur les bras en bloquant la sécurité Pas de problème.Il semble que ça chauffe aussi car lorsque le programme est fini c'est très chaud quand on on ouvre la porte. Par contre il ne prend pas toujours la pastille de lavage,et je trouve qu'il consomme beaucoup de sel. Quelqu'un peut-il m'aider ou me donner une piste? Me...
Électroménager - 3 réponses - Dernier post le 10 sep 2008 - par pat41

Bonjour, J'ai un frigo Vedette tout neuf (pas bien noté le modèle). Frigo seul sans freezer ni conservateur. Dégivrage automatique à chaque cycle, dit la doc succinte. Je suppose que ça correspond à chaque arrêt du ompresseur. La température semble correcte (+2 à +6 au milieu). Pas de givre visible sur l'arrière, en haut, , mais des gouttelettes de condensation ( évaporateur ?) . Alors, comment se fait-il que le bac de récupération d'eau d...
Électroménager - 6 réponses - Dernier post le 29 jun 2008 - par alespiaucq

bonjour a tous voila mon probleme j ai eu un probleme de turbine sur mon seche linge vedette vst136 car l arbre du moteur tournait dans le vide sur le pas de la turbine mais j ai reussi a m en debrouiller. maintenant je le remet en route il ne fait plus de bruit, tourne normalement et evacue l air mais il ne CHAUFFE plus. apres diverses recherches j entends parler de klixon, de thermostat et de resi...
Électroménager - 14 réponses - Dernier post le 07 nov 2009 - par killers56

Bonjour, J'ai un lave vaisselle vedette ligne atoll qui depuis quelques temps il lave mal la vaisselle. pourtant Les programmes se déroulent normalement l'eau arrive bien et est bien distribuée. Il chauffe normalement et les filtres sont propres. Donc je ne voie pas ce que je peux faire pour remedier à ce probléme . Si quelqu'un peut m'aider je l'en remercie d'avan...
Électroménager - 1 réponses - Dernier post le 03 sep 2006 - par pierre07

Bonjour, mon seche linge vedette slc 828 ne chauffe plus. je l'ai démonter sans trouver le klixon ou le moyen de réamorcer la résistance. merci de me faire part de vos conseils sur le sujet. ou est t'il ?...
Électroménager - 7 réponses - Dernier post le 24 jun 2007 - par didier mahe

Mon lave linge (vedette vf 515) ne chauffe plus. j'ai vérifier le klixon à l'ohmmetre et au briquet: c'est OK. J'ai vérifier la resistance: 30 ohms. j'ai vérifier le pressostat a l'arret: 11-12:0 11-13:1 21-22:0 21-23:1 tensio du pressostat en cours de fonctionement: 22-21 :0 V 22-23: 0V 22-13:84V 22-11:84V 11-12:220 V 11-13:0V j'ai vérifié la ten...
Électroménager - 3 réponses - Dernier post le 05 jui 2010 - par bogue

on ne sait pas si notre sèche-linge chauffe toujours ? sèche-linge vedette TLA400...
Électroménager - 3 réponses - Dernier post le 16 jan 2010 - par micknath

mon sèche linge VEDETTE SLE 742 (1992) ne chauffe plus. je n'arrive pas à enlever les côtés et je ne sais pas quoi démonter. J'ai ôté le condensateur, je l'ai testé, il est normal. Bien entendu je n'ai pas de plan pour voir où se trouve la résistance. Qui saurait me donner des conseils ?Merci d'avance...
Électroménager - 1 réponses - Dernier post le 27 jan 2006 - par claisse

Bonjour, Mon seche linge Vedette SLE 352 (chargement par le dessus) ne chauffe plus. Après avoir parcouru l'une des discutions de ce forum, j'ai démonté son coté, et vérifié le fusible qui est OK. J'ai ensuite oté la courroie pour bloquer le tambour (qui n'était plus fixé sans le coté), déconnecté la résistance et mis l'alimentation. 3 fils vont à la résistance, j'ai mesuré 220v~ entre 2 d'entre eux, ...
Électroménager - 5 réponses - Dernier post le 10 sep 2007 - par Olivier18

Oui bonjour Le tuyau est enfoncé normalement (avant ca marchait) Sur ce modele de vedette il n'y a pas de voyants. Quand je dis que l'eau arrive en continue c'est plutot que ca fait de maniere indéfinie le bruit normal d'une machine qu'on vient d'allumer sauf que le bouton du programmateur ne tourne pas. Effectivement je viens de tater le linge il est froid mais comme j'ai du zapper les 3/4 du programme...
Électroménager - 10 réponses - Dernier post le 26 oct 2010 - par entropyck

Bonjour, J'ai acheté un sèche linge vedette à condensation de 8KG, à ouverture par devant, et il fonctionne correctement mais il chauffe pas !!!!!!!!!!!!!!! Donc le linge est toujours humide. Merci de m'aider !!!!!!!!!!!!!!!...
Électroménager - 1 réponses - Dernier post le 23 sep 2007 - par FORMULAIT

Bonjour, J'essaie de réparer un lave linge de marque Vedette EGEE 500E dont l'essorage ne fonctionne pas à tous les lavages. La pompe de vidange fonctionne et la vidange a bien lieu mais l'essorage ne fonctionne pas à tous les coups et le moteur chauffe. D'après les messages que j'ai pu lire, il y a au moins trois pistes: - la chambre de compression et le pressostat; - le condensateur qui lance le moteu...
Électroménager - 12 réponses - Dernier post le 27 déc 2008 - par olibhear

bonjour , je possede un lave linge vedette et j'ai remarqué qu'à 60 et 70 degrés elle ne chauffe pas du tout, par contre a 90 degrès elle boue est ce possible ? je pensais que si la resistantce est morte elle aurait lavé a froid a toutes les températures pouvez vous me renseigner merci...
Électroménager - 2 réponses - Dernier post le 26 mai 2007 - par lyson

Bonjour, je suis une jeune femme (nul en bricolage) et mon sèche linge ne chauffe plus. D'après tout les messages que j'ai pu lire sa serai un bouton rouge... Mais... problème c'est que je ne sais même pas par où commencer !! est ce que quelqu'un pourrait m'expliquer comment on fait du début a la fin ?! mon sèche linge c'est un vedette où ce trouve ce fameu bouton r...
Électroménager - 12 réponses - Dernier post le 18 nov 2010 - par Olivia255

j'ai un seche linge vedette eg 17, sur la position delicat les 2 poussoirs enfonces ,il ne chauffe plus alors que sur coton les 2 poussoirs releves il chauffe normalement .J'ai vu sur le forum que c'est peut etre un probleme de resistance ,mais comme je suis un neophyte en la matiere pour pouvoir demonter quelqu'un aurait il une...
Électroménager - 2 réponses - Dernier post le 09 déc 2008 - par groc

Bjr,je voudrais savoir pourquoi mon sèche-linge vedette sce743 fait disjoncter au tableau après 7 à 8 minutes d utilisation. il tourne et chauffe normalement pendant 7à8 minutes et d un coups il fait tout disjoncter. merci...
Électroménager - 1 réponses - Dernier post le 06 déc 2010 - par bruno vincent

mon lave vaisselle vedette V 5550/B ne chauffe plus. Type 3.E1.920111210100 Est-ce la résistance, où est-elle et comment y accède-t-on ?...
Électroménager - 7 réponses - Dernier post le 02 mai 2007 - par hujno

Bonjour, Lors de ma dernière séance de repassage avec ma centrale vapeur Kenwood, lorsque j'ai appuyé sur le bouton de la vapeur, toute la maison a disjoncté. Après avoir remis le courant je m'attendais à ce que la centrale ne fonctionne plus du tout, hors, tous les voyants étaient allumés normalement ; par contre impossible de repasser dès que j'essaie de mettre la vapeur c'est de l'eau qui coule, le fer ne cha...
Électroménager - 3 réponses - Dernier post le 16 jun 2010 - par luflo44

Bonjour à tous, J'ai un souci avec mon four électrique, il s'agit d'un modèle Siemens HB28050EU/04. Je vous explique le problème : depuis mercredi il ne chauffe presque plus en mode "normal". La fonction grill fonctionne très bien apparement ainsi que la fonction chaleur tournante. Il n'y a pas de message d'erreur d'indiqué... Je viens de le demonter et je n'ai rien vu de spécial, rien n'a l'air "grill...
Électroménager - 5 réponses - Dernier post le 13 jun 2010 - par Mike_spirit

Bonjour à tous, Mon micro-onde Whirpool combi 4 (service 8538...) ne chauffe plus. Hier, il y a eu des étincelles dans le four! J'ai vérifié le condensateur --> ok 1.15 µF comme indiqué; la diode n'est pas en court-circuit; il n'y a pas de fusible HT. Comment mesurer le transfo HT. Il y a 2 fils qui entre (primaire 3 ohms) --> ok . Mais 3 fils qui sortent. 2 d'un coté, 1 de 'autre. Il n'y a continuit...
Électroménager - 1 réponses - Dernier post le 12 jun 2010 - par gpnam

Bonjour, ah oui, PUB!!! avec 2normément de poudre aux yeux De plus, le second argument est totalement mensonger! car l'eau n'a pas besoin de "stagner" pour deposer son calcaire (les mineraux quelle contient en général) il suffit quelle chauffe donc..votre chauffe eau s'entartre obligatoirement....
Plomberie - 12 réponses - Dernier post le 20 jun 2010 - par Anonymous

bonjour, dans la plupart des cas, cela peut venir aussi de la resistance de chauffe !!!...
Électroménager - 8 réponses - Dernier post le 21 jun 2010 - par la sudiste

Bonjour, Mon Lave vaisselle (Electrolux ESF 621) se remplit d'eau, l'eau chauffe mais les pales des helices ne tournent pas. A la fin du programme l'eau s'évacue normalement. Par où commencer mes recherches? Merci....
Électroménager - 5 réponses - Dernier post le 30 mai 2010 - par dejean

Hello ! Là encore mercid 'avoir pris le temps de te pencher sur mon problème. Alors déjà sur cette motorisation... lu sur la notice : 7 L !!! Y'a du travail en perspective. - Je ne pense pas que j'ai encore une fuite car le niveau est stable dans le vase. Le shuntage semble donc avoir été bien fait. A surveiller. - oui depuis j'aère mais l'odeur est de pire en pire. Heureusement ils annoncent du beau à partir de demain. J'ai écopé tout ce...
Automobile - 14 réponses - Dernier post le 20 jun 2010 - par jakpot

Bonjour à tous, Je possède une chaudière mixte murale Chaffoteaux et Maury Celtic HPS 223 couplée à un ballon Celectic. Je viens de changer le vase d'expansion (membrane poreuse) le corps de chauffe (emboué) ainsi que le dégazeur en espérant un retour à la normale : il fallait faire fonctionner la chaudière au 1/3 pour éviter un vacarme assourdissant et l'arrêt de sécurité. Hors, à la remise en route et ...
Chauffage et climatisation - 5 réponses - Dernier post le 19 jun 2010 - par Vieuxcrouton

Bonjour, le niveau n'est certainement pas la cause, seulement le déclencheur. Quand le bon niveau est atteind, il est détecté par un pressostat. A partir de là les ordres suivants sont lancés par le programmateur pour effectuer le cycle de lavage. Il faut donc vérifier l'isolement du pressostat, de la pompe de cycle, de la résistance de chauffe. Ce sera une bonne base pour la suite si ces appareils sont ok...
Électroménager - 1 réponses - Dernier post le 12 jun 2010 - par ys09

"Je n'ai pas de ballon d'eau chaude, qui est instantanée par la chaudière. Elle fuit lorsqu'il n'y a plus de pression. C'est le cas. J'ai bien essayé de desserrer un boulon mais cela a fait couler de l'eau sans faire monter la pression pour autant. Ce bouton se trouve sous la chaudière qui est murale. J'ai aussi essayé de monter le thermostat de chauffage, mais si l'aiguille de gauche semble réagir, celle de droite reste sur le "0" Dans cette...
Chauffage et climatisation - 27 réponses - Dernier post le 30 mai 2010 - par dedeleco

Bonjour, Mon lave vaisselle WHIRPOOL ADP 6736, ne finit pas ses cycle, il se remplit, l'eau chauffe, il lave, mais il faut que je fasse une manip pour qu'il termine et qu'il vidange (il me faut l'arrêter, annuler "départ programme"). Pas de code erreur. Quelqu'un a t-il une idée ? d'avance merci...
Électroménager - 6 réponses - Dernier post le 17 jun 2010 - par maarek

Bonjour, Mons seche linge BAUKNECHT TRA3364 ne fonctionne qu'en mode minuterie (maxi 60 minutes) et ne chauffe plus en mode automatique avec détection de l'humidité. La cuve tourne bien, de l'air sort du conduit d'évacuation mais très chaud. Est-ce le capteur d'humidité qui est HS ? Si oui, ou se trouve-t-il en général (sachant que je n'ai plus le plan du seche linge) ? Peut-être qu'un bon nettoyage de c...
Électroménager - 1 réponses - Dernier post le 31 mai 2010 - par TEXAV

Re Avec un manchon de cuivre de 16 tu peux en le chauffant l'agrandir à 17 sans problème. et le recuire en le trempant dans l'eau brusquement, ce qui te facilitera la mise en place. Important avant la mise en place enlever l'oxydation suite à la chauffe. Bon courage....
Plomberie - 3 réponses - Dernier post le 11 jun 2010 - par jpd87

bonjour, pour etre sur que cela vient de la resistance vous la debranchez et vous remettez en route, si cela ne disjoncte plus, vous n aurez qu'a changer la resistance de chauffe...
Électroménager - 6 réponses - Dernier post le 08 jun 2010 - par la sudiste

Bonjour Il s'agit simplement peut être d'un probleme de surchauffe. La sécurité emet un son pour indiquer que la charge est interrompue, mais le transfo continu son travail et chauffe...s'il n'y a pas de régul. Essaie de débrancher et de laisser refroidir.. GJ...
Électricité - 3 réponses - Dernier post le 04 jun 2010 - par motorolla07

Bonjour, Mon sèche Linge FAR S1562 est en panne. Après démontage et ayant vérifié les klixons, qui ne sont pas ré-armables, nous pensons qu'il s'agit certainement de la résistance. Est-ce que la résistance du SL chauffe lorsque le tambour est vide ? Si oui, lorsqu'elle chauffe, est ce que les filaments deviennent rouges ? Est ce que le problème vient e...
Électroménager - 2 réponses - Dernier post le 06 jun 2010 - par Caroline68

Bonjour SCOGLIETTI Il est normal qu'une fuite apparaisse ce pendant la chauffe du cumulus. Donc il serait bon de vérifier si cet appareil ne chauffe pas en permanence. Si ce n'est pas le cas il serait intéressant d'installer un système anti-tartre, et de faite une vidange partiel de la cuve 20l pour éliminer au maximum le dépôt. Il est possible que des partic...
Plomberie - 3 réponses - Dernier post le 06 jun 2010 - par jpd87

aprés avoir nettoyer tous les filtres et le condensateur il ne chauffe toujours pas...
Électroménager - 1 réponses - Dernier post le 06 jun 2010 - par luciani

Bonjour tout d'abord félicitations pour ce site tres utile et dynamique. Je recherche la cause de l'absence de chauffe du seche linge. J'ai verifie la resistance 15 ohms et les deux Limiteurs de temperature qui ne sont pas coupes (un des deux est disjonctable) Il reste les deux Sondes CTN et la sonde du degre d'humidite.que je ne sais pas comment tester . Comment savoir si c'est une defaillance du ...
Électroménager - 1 réponses - Dernier post le 21 jun 2010 - par gup71

Bonsoir, A mon avis vous avez trouvé le problème. C'est la remarque que l'on pouvait faire d'après le mail précédent : Quand ça chauffe ça saute, quand cela ne chauffe pas cela marche. A+...
Électroménager - 5 réponses - Dernier post le 03 jun 2010 - par Paroroma

2 solutions: _ A l'arrêt ou regarder si en soufflant sur le ventilateur du processeur (et carte vidéo) il tourne (si c'est le cas c'est bon signe) _ si c'est un ventilo il se peut que celui ci soit mal caler (ça m'est arriver) en penchant sensiblement d'un coter ou d'un autre ça peut résoudre le problème en mettant une pièce en dessous. attention le disque dur déteste être bouger donc en marche faite le mouvement délicatement (ça ne doit ...
Dépannage informatique - 6 réponses - Dernier post le 01 jun 2010 - par jblynx

Bonjour, Soit, la vanne de remplissage ferme mal Soit c'est une chaudiere mixte (chauffage et production d'eau chaude instantannée). Auquel cas, tu as une fuite mais plus vicieuse entre les 2 serpentins (l'eau chaude sanitaire chauffe "au bain marie" les tuyaux chauffage et ECS étant concentriques). si apres un detartrage (ou autre sombre raison) on trou s'est fait entre ces 2 tubes ton chauff...
Chauffage et climatisation - 4 réponses - Dernier post le 06 jun 2010 - par Anonymous

bonjour, verifiez si elle chauffe...
Électroménager - 1 réponses - Dernier post le 03 jun 2010 - par la sudiste

bonjour j'ai un lave linge FAURE LTV 856, et elle ce bloque en cour de cycle. la machine ce remplie d'eau et au bout de 5 min elle bloque en faisant un bruit comme ci elle attendait l' enclenchement de quelque chose. elle ne chauffe plus, elle se bloque même avec un cycle à froid, et ci je bouge le bouton pour faire avancé le cycle elle reprend et re bloque plus loin. elle vidange quand même en fin de cy...
Électroménager - 1 réponses - Dernier post le 11 jun 2010 - par jeanguy

Pourquoi mon sèche linge Whirpool AWZ 8477 tourne mais ne chauffe plus? j'ai testé les sondes à coté des résistances, elles semblent OK, quand je mesure les tensions de départ apès le programateur, il ne va rien sur le bloc résistance. tension =0 J'ai néttoyé les barrettes en dessous du filtres. Existe il un autre point de blocage ou est-ce la carte mère qui ne fait pas l'alimentation? Pourquoi n'y a t'...
Électroménager - 6 réponses - Dernier post le 11 jun 2010 - par minimall

Bonjour , je voudrai savoir ce qui se passe exactement sur votre lave vaisselle car la vidange qui s'arrete c'est un peu vague . Est ce que ça prend de l'eau , ça chauffe , ça cycle bien et voir en dernier la vidange . En plus sur ce modèl si vous avez un défaut que ce soit , normalement le voyant entrée/vidange s'allume dès que l'appareil détecte une anomalie...
Électroménager - 1 réponses - Dernier post le 26 jun 2010 - par mlch

Bonjour , c'est quoi le symptome exact de votre four car je ne comprends pas par rapport à ce que vous avez dit . Est ce que ça chauffe de trop ou bien ça ne s'arrete plus ou autre chose ?...
Électroménager - 3 réponses - Dernier post le 24 jui 2010 - par mlch

Mon chauffe eau électrique triton tw10 ne chauffe plus, le courant arrive normalement. quand j'ouvre le robinet d'eau froide il ne s'enclenche pas...
Chauffage et climatisation - 1 réponses - Dernier post le 23 jui 2010 - par sendro

Bonjour, Oui le transfo chauffe en quelques secondes , je l'ai sorti , je l'ai essayé à nouveau à vide juste pour contrôler le 6,3v j'en ai à peine le temps, mais peu importe le filament du tube été alimenté (avant démontage) mon problème est que : les tôles ne sont pas des E et des I qui de plus bien collées par le vernis ce qui va impliquer la destruction d'une partie d'entre-elles. Rebobiner un secon...
Électronique - 4 réponses - Dernier post le 26 jui 2010 - par datiti

Bonjour, J'ai un four Sauter SPH 60 de 2004. Le four, chauffe moins bien; il met deux fois plus de temps pour décongeler du pain, cuit très mal la viande. Les témoins lumineux s'allument, le ventilateur tourne, la lumière fonctionne, mais la résistance située en haut du four n 'est pas rouge quand on le met sur grill. Il semble donc fonctionner au ralenti. Quelqu'un aurait-il une idée d'une pièce éventu...
Électroménager - 2 réponses - Dernier post le 27 jui 2010 - par skagen

Merci de m'avoir repondu. le compresseur fonctionne normalement il ne chauffe pas, car j'ai controlé et il y avait encore des condensat dans la rétention sur le moteur et le thermostat regule....
Électroménager - 13 réponses - Dernier post le 23 sep 2010 - par didi97230

Bonjour à tous, J'ai un Ariston LL420 en panne. Il charge, fait un prélavage à froid, puis on entend l'eau bouillir dans le tube de chauffe mais le morteur ne tourne pas. Pour finir il se met en défaut LED 3 et 4 clignotantes. Sur le forum j'ai retrouvé un manuel Merloni qui décrit ce défaut comme: -Temps de vidange dépassé. Mais le circuit de vidange est bon, j'ai juste un doute sur le microswitch du ...
Électroménager - 2 réponses - Dernier post le 22 jui 2010 - par Thido

Bonsoir j'ai repris exactement les meme reference pour les bougies, et je les est testé en direct sur la baterie et elle ne chauffe plus, par contre je n'ai pas verifié le relai électrique, merci pour ta réponse, je te tien au courant. bonne soirée...
Automobile - 2 réponses - Dernier post le 17 jui 2010 - par flobat06

j'ai installer une motorisation (qui me vient de mon beau père qui ne l'a jamais monté et qui date de 1997) sur mon portail mais apparemment les moteur ne veulent pas se lancer. tout à l'air de fonctionner mais il semble que les moteur soient comme grippés. le courant passe dans la bobine du stator puisque ce denier chauffe un peu. ils ont du mal à se lancer. merci....
Électricité - 2 réponses - Dernier post le 19 jui 2010 - par jeanetcharlotte

Bonjour, j'aurais besoin de votre aide. Je viens d'acheter un frigo congélateur Faure et je l'ai déballé. J'ai enlevé tous les plastiques et protections. Regardant la grille derrière et la bombone de gaz, je me suis aperçue que sur la bombone de Gaz il y avait un gros récipient coincé dessus, en plastique. est ce aussi une protection? J'ai tenté de tirer dessus mais rien y fait. Je ne sais pas si cela fait parti du réfrigérateur. Je sais que ma...
Électroménager - 2 réponses - Dernier post le 20 jui 2010 - par Karo05

Bonjour, je possède un sèche-linge Bauknecht TRK5970...il fonctionne normalement mais ne chauffe plus ! Y-a-t'il une possibilité de remédier,de dépannage ou est-il mort ? Merci...
Électroménager - 1 réponses - Dernier post le 22 jui 2010 - par Klod

merci. Effectivement, je ne suis pas bricoleuse pour un sous, et mon homme: encore moins que moi!!! c'est dire!!! j'ai contacté un électricien qui m'a confirmé que l'installation était très chère. du coup, une idée saugrenue met venue. Etant donnée que mon ballon est rikiki et que du coup, il chauffe très vite, est il envisageable de l'éteindre la journée et le mettre en route 1/2 heure que l'on en ait bes...
Électricité - 3 réponses - Dernier post le 27 jui 2010 - par jdelhay

bonsoir... il y a de grande chance que le corp de chauffe donc cote sanitaire soit entartre mais, si tu pense avoir le debit minimum pour l'enclencher alors la membrane est a changer .........
Chauffage et climatisation - 2 réponses - Dernier post le 27 jui 2010 - par PaT Dgaine

Bonjour, Remarque:un disjoncteur de 32 A est un calibre trop fort à moins qu'il s'agit de l'alimentation d'un éclairage industiel. Pour une habitation le calibre pour un disjoncteur alimentant de l'éclairage est 16 A,pour une section des conducteurs de 1,5 mm². Un disjoncteur de 32 A, à son maximum peut chauffé. La section des conducteurs pour un calibre à 32 A est 6 mm². Vous avez mesurez 7 A,mais il y a eu éÉlectricité - 5 réponses - Dernier post le 02 aoû 2010 - par benet

bonjour , pourquoi mon seche linge à condensateur chauffe t'il trop? c'est un seche linge wirphool AXZ 8993 . j'ai changer les thermostat mais il continue de chauffer de facon anormal . merci à vous...
Électroménager - 1 réponses - Dernier post le 02 aoû 2010 - par frantzouzi

bonjour, j'ai installé un nouvelle autoradio multimedia dans mon audi a4. je ne suis pas a mon premier autoradio que je montes. mais cependant j'ai un gros problème avec celui ci. l'autoradio est bien branché avec pontage pour ne pas avoir besoin de la clé de contact. l'autoradio fonctionne bien et du son sur les hp. je mets le contact tout fonctionne bien. je démarres le moteur et la plus de son mais l'autoradio continue de bien fonctionn...
Électronique - 20 réponses - Dernier post le 03 aoû 2010 - par bigjojo

Bonjour, J'ai un sèche whirlpool référence AWZ8217 6 ème sens 2007 (sèche linge a condensateur). Suite à un récent déménagement, il a fonctionné une semaine mais depuis trois jours, il envoi du froid. Tous les filtres sont nettoyés. Je l'ai démonté je n'ai pas réussit à trouver le klixon (s'il y en a en ..) par contre la résistance oui. Lors de la mise en marche elle se met en chauffe mais s'é...
Électroménager - 28 réponses - Dernier post le 01 aoû 2010 - par marsipulami

Bonsoir, C'est pendant la préparation que je le voudrai , je vais dire"plus souple" si je le chauffe le temps ouvert est trop court et cela ne change pas grand-chose. Merci et bonne soirée. Daniel....
Automobile - 3 réponses - Dernier post le 31 jui 2010 - par datiti

Comment faire pour supprimer la production du chauffage d'eau chaude pour une chaudière riello chauffage central fuel (cumulus) parce que j'ai un chauffe eau , dans mon sous sol ....
Chauffage et climatisation - 1 réponses - Dernier post le 29 jui 2010 - par mister plombier

Bonjour, Mon LV demarre son cycle puis tres tot (apres qql minutes) se bloque a la minute 89' ou 88' selon le programme et redemarre cette meme minute de cycle sans cesse. Lorsque le cycle arrive a passer a la minute suivante 88' ou 87', la fin du lavage est correcte : chauffe, vidange, sechage J'ai nettoye : - filtres et fond de cuve - tuyau qui remonte sur le cote (celui avec un detecteur electrique...
Électroménager - 12 réponses - Dernier post le 30 jui 2010 - par FLE38

merci YS09, il faut que je regarde de plus pres mais il me semble que j'ai un reducteur de pression a l'entré du chauffe eau et pas sur l'eau froide donc d'apres ce que vous dites je pourrais deja faire un essai sans celui-ci?...
Plomberie - 4 réponses - Dernier post le 31 jui 2010 - par aurel200384

bonjour vérifier votre résistance de chauffage ou bien débrancher la voir aussi la sécurité de porte qui chauffe et se bloque je penses en premier lieu a la résistance...
Électroménager - 1 réponses - Dernier post le 16 jui 2010 - par electrodocas

Bonjour mon LV 45cm californoica IP 24 ne chauffe pas et bien sur le programme n'avance pas. j'ai demonté toute la carcasse et j'ai reperé 2 thermostats (enfin je pense que c'est ça d'apres ce que j'ai lu dans les forum)dont un ref KSN201/PF 90°c avec un petit bouton rouge mais je n'arrive pas a pousser sur le bouton pour re amer. je n'ai pas de testeur et de toute façon je ne saurai pas m'en servir LOL. ...
Électroménager - 2 réponses - Dernier post le 12 jui 2010 - par papion

Salut Ids, Sans aucune hésitation, de la gaine rétractable de bonne qualité. Enlève bien l'ancienne gaine le + possible, mets la nouvelle et chauffe sans excès : 60-70° suffisent et par contre n'abîmerons pas le reste. Puis en fonctionnant, l'enroulement va chauffer, et resserrer la gaine encore.. Il y a des qualités différentes dans les gaines thermo. Essaie...
Électricité - 17 réponses - Dernier post le 27 jun 2010 - par robin

Bonjour, 95/100° c'est la limite permissible pour l'eau, surtout sur les vieille voitures. Attention, car un coup de chauffe et certaines pièces se déforment de manière irréversibles. C'est de l'eau, ou du liquide de refroidissement ? Essayez quand même un décrassage avec le produit adéquat, cela ma parait plus sage, surtout sur une vieille dame... D'autant plus que certains produit nettoient...
Automobile - 6 réponses - Dernier post le 30 mai 2010 - par robin

Bonjour, Il est normal qu'il chauffe un peu, mais de là à faire cuire un œuf dessus, surtout s'il est petit, me semble exagéré !! Essaies de contacter le service consommateur de la marque, ils devraient te donner la réponse et te dire si il faut le remplacer......
Électroménager - 10 réponses - Dernier post le 29 jun 2010 - par robin

alors deja BONJOUR, cela se dit !! ensuite, regardez si il chauffe !!!...
Électroménager - 2 réponses - Dernier post le 25 jun 2010 - par la sudiste

cela ne peut pas etre bouché puisque le bac est plein ...... !!! c'est un phénomène qui arrive très souvent maintenant avec le nouveau gaz du R600, cela chauffe moins donc l'eau s'évapore moins vite ... et malheureusement il n'y a pas grand chose a faire !!!!...
Électroménager - 18 réponses - Dernier post le 24 jun 2010 - par la sudiste

Bonjour, à quel moment le système s'arrête t'il? Après le remplissage, après la chauffe, au démarrage du moteur......
Électroménager - 2 réponses - Dernier post le 21 jun 2010 - par deud

bonjour. je viens de m'apercevoir que la temperature de mon four n'est pas comme avant, à thermostat egale il chauffe moins qu'avant. il faut le mettre a fond pour qu'il chauffe un peu...
Électroménager - 1 réponses - Dernier post le 23 jun 2010 - par xsara44

Bonjour, je possède le sèche linge whirpool AWZ 5520 à condensation En marche il chauffe mais l'eau ne va plus dans son bac ! Merci pour vos conseils Cordialement...
Électroménager - 2 réponses - Dernier post le 23 jun 2010 - par Southammavong

bonjour, Dans mon vieux fourgon (27 ans) il y a un chauffe eau à gaz boiler TRUMA commandé par un boitier electronique. Ce boitier comprend un inter, un bouton de sélection de température et 3 témoins de fonctionnement. sur 2 des 6 bornes de l'inter une résistance est intercalée (sur la position : arrêt) .Cette résistance est complètement brulée, il est donc imposssible d'en connaitre la valeur. Comment f...
Électronique - 3 réponses - Dernier post le 23 jun 2010 - par lavnob

Bonjour, Pour les tuyaux, avez-vous essayé de brancher la chaudière pour voir quel tuyau chauffe le plus ? Sinon, éventuellement en utilisant la continuité électrique des tuyaux (suivant matière et branchements) Pour la partie électrique, je dirais dans l'idéal une ligne spécifique avec un différentiel type AC et l'ajout si ce n'est déjà fait de la liaison équipotentielle sur les tuyaux d'eau. ...
Plomberie - 3 réponses - Dernier post le 30 jun 2010 - par Paroroma

bonjour Dans la mesure où votre in stallation ne présente aucun défaut, je ne vois par ce qui vous en empêche...L'eau et le gaz n'ont jamais fait mauvais ménage. ( chauffe eau au gaz par ex)...
Divers bricolage et travaux - 4 réponses - Dernier post le 05 jui 2010 - par lds

salut a tous je possede une audi allroad de 2001 avec 260 000 km qui se met a chauffer quand je tracte une remorque ou dans les bouchons surtout quand il fais chaud normal mais elle ne le fais pas quand il fais frais et quand je tracte si je ne depasse pas 1800 t elle ne chauffe quasi pas merci de me donner les raison...
Automobile - 8 réponses - Dernier post le 09 jui 2010 - par stevepart

bonjour, j'ai un lave vaisselle brandt c100c premia, depuis quelques jour, aparament il ne chauffe plus, car quand j'ouvre la porte a la fin du cycle, c'est froid, et tout n'est pas bien laver, pourriez vous m'orienter, svp? merci d'avance....
Électroménager - 3 réponses - Dernier post le 10 jui 2010 - par nouch

Bonsoir , en fonction des modèls c'est tout à fait normal que ça chauffe entre les 2 portes car le gaz passe par la c'est à dire comme un rechauffeur de porte...
Électroménager - 1 réponses - Dernier post le 12 jui 2010 - par mlch

bonsoir impossible de faire avancer le programmateur car c'est une carte electronique le cycle eco dure très longtemps cela est normal eco veut dire très peu de chauffage donc temps de lavage long mais pas de panique comme il chauffe peut vous ne consommez pas beaucoup d'électricité il ne faut pas confondre avec programme rapide bonne soirée...
Électroménager - 3 réponses - Dernier post le 07 jui 2010 - par christian62

je voudrais savoir qu'est que ma voiture a car quand elle est chaude elle arrete seule et au bout de queques minutes elle redémarre moi je pense que j'ai une piéce qui chauffe merci de me répondre si vous savez...
Automobile - 5 réponses - Dernier post le 07 jui 2010 - par patrice ducron

Bonjour, Lorsque vous tournez la clé de contact le démarreur entraîne le moteur ou pas. Cela peut venir de beaucoup de chose Batterie hs,cosse de batterie sale(oxydées) Contacteur marche arrêt sur la pompe hs Contrôler si les bougies de chauffe sont alimenter en courant Prise d'air sur l'alimentation gasoil Quelle type de moteur avez vous Cordialement...
Automobile - 10 réponses - Dernier post le 03 jui 2010 - par vaneau2

re bonsoir bon je viens d aller voir ma chaudiere, ca me tracasse! je sais pas depuis combien de temps ca coule et ca me stresse! j ai remarqué que la t° de l eau était réglée à sur niveau t° alors je suis une gourdasse en plomberie etc comme vous l avez certainement remarquer, mais j ai quelques notions de logique et l eau qui chauffe prend plus de place que l eau froide du coup je me suis demande...
Chauffage et climatisation - 6 réponses - Dernier post le 24 mai 2010 - par driiing

Bonjour, Quelqu'un pourrait m'aider, mon sèche linge ne chauffe pas réellement, j'ai essayé d'amorcer le bouton rouge derrière mais apparemment le bouton ne répond pas, il semble qu'on appuie dans le vide, est-ce que ça serait le thermostat qui serait cassé si oui où je pourrai trouver cette pièce. Merci pour votre aide...
Électroménager - 3 réponses - Dernier post le 21 avr 2010 - par valeria92

Bonjour, Mon apareil seche a nouveau, par contre l'eau ne chauffe plus pendant le cycle "lavage". Je pense que la resistance de chauffe est morte. Je vais reccuperer un appareil de mesure pour en etre sur. Sinon, je vois bien ou est la resistance avec son boulon central et ses 3 causses mais j'hesite a tirer dessus pour l'enlever... Pouvez vous me dire comment demo...
Électroménager - 13 réponses - Dernier post le 21 avr 2010 - par LaTeteAToto

Bonjour à tous, Je suis un peu désespérée car comme bien souvent, la garantie passée, les ennuis arrivent! Mon séche linge(Far S 1562 à condensation) à commencer à faire des siennes en ne chauffant plus(air froid, tourne). J'ai changé la résistance(grillée) et les 2 klixxons (pas donné!). Maintenant, la résistance chauffe mais la machine ne se lance pas! A la main le tambour tourne correctement. J'ai bi...
Électroménager - 5 réponses - Dernier post le 22 avr 2010 - par choub33

La chaudière chauffe mais ne se remplit pas . La pompe fonctionne mais l'électrovanne n'est pas commandé (en 220v je suppose) par la carte électronique. Les interrupteurs de commande de la fonction vapeur sont bons. Alors PB sur la carte électronique ou une sécurité interdit la commande ? Merçi .Cordialement....
Électroménager - 1 réponses - Dernier post le 23 avr 2010 - par metrix

Bonjour! J'ai une cuisinière De Dietrich, modèle CW4337F11, mon problème est le suivant: Le four chauffe au maximum quelque soit le reglage du bouton thermostat, pas bien pratique? J'ai intéret à surveiller sinon tout crame très vite. C'est une cuisinière achetée d'occasion, dont je n'ai malheureusement pas le mode d'emploi mais il y a un voyant qui je pense devrait s'allumer puis s'éteindre quand la ...
Électroménager - 5 réponses - Dernier post le 20 avr 2010 - par charsi

Scroll UpScroll Down

Les articles en lien avec chauffe vedette

(1 articles trouvés)
? et filerie.<br>Code panne 15: Lavante-séchante. Chauffe permanente en séchage. Vérifier commande de la ?... Lave-linge BRANDT VEDETTE THOMSON BB60 ...?20°c (Type CTN).<br>Code panne F06: Problème de chauffe. Contrôler la valeur de la résistance, environ ?...?ambre de compression.<br>Code panne F04: Temps de chauffe trop long. Vérifier points F05 et F08.<br>Code p?...<br>Code panne AE:Lavante/Séchante. Problème de chauffe en phase de séchage, vérifier résistance, sond?...
17370 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo