Recherche interactive :

Supprimer des mots clés de votre recherche : chauffe vérifier
Ajouter des mots clés à votre recherche : eau résistance linge tension
Nouvelle recherche :

Les questions pour chauffe vérifier

( Plus de 100 questions trouvées)
Bonsoir et merci pour l'info Pourriez-vous me dire quels sont les parametres du remplissage en eau du lave-vaisselle ;J'ai changé l'aquastop il y a 1 mois et ce dernier semble etre hors de cause quoique sur le modèle qui m'a été vendu ne figurait pas le modèle de mon lave-vaisselle pour le montage du régulateur (comme je l'explique plus haut il y a le choix entre 4 régulateurs possible j'ai donc monté celui à plus fort débit 6l/mn) et le nivea...
Électroménager - 29 réponses - Dernier post le 26 avr 2007 - par Hairy

Bonjour, Ma cuisinière est une Scholtès C 246 G de je ne sais pas quelle année (héritage). Depuis un certain temps, elle avait du mal à monter en température vers 260-280 degrés, la fonction pyrolise pouvant toujours marcher. Aujourd'hui, panne complête de four. Le voyant de thermostat ne s'allume plus, ça ne chauffe pas. J'ai ouvert et vérifié les résistances qui ont l'air en état. Je pense à une panne de...
Électroménager - 6 réponses - Dernier post le 14 jui 2006 - par ives

Bonjour Si votre programmateur ne tourne pas,la résistance est la cause,et non les bébettes. Car si la résistance de votre appareil ne chauffe pas,la machine se bloque et ne vidangeras jamais.Si non dévissez le filtre de la pompe de vidange qui se situe en bas en facade pour vérifier s'il est propre.Vérifiez le circuit de vidange,durite cuve pompe,démonter la pompe ...
Électroménager - 12 réponses - Dernier post le 11 sep 2009 - par jean-paul le godec

Bonjour, C'est en Belgique, il s'agit de cours du soir de niveau technique secondaire. 1) les 2 contacts sont sur le Klixon. Quand on chauffe, le NO se ferme. Rien pour l'autre (nous avons chauffé avec un briquet). Le schéma de fonctionnement nous aiderait à savoir à quoi sert le deuxième contact. 2) Nous avons démonté la résistance, la membrane d'étanchéité fait fonctionner un switch quand il y a de...
Électroménager - 10 réponses - Dernier post le 20 oct 2008 - par gpnam

bonjour, ou ta central a vapeur chauffe trop thermostat hs a vérifier ?...
Électroménager - 4 réponses - Dernier post le 18 aoû 2006 - par papacool

Bonsoir, 0 à l'ohmètre ça serait un court-circuit, non elle doit avoir une résistance. Votre lave vaisselle chauffe t-il au lavage? Vérifier si le klixon réarmable ( petit bouton gris vers la résistance) n'est pas déclanché Cordialement Alain...
Électroménager - 2 réponses - Dernier post le 03 aoû 2006 - par ascat

bonjour, première chose à vérifier : le radiateur doit légérement être penché vers le haut côté purge !!! deuxièmement : cuivre/alu = électrolyse d'accord mais pas en tout début de vie !! troisièmement : faire la pression du circuit à FROID et non en chauffe dernièrement : un petit coup de pompe dans le vase d'expension voili voilà......
Plomberie - 8 réponses - Dernier post le 10 jan 2008 - par topher

Je recherche le schéma du Favorit 40650. Il ne chauffe plus, mais je n'ai aucune idée d'où aller chercher et vérifier les différents modules. Je ne parviens pas à enlever les côtés (tout juste les écarter, ils semblent retenus sur l'avant) pour accéder de façon simple aux pièces. Et quand bien même, quoi tester ? Merci de votre aide....
Électroménager - 8 réponses - Dernier post le 16 fév 2008 - par tizeff

Bonjour, Sur un bruleur à fuel UNIJET Il semblerait que les électrodes ne fournissent pas les étincelles. Comment vérifier que le transformateur THT fournisse bien le nécéssaire sans se faire électrocuter ? Est-il possible d'essayer le bruleur sans le mettre dans le corps de chauffe en ayant pris soin de couper l'arriver de fuel ? Que faut t-il débranch...
Plomberie - 4 réponses - Dernier post le 25 sep 2008 - par Benoit

Bonjour, Supplément: Si le relais est en bon état, vérifier la résistance de chauffe. Courage Sls...
Électroménager - 2 réponses - Dernier post le 24 jan 2010 - par JCinFo

Mon lave linge (vedette vf 515) ne chauffe plus. j'ai vérifier le klixon à l'ohmmetre et au briquet: c'est OK. J'ai vérifier la resistance: 30 ohms. j'ai vérifier le pressostat a l'arret: 11-12:0 11-13:1 21-22:0 21-23:1 tensio du pressostat en cours de fonctionement: 22-21 :0 ...
Électroménager - 3 réponses - Dernier post le 05 jui 2010 - par bogue

bonjour F3:Circuit de chauffe. Vérifier résistance, filerie, et à défaut carte électronique F6 Pas d'entrée d'eau dans l'appareil. Vérifier robinet, tuyau d'arrivée d'eau, et électrovanne ....
Électroménager - 9 réponses - Dernier post le 09 nov 2010 - par lds

Bonjour, Vérifier si l'eau chauffe pendant la période où le " LV " fonctionne. Réf de la résistance de chauffe ( C00074000 INDESIT ) Courage Sls...
Électroménager - 4 réponses - Dernier post le 07 sep 2009 - par JCinFo

Salut Si cela ne chauffe pas cela pourais venir du bmoque chaffant mais le vérifier sur la machine c'est plutôt dure je vous conceil de l'enmener chez un technicien Aplus...
Électroménager - 2 réponses - Dernier post le 17 jun 2006 - par Akina

Bonsoir, Vérifier si vos bras de lavage tourne bien, déboucher éventuellement les trous des bras de lavage. Vérifier si votre appareil chauffe correctement, et aussi si vous avez du produits de rincage dans votre distributeur. Cordialement Alain...
Électroménager - 1 réponses - Dernier post le 23 aoû 2006 - par ascat

bonjour La trace qui va à la commande du triac semble coupée, avez-vous un multimètre, sans cela, on ne peut aller bien loin ! R7 chauffe, c'est normal, elle fait 2 watts, mais à surveiller. Pour le moteur qui tournait et qui ne fonctionne plus, c'est explicable, le triac défectueux pouvait conduire en partie sans la commande, un triac en bon état ne conduira pas sans commande. Il est évident q...
Électroménager - 18 réponses - Dernier post le 28 oct 2008 - par Le noir

salut a tous J'aurai besoin de vos lumière s'il vous plait. J'explique mon souci, je ne suis pas un pro de la mécanique auto mais j'aimerai avoir des avis sur un problème sur ma voiture. J'ai une Opel Corsa Diesel (le moteur vient de isuzu apparement), mon problème est que la température moteur n'arrete pas de grimper (ça approche même du rouge!!), je pensais que cela venait du thermostat et je l'ai changé mais toujours rien. J'ai
Automobile - 2 réponses - Dernier post le 10 sep 2006 - par amine2004

Bonjour SCOGLIETTI Il est normal qu'une fuite apparaisse ce pendant la chauffe du cumulus. Donc il serait bon de vérifier si cet appareil ne chauffe pas en permanence. Si ce n'est pas le cas il serait intéressant d'installer un système anti-tartre, et de faite une vidange partiel de la cuve 20l pour éliminer au maximum le ...
Plomberie - 3 réponses - Dernier post le 06 jun 2010 - par jpd87

Bonjour, le remplissage est OK, la chauffe aussi, avez-vous le nécessaire pour vérifier le moteur ? Bon courage, Slt....
Électroménager - 37 réponses - Dernier post le 15 fév 2011 - par datiti

Bonjour, Vous avez probablement une fuite de courant sur la résistance de chauffe. Pour être certain de ce défaut, il faut isoler la résistance et vérifier avec un ohm-mètre ( hors tension bien entendu ). Courage Sls...
Plomberie - 1 réponses - Dernier post le 14 jui 2009 - par JCinFo

Bonsoir, Il faut tester avec un ohmmètre la continuité de l'élément de chauffe, des 2 klixons. Il y a un fusible thermique à l'intérieur de l'élément de chauffe; Si ces 3 éléments sont en état, vérifier le relais sur la carte électronique. Dans tous les cas, vérifier la propreté du ci...
Électroménager - 1 réponses - Dernier post le 08 fév 2010 - par JCinFo

Bonsoir et merci de votre rapidité... Comment puis je vérifier les résistances de chauffe et leurs alimentations ? Sachant que j'ai démonté l'ensemble chauffage + 2 klixons http://www.cyberpieces.com/31872D.jpg Résistance 2500 W l'ensemble complet CHAUFFAGE + 2 KLIXONS * AWZ139/03 Merci beaucoup amicalement...
Électroménager - 4 réponses - Dernier post le 07 fév 2010 - par nicolas33

Bonsoir, Mon lave linge se met en route à n'importe quel programe que je lui mets , mais le probléme c'est qu'il se rempli, fait tourner le tambour, vide un peu d'eau refait tourner le tambour et s'arrete. Il ne lave plus, l'eau ne chauffe plus, et il n'essore pas. Je n'y connais pas grans chose mais j'ai demonté la pompe qui n'était pas bouché j'ai démonté aussi les tuyaux ou l'eau passé et ils n'étai...
Électroménager - 2 réponses - Dernier post le 01 nov 2008 - par NADEGE74

Bonjour, le niveau n'est certainement pas la cause, seulement le déclencheur. Quand le bon niveau est atteind, il est détecté par un pressostat. A partir de là les ordres suivants sont lancés par le programmateur pour effectuer le cycle de lavage. Il faut donc vérifier l'isolement du pressostat, de la pompe de cycle, de la résistance de chauffe. Ce sera une bonne bas...
Électroménager - 1 réponses - Dernier post le 12 jun 2010 - par ys09

J'ai fait récemment un programme à 40°C et le linge était tiède en sortant, donc je suppose qu'il chauffe... Comment vérifier de manière sûre??...
Électroménager - 9 réponses - Dernier post le 28 aoû 2006 - par marion.net

Bonjour, Je pense que tu es en présence d'un groupe (moteur) qui fatigue ou qui chauffe et qui demande de plus en plus d'intensité au démarrage. L'échange du condensateur a permis un moment de résoudre le problème. la sécurité saute (klixon) par un appel de courant trop important . Bien vérifier la propreté de l'évaporateur à l'arrière de l'appareil. S...
Électroménager - 5 réponses - Dernier post le 30 oct 2008 - par JCinFo

après des années de stockage, mon vieux LV Sauter type B réf 6795-3002 encore en bon état visuel fonctionne normalement sauf qu'il ne chauffe plus. La résistance chauffante fonctionne pourtant en branchement direct sur le secteur. que dois-je vérifier d'autre et comment?qui veux bien m'aider?merci....
Électroménager - 2 réponses - Dernier post le 29 jui 2009 - par tbo

Bonjour, Je pense que "pat38" a raison sur l'échange du groupe, mais vérifier quand même que le chauffe eau ne soit pas lui aussi complètement entartré. A lire pour info: http://w4-web125.nordnet.fr/groupe_securite_fr.htm Sls...
Plomberie - 3 réponses - Dernier post le 01 nov 2008 - par JCinFo

Bonjour, Je fais appel à vous car j'ai un problème avec mon lave-vaisselle, c'est une FAURE LVS 680. On me la donner, mais le soucis il lave, mais il ne sèche pas, l'eau n'est pas chaude. Après avoir démonter, on a vérifier la résistance mais brancher en directe elle chauffe donc c'est pas ça. Ensuite, on a regarder les pressostat, on a souffler dedans et on entends...
Électroménager - 1 réponses - Dernier post le 21 mar 2011 - par aurelie_guillaume20

Bonjour, J'ai lu tout ce que j'ai pu mais je n'ai pas trouvé la réponse. Mon sèche linge Bauknecht TRK4970 ne chauffe plus. Je l'ai démonté pour vérifier le klixon réarmable, mais ce n'est pas ca (circuit fermé). Par contre pendant les tests, et depuis ce démontage, il indique reservoir plein (et chauffe normalement). J'ai s...
Électroménager - 2 réponses - Dernier post le 22 jan 2010 - par supercolibri

Bonjour, J'ai un radiateur que ne chauffe pas car l'eau chaude ne parvient pas au tuyau. Je l'ai purgé, j'ai vérifier la vanne themostatique mais rien L'eau chaude de arrive bien au circulateur et aucun problème pour les autres radiateurs Que dois-je faire ? Merci d'avance...
Bricolage - 1 réponses - Dernier post le 13 mar 2008 - par phifa

Bonjour, Depuis quelques temps, nous nous sommes rendu compte que notre lave linge Whirlpool awa5129 ne chauffe plus. J'ai vérifié la résistance et j'ai trouvé 23 ohms ce qui me parait normal. ensuite j'ai vérifié la tension aux bornes et j'ai trouvé 0V. Par contre, lorsque je débranche la résistance, je mesure environ 26 volts aux bornes des fils de son alimentation. Comme je ne peux pas trouver de schéma...
Électroménager - 1 réponses - Dernier post le 16 mar 2008 - par dru4x4

Bonjour, Comme beaucoup, j'ai un radiateur séche-serviette électrique Acova pas très vieux, qui ne chauffe plus. Question est-ce la résistance ou le thermostat ? J'ai décroché le radiateur ouvert le boitier et débranché la résistance. Comme je n'ai pas de ohmètre sous la main est-ce que je peux connecter la résistance directement sur le 220, sans passer par le boitier, pour Chauffage et climatisation - 3 réponses - Dernier post le 24 oct 2010 - par raf

J'ai un sèche linge Brandt dont j'ai changé la resistance, elle chauffe, j'ai vérifier. Mais la condensation ne se fait pas. Ceci est dû je pense au ventilateur situé en bas à droite. Avant de le changer je voulais être sur que ce soit le ventilateur et non autre chose. D'avance merci....
Électroménager - 3 réponses - Dernier post le 10 mar 2008 - par Francois79

Bonjour, J'a mon séche linge Whrilpool AWZ 1350 qui ne chauffe plus. J'ai vérifier les Klixons et la réésistance tout est OK. D'où peut venir la panne ? Merci de votre aide...
Électroménager - 3 réponses - Dernier post le 03 jan 2006 - par immoby

Bonjour,il faut vérifier le manocontact(ou un contact à flotteur) qui ferme l'électrovanne(c'est par la que l'eau arrive dans la machine) qui met sous tension une résistance qui chauffe l'eau à bonne température,ainsi que cette dernière.La vérification de la résistance ce fait avec un multimètre réglé sur Ohm....
Électroménager - 2 réponses - Dernier post le 24 oct 2010 - par CastorMalin

Salut ! Est-ce que tout s'arréte, ou juste la partie qui chauffe, ou la lumière, etc ??? Il y a deux mille raisons, mais les plus évidentes sont : Fusible SUR LE FOUR à l'arrière qui aurait lâché, Vérifier toutes les parties visibles : prise, fil, inter-programmeur, etc, pour déceler un défaut, .... Après, voir entre le prix d'un éventuel dépannage et le prix du four.. A++...
Cuisine - 1 réponses - Dernier post le 15 oct 2009 - par robin

Bonsoir, Il faudrait, si possible avec un ohmmètre, vérifier le tunnel de chauffe. http://sostech.neuf.fr/chauffe.jpg Courage Sls...
Électroménager - 2 réponses - Dernier post le 03 jan 2010 - par JCinFo

Bonjour Si je n'ai pas de bonne données, je ne peux aider sérieusement, c'est le premier point à vérifier, si le moteur est alimenté par un triac, il se peut qu'il n'ait pas la bonne tension, c'est rare mais possible, dans ce cas, le courant augmente et le moteur chauffe....
Électroménager - 9 réponses - Dernier post le 17 aoû 2010 - par rionel

Bonjour, c'est à dire vérifier la chauffe??? Si c'est pour savoir si le LV chauffe pendant la phase lavage, il me semble que oui Merci. Gilles...
Électroménager - 59 réponses - Dernier post le 09 aoû 2008 - par GILOUTAHITI

Bonjour à tous. Mon sèche linge fonctionne normalement sauf qu'il ne chauffe plus. Pensant qu'il s'agissait de la résistance, je l'ai démonter mais je ne vois rien d'anormal. Visuellement elle semble en bon état. Il y a 7 bornes de branchement. 5 fils (orange marron noir blanc violet) et un pontage. J' ai aussi repérer deux "thermostats", ils sont passants tous les deux. Je me pose alors la question : L...
Électroménager - 4 réponses - Dernier post le 23 mar 2008 - par tecomciv

BONJOUR Il serais judicieux de vérifiez ce point en premier lieu,vous défaite le tuyau d'arrivée en eau,et faite couler l'eau dans un seau et voyez le résultat,si votre eau est propre et sans rouille,ces votre appareil,j'ai un doute sur ces deux points, reste à vérifier ceci étant déjà vue en dépannage,et le problème était bien le chauffe eau,revenez vers nous si bes...
Électroménager - 11 réponses - Dernier post le 21 oct 2010 - par jeanpaul27500

Bonjour, Il s'agit d'une table à induction Ariston. Au bout d'un certain temps, la plaque se met en sécurité et ne chauffe plus. Je voudrais vérifier le ventilateur et connaitre sa tension de fonctionnement. Merci pour votre aide. Francis...
Électroménager - 2 réponses - Dernier post le 18 oct 2009 - par francis 31

pourquoi vérifier si ça chauffe? quand je met du liquide vaisselles ça marche, la vaisselles est propre, mais la pastille 3 en 1 marche pas, c'est mouillé le capot s'ouvre mais elle reste collé , je comprend pas...
Électroménager - 2 réponses - Dernier post le 02 sep 2008 - par reesh

Bonsoir, Vérifier la résistance de chauffe, sous le carter à l'arrière du " LV ". Vérifier les cosses et les fils. Courage Sls...
Électroménager - 1 réponses - Dernier post le 07 oct 2009 - par JCinFo

Bonsoir, C'est bien ce que je pensais, ce n'est pas normal que les "ressorts" ne rougissent pas entièrement ... Même après avoir changé la résistance, mon sèche linge ne chauffe plus entièrement même après un cycle long de 150 mn ... mon linge n'est même pas sec .... Que faut il vérifier d'autre ? Est ce que ça peut venir de la nouvelle résistance qui peut ...
Électroménager - 13 réponses - Dernier post le 30 oct 2010 - par Caroline68

Bonjour, j'ai mon sèche linge THOMSON FT30 OPALE qui ne sèche pas, quelque soit le programme que je selectionne. Je ne sens aucune chaleur dans le tambour même après le programme le + long. C'est un sèche linge à évacuation et j'ai constaté que la sortie était quasiment obstruée par des pluches. J'ai donc néttoyé celle-ci mais le sèche linge ne chauffe toujours pas.(le filtre intérieur est propre). J'a...
Électroménager - 2 réponses - Dernier post le 28 fév 2006 - par GUYFREB

bonjour Tol71 n'existe pas, mais tlo71, oui, c'est un ampli opérationel qui à première vue controle une tension, mais je n'ai pas le schéma de cet ampli . Il y à une varistance en mauvais état près de l'inscription "bose", à remplacer Il doit y avoir des détecteurs de température près des transistors de sortie, vérifier si cela chauffe vraiment...
Électronique - 31 réponses - Dernier post le 25 sep 2009 - par Le noir

Bonjour, mon LV Whirlpool ADP 9528 j'ai une erreur F3 "Système de chauffage défectueux". Sur différents forums, concernant des problèmes similaires, j'ai lu : "vérifiez la résistance en dessous du lave-vaisselle ainsi que la sonde" "F3 problème de chauffe : vérifier la résistance, module ou la sonde." Mon problème, c'est que je ne sais pas du tout où se ...
Électroménager - 15 réponses - Dernier post le 29 mar 2011 - par felix158

bonjour vérifier votre résistance de chauffage ou bien débrancher la voir aussi la sécurité de porte qui chauffe et se bloque je penses en premier lieu a la résistance...
Électroménager - 1 réponses - Dernier post le 16 jui 2010 - par electrodocas

C'est un peu galère ..... Le fil rouge est connecté à des fils blancs et le jaune avec des fils rouges .... Celui qui a fait l'elécrticité dans cette maison devait pas être clean à mon avis .... Enfin, j'ai essayé les 5 combinaisons .... c noir on jaune - c noir on rouge - c rouge on noir - c jaune on noir ..... Le chauffage ne chauffe pas mais au moins les plombs ne sautent pas .... J'ai peu...
Électricité - 12 réponses - Dernier post le 03 nov 2010 - par dmartin

bonjour Avant toutes chose, il faut vérifier si vous avez une tension aux bornes du chauffe eau. Avant de commencer à remplacer, il faut trouver la cause. A suivre...
Plomberie - 6 réponses - Dernier post le 15 sep 2008 - par Le noir

Bonjour, Il faudrait, dans un premier temps, vérifier la température de l'eau du chauffe eau ( T= 60 ° C ). Vos 2 tuyaux se côtoient sur une trop grande longueur dans la dalle et l'eau chaude transfère la chaleur à l'eau froide. Vérifiez si vos tuyaux en cuivre sont bien recouvert d'une gaine isolante à la sortie de la dalle. A part baisser la température, il ne r...
Plomberie - 30 réponses - Dernier post le 15 jan 2010 - par JCinFo

Bonjour, Les bougies de chauffe sont déjà reliées par un fil deux par deux (ou les 4 ensemble). Il suffit d'amener un fil (au moins aussi gros que celui qui relie les bougies) du + de la batterie (le rouge) au sommet : * de l'une des bougies (si les 4 sont reliées ensemble) * de l'une des bougies de chaque "paire" reliées entre elles (en utilisant 2 fils). Pour la panne, je te conseille de (faire)
Automobile - 1 réponses - Dernier post le 19 jan 2007 - par davdelablot

Bonjour, Merci Passelaigue. Pouvez-vous m'indiquer comment je peux vérifier s'il y a communication entre le sanitaire et le chauffage SVP? Ce serait la seule possibilité entre les trois que vous avez citées ... Si c'est la raison de la panne, comment "shunter" le sanitaire car j'ai un chauffe eau électrique indépendant de la chaudière?. Merci pour votre aide....
Chauffage et climatisation - 9 réponses - Dernier post le 25 oct 2010 - par Armand

bonsoir à tous, me revoilà après avoir reçu et monté le nouveau thermo-plongeur (résistance) ... la première machine a commencé normalement mais arrivé au moment où la résistance chauffe il ne s'est plus rien passé (le différentiel ne saute plus par contre) j'ai ouvert la machine pour vérifier la résistance : elle était tiède ; avec mon testeur, j'ai mesuré le cou...
Électroménager - 25 réponses - Dernier post le 26 oct 2010 - par bizite

BONSOIR Dans un premier temps vérifier la résistance de chauffe,qui doit avoir une résistance de 25 ohms,et sa sonde de température qui doit avoir une valeur de 20 kilo-ohms à 20 degrés,si vous ne possédez pas d'appareil de mesure faite la contrôler,vous pouvez aussi la brancher en direct,attention vous véhiculé du 230 volts.Cordialement jean-Paul...
Électroménager - 3 réponses - Dernier post le 26 oct 2010 - par jeanpaul27500

Bonjour, mon lave-linge ne chauffe plus, je viens de démonter la résistance pour vérifier si elle était entartrer et elle m'a l'air propre..... Quelqu'un aurait il une idée? Par avance merci...
Électroménager - 2 réponses - Dernier post le 12 jan 2010 - par leanno

Hello Avant tout il faudrait contrôler la tension d'arrivée à la prise de courant dans le mur .Vérifier visuellement si il n'y a pas de points de chauffe depuis la fiche jusqu'au four . Si tout est bon alors la résistance. Certains fours ont un groupe de deux résistances simultanées Il faudrait regarder lorsqu'elles sont chaudes si les deux fonctionnent ( attention quand même à ne pas se brûler ) Bye...
Électroménager - 4 réponses - Dernier post le 08 fév 2010 - par troisdansun

BONSOIR Sur votre appareil sont placés des éléments suivants,tout d'abord vous devez avoir des voyants éclairées qui nous guiderais sur votre panne: contrôlez ces points:Le thermostat thermique placé sur la sortie d'évacuation,qui coupe la résistance en cas de température élevé. Thermostat:=sonde de type CTN 11,5 kilo-ohms à 20 degrés,3,3 kilo-ohms à 60 degrés. Relais de commande sur la carte électronique,le vé...
Électroménager - 50 réponses - Dernier post le 20 nov 2010 - par jeanpaul27500

Bonjour Je viens de découvrir le forum et me rejouis de constater qu il s'y rencontre des personnes douées et dévouées. Mon lave vaisselle BRANDT P3614D ne chauffe plus depuis hier.Il lave a froid, ça n'est pas terrible !! J ai effectue le diagnostic constructeur des tests voyants afin de vérifier les cycles, a priori tout passe normalementsauf le chauffage. Je su...
Électroménager - 2 réponses - Dernier post le 14 mai 2007 - par bil.g

Merci de ces deux 1ères réponses. Un peu de précision : Il y a un voyant pour chaque cycle : début, lavage, rinçage, essorage et fin. Au démarrage l'eau a bien remplie la cuve ; mais au bout de 2 hrs, la machine "tournait" encore et le voyant était sur le cycle rinçage ... Je l'ai arrêtée et après qques minutes j'ai programmé le cycle "rinçage/essorage, mais cela n'a rien donné elle continuait de tourner. J'ai donc arrêté la machine, enlev...
Électroménager - 5 réponses - Dernier post le 08 jan 2011 - par NICOLUSSE

Bonjour, j'étais dans le même cas : chape anhydride coulé en juin et sans électricité pour la chauffer. Aprés 3 mois de séchage et de ventilation, cad septembre, elle est devenue séche. il ne faut pas poser de carrelage avant la mise ne chauffe car le chauffage permet de vérifier en plus qu'il n'y a pas de pb de dilatation...
Construction et rénovation - 1 réponses - Dernier post le 17 sep 2007 - par Pat 78

Re-bonjour, J'avoue humblement être rendu à la limite de mes compétences ne pouvant voir et tester moi-même la chose... Au vu de l'image , cela semble être le groupe de sécurité et c'est bien lui que je changerais , le prix n'en semblant pas excessif. Mais en fouinant sue le Net, j'ai trouvé trois sites qui me conforte dans mes premières évaluations et qui expliquent bien les choses, donc plutôt que de les plagier (ou réinventer l'eau chaude...
Plomberie - 13 réponses - Dernier post le 06 jan 2009 - par Youenn

bonjour Pour commencer, il faudrait vérifier la résistance de chauffe, puis faire des photos des éléments de la carte. donner la puissance de la machine: ? Essayer de faire un schéma de raccordement des fils qui viennent a la carte....
Électronique - 10 réponses - Dernier post le 10 jan 2009 - par Le noir

Bonjour, Pour un moteur diesel, on parle de pompe à injection. Pour les démarrages difficiles, il faut vérifier les bougies de chauffe et éventuellement le taux de compression, si le moteur à beaucoup de kilomètres. Courage Sls...
Automobile - 7 réponses - Dernier post le 08 jan 2009 - par JCinFo

bonjour Triste état ! Pourriez-vous faire un schéma du raccordement et des sorties sur la résistance ou bien écarter les fils pour que l'on puisse voir le raccordement des bornes. Qu'elle puissance a votre chauffe eau, si c'est 3000 watts, il y a un gros problème !!!!! Attention, ce n'est pas la chaleur de la résistance que vous sentez, mais ce sont les fils de raccordement qui Électroménager - 10 réponses - Dernier post le 03 jan 2009 - par Le noir

Bonjour, Si le transfo a fumé, c'est mauvais signe, mais il faut attendre qu'il soit froid pour le rebrancher dans le bon sens. Vérifier alors qu'il ne chauffe pas anormalement à vide et que la tension est environ 24 à 30 V suivant la grosseur du transfo Si les derniers paramètres ne sont pas bon le transfo est HS Pour reconnaitre le sens d'un transfo le primaire(220V) fil fin,le secondaire fil...
Électronique - 4 réponses - Dernier post le 13 oct 2007 - par JCinFo

Furax bonjour, Je viens de lire votre question sur votre frigo américain; je ne sais pas si vous avez trouvé la panne. Mais à mon avis, vous avez vous aussi un problème de dégivrage. En effet, l'évaporateur doit être propre c'est à dire sans givre après le cycle de dégivrage. Je pense que vous devez vérifier si pendant le cycle de dégivrage, les résistance chauffe. ...
Électroménager - 10 réponses - Dernier post le 13 oct 2007 - par vendeen

Bonsoir, Depuis qqs jours mon sèche linge condenseur brandt ne tourne plus. En touchant sur les cotés de la machine j'ai l'impression que cela chauffe mais des que la machine se termine tout est encore mouillé. J'ai nettoyé le condenseur en espérant que ça se rétablisse mais j'ai tjs le même problème. J'ai lu sur ce site de vérifier la courroie, mais je ne sais ...
Électroménager - 3 réponses - Dernier post le 07 déc 2010 - par Souhila75

Bonjour Merci du retour, mais attention, vérifier la tension de 5 volts, si elle dépasse 5.5 volts, il y a danger pour le micro et la mémoire. Bonne chauffe...
Électricité - 21 réponses - Dernier post le 08 déc 2010 - par rionel

Bonjour, Il s'agit bien d'un sèche-linge à condensation. J'ai démonté la résistance, et je n'ai pas vu de fusible. Par contre il me semble que ça a un peu chauffé à l'intérieur. J'ai mesuré la valeur de la résistance et elle est d'environ 70 Ohms, ce qui me parait correcte. Ne disposant pas de câble à la maison je vais essayer de l'alimenter demain en direct pour vérifier qu'elle Électroménager - 18 réponses - Dernier post le 22 mar 2009 - par boris_emma

Bonsoir, J'espère que vous avez solutionné votre problème avec les renseignements donnés. Pour autant, pour vérifier en temps réel si votre cumulus fonctionne, regardez le défilement de votre compteur et demandez à une tierce personne d'ouvrir le disjoncteur du cumulus. Si le défilement ne change pas, c'est que le cumulus, n'est pas alimenté. S'il est alimenté, à l'ouverture du disjoncteur, le ralentisseme...
Chauffage et climatisation - 6 réponses - Dernier post le 05 jan 2011 - par ys09

bonjour. il y a quelques jours de cela, j'avais posé une question sur "savoirtoutfaire" a propos de mon chauffe eau qui ne chauffait plus comme avant c'est a dire qu'il a une capacité de 300l mais il suffit de faire une douche et plus rien.on m'avait dis de vérifier les résistances ou voir si il y avait du calcaire.après vérification, se n'est ni l'un ni l'autre ( le...
Chauffage et climatisation - 13 réponses - Dernier post le 15 avr 2010 - par bad

Bonjour, Mon LV ADG 8983 fait des siennes... arrêt en cours de cycle avec erreur F3. A priori, plusieurs choses à terrifier : 1- nettoyer le capteur de niveau d'eau 2- vérifier la chauffe de la résistance 3- vérifier la bonne marche de la pompe de cyclage Pour le premier, je vois comment faire, par contre pour les deux ...
Électroménager - 2 réponses - Dernier post le 28 déc 2010 - par rusty

le lave vaiselle commence son cycle de lavage mais n'avance plus il chauffe normalement et ne se met pas en sécurité (avec choix lavage 50 °) par contre si je choisit un lavage 65 ° il commence à laver normalemnt et au bout d'un certain temps il s'arrette ; en fait je pense que dans ce cas seulement c'est la sécurité thermique qui se déclenche j'ai verifié le circuit de chauffage ; c'est OK j'ai ...
Électroménager - 11 réponses - Dernier post le 12 jun 2007 - par suzuk

Bonjour, En fin de chauffe, fermez l'arrivée d'eau et contrôlez si cela change quelque chose ou pas. Suivant ce que vous trouverez, vous serez à même de vérifier les propos de vinvin02....
Chauffage et climatisation - 10 réponses - Dernier post le 28 déc 2010 - par ys09

Bonjour à tous Je viens solliciter votre aide car ma chaudière au fioul ne fonctionne plus. Hier en rentrant d'une semaine de congés, j'ai réouvert tous les radiateurs de la maison et quelques heures plus tard ma chaudière s'est arrêtée. La chaudière n'avait pas été arrêtée durant la semaine d'absence, des radiateurs fonctionnaient encore. J'ai démonté le corps de chauffe, le gicleur ne crache pas...
Chauffage et climatisation - 28 réponses - Dernier post le 01 jan 2011 - par Sharter

Bonjour, 4 résistances de 3kw = 12 kw, soit 12000/220 = 55 Ampères Vous avez un contrat de 60 A autrement dit un contrat propre au réchauffeur. Vous faites passer 55 A dans une protection qui admet 30 A. Il n'y a rien d'étonnant que cela chauffe, les contacts ne sont pas prévus pour cette intensité. Vérifier en plus les connections de la protection ( trace de brû...
Électricité - 4 réponses - Dernier post le 05 avr 2010 - par benet

Bonjour, J'ai l'impression que la pompe de mon sèche-linge indesit IS61C est en panne. En effet: il tourne normalement, il chauffe et il sèche le linge. Mais l'eau reste dans le bac du bas, et rien ne remonte dans le bac de condensation du haut. Au bout d'un moment, le sèche linge s'arrête et fait disjoncter. J'ai trouvé des pompes à 61€ sur internet, mais je voudrais être sur qu'il s'agit bien de ça a...
Électroménager - 2 réponses - Dernier post le 29 déc 2010 - par zourgl

merci pour votre réponse cricri006 je viens de vérifier et la résistance qui se trouve a l'interieur du four n'ai pas boursouflé et rougie encore es ce que cela pourrait provenir des parrois. ce qui est bizar c'est que le four chauffe correctement mais une fois que la lumiere de régulation s'éteint car le four est a bonne température le dijonteur saute je peux le réen...
Électroménager - 6 réponses - Dernier post le 31 mar 2010 - par toonschrist

bonjour, merci siso, effectivement l'appareil était en sécurité. J'ai appuyé sur le bouton, j'ai enclenché un cycle de séchage de 10 minutes et la résistance chauffe à nouveau ! Par contre j'aimerais savoir comment accéder au ventilateur, regarder s'il n'est pas bouché, j'aimerais vérifier ça quand même ! Où se trouve-t-il et comment on le démonte ? Merci....
Électroménager - 5 réponses - Dernier post le 01 aoû 2007 - par athlete76

Bonjour sebastienh Cas particulier. La résistance peut être bonne et chauffer pendant quelques secondes et se couper arrivé à une certaine température. Remplir votre cuve, branchez votre résistance en direct. et attendre vous allez voir si après une dizaine de minutes l'eau chauffe. En même temps vérifier à quel moment la son...
Électroménager - 2 réponses - Dernier post le 10 avr 2010 - par jpd87

bonjour j'ai moi aussi le,meme LV et le meme problème, il ne chauffe plus. Vu vos posts, que doit on vérifier en premier? Le module électronique dans la porte? la résistance? (et comment, sur mon LV, elle est invisible) merci de votre aide....
Électroménager - 11 réponses - Dernier post le 24 aoû 2007 - par louis lemaire

Bonjour, S'il ne sèche plus c'est que l'air est froid ou qu'il n'y a plus d'air ou que le tambour ne tourne plus. Dans un premier temps, nettoyez les bourres et assurez-vous que l'air passe. Si l'air passe et qu'il reste froid tester les deux klixons à l'arrière de votre sèche linge ( démonter le panneau arrière ). Assurez-vous que le tambour tourne ( vérifier la courroie ). Si la résistance Électroménager - 1 réponses - Dernier post le 18 jan 2009 - par pva

Bonsoir, je pense que d'après ce que vous décrivez et après les tests que vous avez fait, qu'il s'agit peut être d'un problème de compresseur qui a perdu de sa puissance. Il faudrait vérifier si celui ne chauffe pas trop. Si vous ne pouvez poser la main dessus et la laisser quelques minutes cela provenir de là. Dans ce cas voyez un réparateur. Bon courage...
Électroménager - 1 réponses - Dernier post le 28 mar 2010 - par CRICRI006

Bonjour, Voici mon probleme : Mon linge propre sent la transpiration J'ai emménagée il y a quelque mois avec mon ami, donc nouvelle machine a laver. Je fesais moi meme mes lessives chez mes parents je n'est changé aucune de mes habitudes, même lessive, même assouplissant, même deodorant (et je ne transpire pas beaucoup) malgré tout maintenant après avoir lavé mon linge l'odeur de transpiration est là, je porte quelque heure mon haut et je peu...
Électroménager - 2 réponses - Dernier post le 08 mai 2009 - par doudydou

Mon lave-vaisselle ne chauffe plus, la résitance a été testée, que dois vérifier maintenant selon vous ? Merci...
Électroménager - 4 réponses - Dernier post le 16 déc 2008 - par NICA

Bonsoir verifier la resistance de séchage et ses thermostat au dessus (vérifier avec un multimètre en position ohmètre) .Vérifier aussi le thermostat réarmable au dessus si c'est pas déclenché ,et rappuyer dessus et faire un essai si ça chauffe...
Électroménager - 1 réponses - Dernier post le 01 jun 2008 - par mlch

Bonsoir Les bras d'aspersion sont généralement en inox,mais on trouve aussi en plastique.Ils ont deux gros trous centraux pour recevoir la fixation.C'est par un de ces orifices que pénètre l'eau sous pression.La face utile est perforée de quelques petits trous parfois surmontés de gicleurs.L'orientation et le calibre de ces trous(ou gicleurs) sont étudiés afin de permettre la rotation du bras et le balayage optimum de la vaisselle sale par les j...
Électroménager - 3 réponses - Dernier post le 04 sep 2009 - par jean-paul le godec

Bonjour, Vérifier les bougies de chauffe, si pas de fuite apparente, le joint de culasse est percé au niveau d'un piston donc impossible à voir. Si le joint de culasse est mort, quand le moteur tourne, l'eau dans le vase d'expansion doit faire immédiatement des grosses bulles. Courage Sls...
Automobile - 1 réponses - Dernier post le 16 nov 2008 - par JCinFo

Bonsoir, Si le LV a fait disjoncter au moment de chauffer après la prise de l'eau, l'élément de chauffe est certainement en cause (non visible car sous la cuve). A vérifier avec un ohmmètre sur 10000 si élément en fuite. http://sostech.neuf.fr/chauffe.jpg Courage Sls...
Électricité - 13 réponses - Dernier post le 18 nov 2008 - par JCinFo

Bonsoir a tous, Voila j'ai eu un technicien de BEKO qui a vérifier sur les schémas et qui ma bien confirme que le tourne broche était bien branché en parallèle sur la résistance de chauffe et que c'était normal que ca face ca alors la je ne comprend pas, mais bon que faire. merci a tous de votre coopération A bientôt Patrick...
Électroménager - 9 réponses - Dernier post le 03 fév 2011 - par patg83

Je suis pas sûr mais vous devez avoir une fuite quelque part, un câble de phase qui s'est détérioré et qui touche la carcasse par exemple. Votre LV doit être rattaché à la terre, c'est pour cela que vous sentez (seulement) un petit courant et que la prise chauffe. Le mieux serait de faire contrôler l'appareil. Vous pouvez commencer par l'ouvrir (après l'avoir débranché) à l'arrière et regarder si par chance...
Électroménager - 16 réponses - Dernier post le 17 fév 2010 - par munchkin

bonjour Non, ce n'est pas normal, vérifier le câblage (mauvais contact aux bornes) bonne température pour un chauffe eau (55°)...
Construction et rénovation - 5 réponses - Dernier post le 20 nov 2008 - par Le noir

Bonjour, je possède une cafetière Moulinex type X81, programmable, qui depuis quelques jours ne chauffe plus : le voyant s'allume, mais rien de plus. Elle n'est plus programmable depuis longtemps, l'écran LCD étant HS, donc je voudrais juste réparer de façon qu'elle fonctionne en mode binaire ON/OFF. Mes questions sont dons : 1) est-il possible de court-circuiter le circuit imprimé et de raccorder direc...
Électroménager - 3 réponses - Dernier post le 10 déc 2006 - par haltopub

Bonjour, Depuis cet hiver,je rencontre deux problèmes sur mon Ll AWT 1010 AA, installé depuis 2004 : un doublement de la durée de cycle sur les programmes longs (coton) 1,2,3,4 et l'essorage qui ne fonctionne plus sur tous les cycles. A la lecture de la notice, j'ai déduit que le premier souci pouvait venir de la baisse de la température de l'eau (assez marquée cet hiver) nécessitant pour le Ll un temps de cha...
Électroménager - 4 réponses - Dernier post le 14 fév 2010 - par nanouepistola

Bonjour, merci pour la rapidité de la réponse...Quel serait l'origine du blocage de la pompe à chaud ? Pourquoi lorsque je laisse reposer la machine et que je lance un essorage et une vidange manuellement cela fonctionne ? L'eau chauffe, je ne pense pas a un problème de résistance, comment le vérifier sinon ? Merci...
Électroménager - 3 réponses - Dernier post le 29 aoû 2009 - par gwejos

Bonsoir , est ce que : -ça prend de l'eau ? -ça cycle bien ? -ça chauffe ? Vérifier tout ça d'abord par contre si ça ne cycle pas , vérifier pompe de cyclage si c'est pas bloqué au niveau de la turbine ou bien ça fuit , apres verifier resistance et sonde si ça chauffe pas...
Électroménager - 5 réponses - Dernier post le 01 jun 2008 - par mlch

bonjour Deux causes: 1: pression trop importante, max 2.5 bars (à vérifier) 2: eau trop chaude 55°C max ( à régler) Si ces conditions sont réunies, vous ne devez plus perdre une seule goutte d'eau même lors de la chauffe...
Chauffage et climatisation - 43 réponses - Dernier post le 10 déc 2007 - par Le noir

Scroll UpScroll Down

Les articles en lien avec chauffe vérifier

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo