Recherche interactive :

Supprimer des mots clés de votre recherche : clignote led

Nouvelle recherche :

Les questions pour clignote led

(86 questions trouvées)
Bonjour, voila je suis en train de fabriquer des feuc arriere a leds sur Ma Clio2. Voici mon probleme J'ai mis en place 20 leds ( 2V 70mA) J'ai calculer la résistance a 180ohms ( en marche la tension monte a 13.5) Es ce que c'est juste??? Apres mon deuxieme probleme c'est au niveau des feux stop et veilleuse. J'aimerais que les
Électronique - 122 réponses - Dernier post le 30 avr 2007 - par titiouze

bjr, la led depart et lavage clignote de mon lave vaisselle pourquoi? y as t il quelque chose à faire que faut il verifier merci d avance...
Électroménager - 4 réponses - Dernier post le 16 nov 2010 - par bare460

Bonjour, Mon lave linge Siemens (wash+fit) s'arrête au moment du rinçage avec le code 03 qui clignote sur l'afficheur de temps et les led orange de rinçage et essorage clignotent aussi . j'ai essayé de lancer le programme vidange (car les tentatives successives ont rempli la cuve) mais il ne se passait rien et je n'entenda...
Électroménager - 1 réponses - Dernier post le 24 nov 2009 - par massimo

Pour commencer, une fois que le voyant départ clignote (alors que le lave vaisselle vient d'avoir un problème) : Éteignez le en tournant le bouton de sélection de programme. Ensuite, appuyez sur Départ, et tout en laissant départ appuyé, tournez le bouton sur Rinçage (ou Eco). Ensuite relâchez le bouton Départ et une ou plusieurs leds vont se mettre à Électroménager - 6 réponses - Dernier post le 31 mar 2011 - par felix158

Si je lance le programme 1, il prend un peu d'eau, puis l'aquastop se coupe, un bip sonore et un led(la 1° à gauche) clignote, ainsi de suite et de plus en plus vite. Si j'ouvre la porte et que je met un seau d'eau, la machine évacue le trop plein et fait UN cycle. Si elle a besoin d'eau, elle se remet à mal fonctionner. Il faut que j'ajoute moi même de l'eau pour qu'...
Électroménager - 6 réponses - Dernier post le 27 oct 2009 - par michelbuchaye

Bonjour, Mon radiateur Fassane ne chauffe plus, les deux leds du boitier Timerprog clignotent TRES rapidement. En marche normale la led 2 s'allume et s'éteint correctement en fonction de la position du potentiomètre - mais elle clignote rapidement et le relais ne fait pas de "clic" j'en c...
Électricité - 21 réponses - Dernier post le 05 déc 2010 - par rDaneelolivaw

salut j'ai un ordinateur portable dell qui refuse de s'allumer et de charger .quant je l'allume les LED clignote 3 fois et s'arrête rien ne se passe . si quelqu'un pouvait m'aidé je lui en serais très reconnaissante merci!!!!!!!!....
Dépannage informatique - 1 réponses - Dernier post le 02 déc 2010 - par elninio

Bonjour, voilà, j'ai un problème avec le lave vaisselle, Lorsque je le mets sous tension via l'interrupteur marche/arrêt, la Led se remet toujours sur rinçage et plus moyen de le remettre sur 50 ou 65° C. En remettant l'appareil tension, en tenant enfoncé le bouton de mise en route, la pompe fonctionne normalement, je relâche le bouton de mise en route et j'arrive à remettre 50° C, plus difficilement 65° C. J'appuie ensuite sur le bouton "Mis...
Électroménager - 7 réponses - Dernier post le 12 fév 2007 - par Steve Amblin

Bonsoir, j'ai un sèche linge INDESIT ISL 70 C, sur lequel je viens de changer la résistance. Il remarche normalement sauf que au bout de 5 min env. de chauffe, il s'arrête et se remet à tourner mais sans chauffer les LED clignotent de la façon suivante: témoin départ différé + témoin sonnerie : qui clignote toutes les secondes et le témoin marche / arrêt qui
Électroménager - 5 réponses - Dernier post le 18 nov 2009 - par HLB

Bonjour, Je vous explique mon problème : Depuis quelques jours, mon sèche linge donne des signes de faiblesses au niveau de la rotation du tambour. A l'oreille j'ai l'impression qu'il est ralenti. Au bout de quelques minutes celui ci se stoppe totalement et emet une alarme : 5 bips rapide et la led fin qui clignote (rien à voir avec une fin de programme habituelle)...
Électroménager - 2 réponses - Dernier post le 24 fév 2009 - par Rorobase

Bonsoir, ma question est sans doute classique mais je n'ai pas réussi à trouver la réponse sur le forum, désolé. Mon lave vaisselle de marque bauknecht 4741 n'a plus d'arrivée d'eau. Lorsque je lance n'importe quel programme, le lave vaisselle ronronne mais aucune arrivée d'eau , le programme se termine la led située au dessus de "start" clignote sans interruption...
Électroménager - 3 réponses - Dernier post le 07 fév 2009 - par 135munthofstr

Bonsoir, merci beaucoup de bien vouloir me filer un coup de main, j'étais en train de démonter la carte de circuit imprimé de son socle plastique pour voir si il y avait qq chose de flagrant sur les pistes imprimées (oxydation ou autre) mais apparement rien.... Donc, non ma machine n'est plus sous garantie à 2 ou 3 semaines près (bien joué Brandt)! Pour ce qui est du comportement : Par exemple un programme de lavage à 30 : je met le selecteur...
Électroménager - 7 réponses - Dernier post le 06 aoû 2010 - par le_guedin

salut, j'ai un ordinateur portable hp pavilion dv7, quand je branche, la led qui indique que le portable est en charge clignote. quand je l'allume, il s'éteint apres 1 ou 2 secondes. sans baterie, le poste ne reagit pas!!...
Dépannage informatique - 12 réponses - Dernier post le 15 aoû 2010 - par manitou

Je veux fabriquer 2 pieces electroniques dont l'une est munie d'un LED et la principale et l'autre doit etre petite .Le principe c'est : quand l'une s'approche de l'autre le LED de la principale clignote ou tout simplement s'allume et dés que ces pièces s'eloignent la diode LED s'eteint ou l'opposé(ce que je prefere plus) ,Donc si les pieces electroniques se rapproche l'une de l'autre le LED s'eteint mais s...
Électronique - 13 réponses - Dernier post le 09 sep 2008 - par doudy

Bonjour, Marque : selectline Modèle : WM 107 Type : NN1057CV2B Ce lave linge ne démarre plus. Dès que j'appuie sur "démarrage", la led "fin" clignote puis rien d'autre. Merci d'avance pour votre aide. Cdt...
Électroménager - 1 réponses - Dernier post le 07 mar 2010 - par Sparky

Bonjour, Mon lave vaisselle WHIRLPOOL ADG 4552 termine son cycle en bipant sans discontinuer. Le voyant start clignote tant que je n'ai pas appuyé longuement dessus pour l'arrêter et le programme en fin de cycle se repositionne tout seul sur prélavage. Ma vaisselle est lavée mais bouillante et pas séchée. Que se passe t-il et que puis- je faire ? Merci de votre réponse Raphie...
Électroménager - 3 réponses - Dernier post le 17 mai 2008 - par raphie

bonjour et merci de m'aider. lorsque je met la machine sur 1 programme exemple le 8 ? la machine prends un peu d'eau ? vidange et le cycle s'arrête.lorque j'utilise le programme 1 ,la machine prends de l'eau, tourne en lavage mais le ^programmateur n'avance pas.par contre lors d'une mauvaise manip, le programmateur tourne. chose interessante, lors du démmarage d'un programme et apres que le mprogrammateur fait des rotations, LA LED CLIGNOTE 7 F...
Électroménager - 11 réponses - Dernier post le 31 mar 2010 - par nino62220

arthur martin electroluxAWF1235 indique E90.Aprés allumage forcé puis position 1 sur la droite pdt 9 secondes(led qui clignote).ensuite position 9, soit 10eme cran , la machine indique E 51 avec fortes odeur de surchauffe et la machine est remplie d'eau.AU SECCOURS,blub blub blub....
Électroménager - 1 réponses - Dernier post le 09 déc 2008 - par cpauly28

Le voyant rouge de mon congélateur vedette (acheté en décembre 2007) s'allume , aucun led (18, 22 et 26°) vert ne clignote. Quand j'éteins et je rallume je n'entend aucun bruit, le compresseur ne semble pas repartir. Pouvez-vous, SVP m'éclairer et me donner des pistes. Merci....
Électroménager - 4 réponses - Dernier post le 26 sep 2010 - par Mohami

Bonjour, Je n'arrive pas à accéder au programme test de mon lave vaisselle Brandt Premia P5490. J'appuie 5 fois en 5'' sur Départ comme indiqué, mais je n'ai pas le chenillard LED ni l'affichage "88". J'ai l'affichage du programme par défaut (auto programme, 95 min, séchage condenseur). De temps en temps, après l'appui 5x sur Départ, l'affichage complet clignote (LEDs + afficheur). La raison pour laque...
Électroménager - 1 réponses - Dernier post le 25 jui 2007 - par Klixx

Merci pour les infos Je n'ai pas encore eu le temps de démonter la partie arrière : j'espère le faire dans la semaine ou au pire le week-end prochain Je vais être un peu long mais voici mes tests de pressostats suivi de mes observations et de quelques nouvelles questions ======== Pressostats ======== - Pour le gros blanc : avec un peu de pression, j'entend un premier clic suivi d'un deuxième clic avec un peu plus de pression. Sauf e...
Électroménager - 19 réponses - Dernier post le 01 jui 2007 - par trd

Bonjour à tous, J'ai un "petit" souci avec ma machine à laver Indesit W105. Alors, depuis qq temps, quand je la branche et que je l'allume, le led rouge qui indique qu'elle est bloquée s'allume (il ne clignote pas, contrairement aux autres cas des autres forums, mais reste allumé). je l'ai ouvert pour voir s'il y avait qqc qui clochait mais j'ai rien vu de special...
Électroménager - 2 réponses - Dernier post le 21 jan 2009 - par Martil

Bonjour, Mon lave vaisselle philips ADG 944 se met toujours en sécurité le voyant start clignote sans cesse et je dois débloqué, mais rien y fait j'ai tout démonté nettoyé contrôlé et rien n'y fait avant ce blocage total il m'avait fait des grimaces .... devoir s'y reprendre à plusieurs fois avant de pouvoir le lancer effectivement et le remplisssage assez lent et parfois interruption en plein milieu...
Électroménager - 7 réponses - Dernier post le 26 sep 2007 - par azertphilou

Bonjour, J'ai un problème avec mon lv, il demarre bien mais il s'arrete apres avoir tourne pendant quelques minutes cuve vide avec la led demarrer qui clignote 4 fois et la trappe à produit qui ne s'ouvre pas. les filtres sont propres et je viens de nettoyer la grille noir en dessous. quel est le code erreur 4 ? et comment acceder au un eventuel capteur pour le net...
Électroménager - 1 réponses - Dernier post le 29 sep 2007 - par bobbretagne

Bonjour, Je n'arrive plus à faire démarrer mon lave vaisselle. Lors de la mise en marche, la led du programme s'allume puis clignote au bout de 3 secondes en émettant un bip bip d'alarme. J'ai vérifié dans le guide d'utilisation, ce problème n'est pas répertorié! La réinitialisation n'a rien fait non plus. Le liquide de rinçage et le sel sont au complet et rien...
Électroménager - 1 réponses - Dernier post le 31 oct 2010 - par blandine91830

Voici le pogramme test de votre appareil .Repérer les 3 voyants au dessus du selecteur L1, L2 ,L3 en partant de la gauche et les touches S1,'S2 ( à droite du selecteur toujours en partant de la gauche) Programme test SAV 1. Démarrer: - Positionner le sélecteur rotatif (S0) sur “5“ (So c'est le selecteur de 1 à 9 ) - Appuyer sur l’interrupteur principal et maintenir pendant minimum 3sec. - Tant que l’interrupteur principal reste activé, le c...
Électroménager - 16 réponses - Dernier post le 10 aoû 2009 - par mlch

Bonjour, Je rencontre actuellement un probleme avec mon Lave-vaisselle. et je n'arrive pas à le dépanner ! Voici les symptomes: En programme Normal (par exemple), le lave vaisselle va tourner environ 45 minutes puis s'arrete soudainement alors qu'il se trouve encore dans la phase de lavage .(au niveau des voyant) Lorsqu'il s'arrete la led "sechage" clignote
Électroménager - 1 réponses - Dernier post le 11 nov 2005 - par stef126

attention au clicos a led car il faut changer la cellule clignotante car c'est une bilame qui clignote suivant la consomation electrique des ampoules, il sufit d'en denrancher une pour accelerer le clignotement. des led consomment mois que des ampoule donc le Électronique - 4 réponses - Dernier post le 23 mar 2005 - par Anonymous

Bonjour Depuis cette nuit mon réfrigérateur Liebherr bip toute les 2 a 3 minutes. Il s'agit d'un refrigerateur 7080-0043 avec partie refrigerateur en haut et congélateur en bas. Il a 5 ans. Sur le bandeaux il y a deux indications par led de température celle de gauche (partie réfrigérateur) clignote ainsi que la led de la tou...
Électroménager - 12 réponses - Dernier post le 05 fév 2011 - par alaingui

Nouvelles... Il ne s'agit pas d'un code erreur F6 mais Fb (la led ne clignote pas le même nombre de fois mais affiche la même chose) Il s'agit donc d'un pb de MDV J'ai vérifié, le 220v arrive(ZW-DVH) et le MDV fait 6.3 KOhms J'ai vu sur un autre forum que le MDV pouvait se gripper. Je vais donc essayer de le démonter Savez vous comment le démonter. Je vois 2 pet...
Électroménager - 14 réponses - Dernier post le 29 déc 2010 - par esquimo

Salut Didou11 merci pour ta réponse. En faite, j'ai l'impression que le pb vient de la plaque de droite (le foyer double) et lorsque la plaque se met en erreur, toutes les led de cette plaque clignote et font un petit bip, tandis que les autres afficheurs clignotent avec un E. Je ne pense pas que se soit un pb avec la carte d...
Électroménager - 10 réponses - Dernier post le 26 sep 2005 - par Anonymous

Merci à Michel ,j'ai vérifié les 6 conducteurs reliant le moteur au programmateur ,c'est bon ,shunter le contact entre 4 et 5 controlé les fils reliant le contact de porte au programmateur car il n'est pas alimenté ....le bon état des balais moteur ,j'ai toujours les led 0 et 700 qui clignote...le moteur du programmateur fait le tour et la machine se met en anomalie....
Électroménager - 1 réponses - Dernier post le 26 aoû 2009 - par Nilce

Bonsoir , essayer de renter dans le programme test pour voir s'il y a des codes erreurs qui s'affichent . Voici la manipulation à faire pour rentrer dans le programme test. 1- selectionner le programme vidange 2-Lancement du programme test _____appuyer 4 fois sur prélavage en moins de 5seconde puis appuyer sur start 3- Indications----------------------------leds securités allumées ...
Électroménager - 6 réponses - Dernier post le 17 aoû 2009 - par mlch

C'est quelle lampe ( LED) qui clignote et bout de combien de temps ?? Attention à nettoyer le filtre à peluche dans la porte et le filtre condenseur en bas à gauche...
Électroménager - 2 réponses - Dernier post le 25 mai 2005 - par ADADA

Bonsoir Merci pour l'indication sur la périodicité vous avez raison : La LED clignote 2 fois puis s'arrêtes environ 1 ou 2sec puis repart pour un nouveau cycle. Autre détails que je n'ai pas mentionné. l'eau à débordé du LV lorsque le tuyau de la cuisine était bouché, ce qui nous obligé à l'arrêter pendant le cycle. Le 2ème démarrage du LV après débouchage a évacué l'eau croupi au fond....
Électroménager - 4 réponses - Dernier post le 03 jan 2011 - par rvchau

bonjour j'aimerais savoir comment je peux intégrer deux leds sur interrupteur de maison 120V je veux quand l’interrupteur est fermé que led rouge clignote et quand est ouvert que la led verte s'allume et la led rouge se éteinte...
Électronique - 4 réponses - Dernier post le 25 déc 2005 - par Anonymous

Bonjour, J'ai un pb récent sur mon lave vaisselle, la led clignote et le message F3 apparait. Evidement, rien dans la notice. D'avance merci pour vos infos ....
Électroménager - 9 réponses - Dernier post le 12 sep 2005 - par Anonymous

Un ne555 est un circuit qui donne des impulsion electrique variable selon la resistance et le condensateur ke tu mets. si tu utilise ce montage il te faudra un circuit imprimé. un clignotement par seconde c donc 1Hz. va voir http://perso.wanadoo.fr/gregoire.jouan/NE555.html sinon tu peux trouver une led qui clignote toute seu...
Électronique - 5 réponses - Dernier post le 05 mar 2005 - par Anonymous

on etudie un projet de classe un system d'alarme pour cartable mais on ne le fabrique pas et comme j'aime beaucoup l'electronique je veux le fabriquer !!!!! il doit se composer de : -transistor -resistors -diode led -detecteur de lumiere -haut parleur -pile 9v -bouton de mise en marche -..............extr voila on le met dans le cartable et si quelq'un ouvre ce dernier l'alarme se declanche ave...
Électronique - 9 réponses - Dernier post le 07 oct 2007 - par doudy

bonjour , je recherche a fabriquer ou acheter (si cela existe) une "alarme" : -qui se declencherait a l'ouverture de la porte d'un placard ou vestiaire -qui n'emet pas de son mais envoi un signal sur une genre de telecommande -la telecommande me previendrait par un son ou une led clignotante ou s'allumant ... si qq'un saurais me renseigner . cdlt...
Électronique - 1 réponses - Dernier post le 25 oct 2007 - par stef.80

tu peux t'inspirer de ça http://perso.orange.fr/deltajp/montages/leds.html je pense, au lieu de mettre une led tu met ton montage si il consome peu de courant sinon tu peux remplacer par un petit relais ou transistor ......
Électronique - 3 réponses - Dernier post le 22 oct 2007 - par Mister Rainbow

salue A tous. très bien et si je augmente le voltage ou bien l'ampérage s'adonne quoi ? et si je remplace la led par un diode sa donne quoi ? ET LE CIRCUIT INTÉGRÉ IL SERT A QUOI ? si tu comprend pas dis moi pour ton voyer une photo du récepteur et de l'émetteur. merci et ''buenas noches''espagnol ''gute nacht ''......
Électronique - 7 réponses - Dernier post le 08 avr 2009 - par BAXALL

Bonsoir à tous, Voilà j'ai un soucis avec mon sèche linge, du jour au lendemain il ne s'allume plus, il est de marque Brandt. Je pensais qu'il s'agissait de l'intérrupteur M/A , j'en ai mis un neuf mais le soucis ne vient pas de la. Rien ne s'allume même pas une petite led rien! Comme si il n'étais pas branché au courant. Quelqu'un à t'il une idée de la panne? Merci d'avance!!...
Électroménager - 5 réponses - Dernier post le 20 sep 2007 - par Neo67

salut tu ne dit pas si la led s'allume mais en premier il faut controler le bu ligne il me semble que c'est un S2000 sur ce chassis voir aussi au milieu du chassis pres du tht il y a un mini fusible et qlqes resistance fusibles il faut les controler, controle aussi le bu d'alim...
Électronique - 5 réponses - Dernier post le 13 déc 2007 - par sumeqaci

Suite à une coupure de courant (volontaire), le bandeau d'affichage de mon congélateur Whirlpool AFG 372/G s'est désactivé, plus aucune touche ne répond. Le compresseur tourne en continu, comme si la touche surgélation était activée. Côté froid, tout est OK. J'ai jeté un oeil sur la carte, il n'y a pas de dégat visible, si ce n'est la zone du transformateur qui est un peu brunie. Mais la mention 55° semble indiquer que ce pourrait ne pas être an...
Électroménager - 2 réponses - Dernier post le 08 aoû 2007 - par baleine

Bonjour à tous, Je suis nouveau dans le milieu de l'electronique et j'aurai besoin d'un coup de main... Je souhaite équiper ma moto d'un système de LED (bleu, jaune, orange, rouge) à alimenter en fonction de l'inclinaison dans les virages. C'est purement du gadget mais j'y tiens beaucoup ! J'ai vu qu'il existait des inclinomètres électronique sur internet mais je n'ai pas idée de la manière donc je dois assembler LED / Inclinomètre / Al...
Électronique - 15 réponses - Dernier post le 08 avr 2007 - par carburateur

Bonjour Richard, J'espère que vous allez pouvoir m'aider car je ne désire pas jeter mon réfrigérateur à la poubelle. J'ai un Brandt CO 35 AWME que j'ai acheté neuf il y a 6 ans. Au mois de mai le compartiment frigo fabriquait de la glace donc mon mari l'a dégivré deux mois après. Pas de problème durant deux mois sauf qu'aujourd'hui le réfrigérateur et le compartiment congel ne fonctionnent plus. La
Électroménager - 3 réponses - Dernier post le 12 sep 2007 - par Vali83

J’ai monté une alimentation ininterrompue 3 volts, avec control led. Lorsque je branche un moteur 1,5 volt 0,5 Ampère il ne fonctionne pas ; Par contre si je branche sur la diode 1N4001 il fonction. Est-il question d’intensité du courant. Pourquoi et comment trouver les bonnes résistances pour avoir l’intensité nécessaire au fonctionnement ? Si quelqu’un peu me conseiller merci d’avance. Hud....
Électronique - 3 réponses - Dernier post le 31 aoû 2007 - par hudouriezh

Bonjour, Comment dépanner un lave vaisselle Arthur Martin ASF2643 qui s'arrête aprés quelqes minutes de marche et les voyants led "séchage et fin" restent allumés et ne répond plus. Que faut'il faire? Merci d'avance YOUSMOH...
Électroménager - 1 réponses - Dernier post le 27 oct 2007 - par YOUSMOH

c'est simple les led sont des resistances donc elle se branche en serie...
Électronique - 2 réponses - Dernier post le 07 nov 2007 - par Alaya

Bonsoir, J'ai un Soucis sur mon frigo miel. Il semble ne plus faire de froid, j'enttend le compresseur tournée, mais je ne vois pas les ventilateur tournée. Ai'je juste les ventilateur a changer. Comment puis je verifier qu'il soit HS. Il semble qu'il y ai du courant mes led sont allumé. En vous remerciant......
Électroménager - 1 réponses - Dernier post le 21 jan 2008 - par Night Wolf

C'est un froid statique, et il est allumé depuis 36h En ce qui concerne la régulation, je suppose qu'elle est mécanique, il n'y a aucune led nulle part (?). Ce n'est pas un frigo tres récent....
Électroménager - 12 réponses - Dernier post le 19 jan 2008 - par Dups

Bonjour, Je cherche actuellement a fabriquer un mini clap (synchro son et image pour le cinéma) destiné aux plans macro. Je cherche donc a fabriquer un circuit compacte (tennant dans une boîte d'alumettes) qui produise un son sinusoidal de ~1000Hz pendant EXACTEMENT 0,04s (soit 1/25 de seconde soit le temps d'une image) et qu'une série de LED (2 lignes de 4 LED) s'allument durant ces 0,04s. Toute aide sera la bienvenue (surtout les schem...
Électronique - 1 réponses - Dernier post le 23 jan 2008 - par Ebola

Bonjour, J'ai refrigerateur de marque miele et celui-ci ne fait plus de froid. Les led sont allumées, le compresseur semble tourné. La seul chose qui me semble etrange c la ventillation qui ne tourne pas. Il y a des ventillateur dans le congelateur et le frigo mais il tourne pas. Comment savoir si ca vient de cela... Merci de vos reponse.......
Électroménager - 2 réponses - Dernier post le 23 jan 2008 - par Night Wolf

Bonjour Je rencontre un probleme avec mon lave vaisselle Whirlpool : ADP 2968. Celui s'arrete en cours de lavage ( j'ai l'impression que c'est dès le prélavage terminé ) et il affiche un code de defaut dont s'ignore la signification : 3 Clignotements du bouton Marche puis 1 clignotement de la led " Sechage " Avez vous de l'aide à m'apporter ? J'ai vraimen...
Électroménager - 1 réponses - Dernier post le 01 fév 2008 - par lcoulon

Bonjour, j'ai vérifié le fonctionnement du ventilateur, mais tout est normal. les composants sont bien collés sur les radiateurs. Le problème s'agrave, désormais, les feux avant ne tiennent plus allumés. la plaque indique en permanence que le feux arrière droit est selectionné (led) et la plaque bip régulièrement. Bernard...
Électroménager - 13 réponses - Dernier post le 29 jan 2008 - par bernard.guerin

Bonjour, Je vais d'écrire une longue réponse sur ce sujet et elle n'a pas été mémorisée car j'y ai passé trop de temps et ai été déconnecté! (GRRRR!) Je résume donc : un moteur de frigo ou de congélateur provoque un véritable cour-circuit au démarrage ce qui fait disjoncter un groupe de 2,1 KW comme celui que je possède (Il le disent d'ailleurs sur les notices!) Un copain, lui, le fait mais je pense que soit il utilise des groupes plus puis...
Bricolage - 7 réponses - Dernier post le 25 déc 2007 - par Youenn

bonjour ce que l on peut dire c est que vos temperatures sont bonnes donc pas de probleme sur le froid alors peut etre juste un probleme de led (pas bien grave tant que les temperatures fonctionnent ... ( surveillez les quelques temps ) bonnes fetes a tous !!...
Électroménager - 5 réponses - Dernier post le 24 déc 2007 - par la sudiste

la boite a fusible se trouve normalement sous la selle pres du reservoir. verifie les.si ils sont bons ca peut venir de la centrale des clignotants qui a ptet grillé ou elle a pas le bon amperage pour tes clignos.ca peut arriver kan tu remplaces les clignos d origine par des LED....
Automobile - 8 réponses - Dernier post le 08 jan 2008 - par gaaaazzzz

bonjour Pour commencer, bien calculer la résistance en serie avec la led . Tension et courant de la led ? Remplacer la résistance de base par un condensateur entre 10 et 22 Mf...
Électronique - 9 réponses - Dernier post le 08 jan 2008 - par Le noir

salut il me faudrait la marque du tv et le model pour savoir si ton alim est ok il faut faire le test de la lampe mais dans un premier temps tu peut verifier le bu alim et le bu ligne ce sont 2 gros transistor mais comme tu donne pas de detail sur la led esce que tu a le tht qui demmare si tu a du son ???????...
Électronique - 3 réponses - Dernier post le 21 jui 2007 - par sumeqaci

Merci !!! J'ai essayer et ça fonctionne :D . C'est cool pcq de cette maniere j'ai 4 LED pour 1 dollar dans les magasin 1$ Hihihi... Ca coutera pas cher m'équipper de LED....
Électronique - 2 réponses - Dernier post le 21 mai 2007 - par seltsam

oki bien recu donc le clignotement de la led indique un defaut ton appareil possede t il les 4 voyant (pre lavage ,lavage ,sechage et fin ) si oui il faudra lancé le programe test qui te guidera sur la panne. oui l'electrovane est bien allimenté en 220 volt alternatif....
Électroménager - 12 réponses - Dernier post le 08 mai 2007 - par expert

Si je fait un circuit mixte (série+ parallèle). Une baterie 12V avec 4 LED en série de 3V, y a t-il un moyen de mettre d'autre LED en parallèle mais qu'ils aient une tension de 3V. __________L_____L + ¨¨l ¨¨¨L2 - __ l______L____L Est-ce que L2 Va recevoir 12V ou 3V ?? Merci et désolé pour le shéma :S...
Électronique - 2 réponses - Dernier post le 22 mai 2007 - par seltsam

Bonjour voila je voudrais savoir s'il y aurais un moyen d'alimenter une led par 2 circuit diférent pour quel eclaire par exemple a 50% et l'autre circuit a 100% je m'explique j'ai fabriquer des feux a leds pour ma clio 2 http://www.savoirtoutfaire.com/forum/ftopic9284-0-asc-0.php sa marche tres bien sauf que j'aimerais que les veilleuse serve aussi pour les sto...
Électronique - 2 réponses - Dernier post le 02 fév 2008 - par titiouze

Salut , un soir , j'étein mon pc , tout fonctionner trés bien , et , le lendemain matin , je démare mon onduleur , mon pc , tape mon mot de passe (dans le bios) , démare mes deux écran , l'un s'allume puis fonctionne puis l'autre s'allume puis des que l'image commencer à apparètre , plus rien , le reste fonctionner normalement mes l'écran , lui , il n'afficher plus rien , sauf que la LED clinioter trés rapidement et un tic tic tic ........rapide ...
Électronique - 7 réponses - Dernier post le 17 jun 2007 - par Christin

Salut J'ai trouvé ça: Magnum URC20 Universal Remote Control ça me paraît simple : Choisir tv1 appuyez "func" jusqu'à ce que la led rouge s'allume appuyez une fois sur le boutton power appuyer sur le boutton + (celui qui permet de changer de chaine) la diode rouge s'allume Vous attendez que la tv s'étteigne et s'allume automatiquement, et c'est ok....
Vidéo - 2 réponses - Dernier post le 25 jun 2007 - par teddyat

Après un dernier séchage correctement réalisé, mon séchoir SIEMENS SIWATHERM IQ750 modele WT75000FG/01 refuse de démarrer Au niveau de l'affichage de la durée restante, au moment ou je veux lancer un programme, en plus de la durée restante, j'ai une LED rouge clignotante dans le coin inférieur droit de l'affichage. J'ai nettoyé mon condensateur, nettoyé mon filtre dans la porte, j'ai nettoyé les capteur d'humidité dans le tambour, j'ai dépousiè...
Électroménager - 1 réponses - Dernier post le 04 jui 2007 - par iceman

bonjour, pour les deux probleme deux solutions sont enviseageable (il en existe bien d'autres : une personne une solution...) pour ce qui concerne la ligne de 100 Led il me semble aisé d'utilisé de registre a decalage connecter au port serie de sont pc. Pour les lettre de feux j'imagine qu'il y en a beaucoup donc il faut emplyer le multiplexage et un microcontrolleur type pic semble pas mal meme si il y 'en a d'autre (je ne suis pas expert...
Électronique - 2 réponses - Dernier post le 19 jui 2007 - par tazzz28

Bonjour, je possède un lave vaisselle SCHOLTES LVTI 12 52, à commande cachée. Il ne fonctionne plus. A la mise en service, quelquesoit le programme choisi, il fait un bruit sourd de ronronnement 1 à 2 minutes, il n'y a pas d'arrivée d'eau. Il y a 6 leds sur le champ qui représente les programmes de lavage à la gauche du bouton de sélection programme. Quand le lave vaisselle en a assez de ronronner, les 4...
Électroménager - 1 réponses - Dernier post le 10 jui 2007 - par catetdom

Bonjour, La question a peut-être déjà été posée mais pour des tensions supérieures à 2 ou 3 V. Moi je désire utiliser des piles de 1,2 V (rechargeables) ou 1,5 V pour alimenter une ou plusieurs LED ultra lum. dont la tension de seuil voisine les 3 V et plus mais SANS avoir à faire de bobine d'induction et les micro-henrys-qu'on-ne-peut-vérifier... Merci !...
Électronique - 1 réponses - Dernier post le 23 avr 2007 - par bricomario

salut, je voulais faire un montage comme suit ;lorsque j'apuis sur un interupteur le circuit fonctionne mais au bout d'un temps reglable a mon choix entre 1h a2h une led s'allume . je voulais savoir si c possible de crier un temporisatur reglable de 1h a 2h avec le NE555 ,si non c'est koi la solution. merci a tous...
Électronique - 1 réponses - Dernier post le 04 jun 2007 - par ess168

Non, mais le problème se reproduit après avoir vider la machine en enlevant le filtre. En fait, j'ai remarqué que: - la pompe démarre et vidange - une des leds de gauche est allumée - la pompe s'arrete un très court instant - Ensuite, soit la led s'eteint et la pompe redemarre pour ne plus s'arreter, soit la led ...
Électroménager - 6 réponses - Dernier post le 09 jun 2007 - par bob35

Bonjour, Je dois alimenter une Led de 2V avec du 12v. Je sais qu'il est possible de baisser cette tension avec une résistance mais voilà : comment calculer la valeur de cette resistance ?? ... Heu j'ai un peu séché les cours qd j'étais jeune... Une personne qui n'a pas séché ce cours pourrait-il m'aider ;-) ... merci d'avance... Cordialement....
Électronique - 5 réponses - Dernier post le 24 avr 2007 - par mathiouze

merci bien encore une fois pour ses petits conseils ! C'est très compréhensible en effet car j'ai fait 3 ans de guitare classique et 6 ans de solfège (hélas ^^)...ça aura été une perte de temps pour moi puisque je n'aimais pas vraiment ce style... (chic au <=métal=>) auriez vous également quelque petit conseil pour des improvisations ? (en excluant les gammes pentatoniques) Improvisations plus tournées vers le métal/hard rock..? Peut ...
Guitare - 14 réponses - Dernier post le 05 mai 2007 - par flapx

Merci pour cette réponse très compléte et c'est vrai qu'aprés avoir farfouillé sur cette page http://babelfish.altavista.com/babelfish/trurl_pagecontent?lp=en_fr&trurl=http%3a%2f%2fwww.diyphotography.net%2fdiy_sound_trigger_for_sigma_ef_500_flash je pense ce schèma bcp plus simple, un ampli micro puis une led blanche s'allumant déclenchant ainsi une cellule de déclenchement (que je dois m'acheter) relié au...
Électronique - 4 réponses - Dernier post le 01 mai 2007 - par djo59

Salut, je suis de la région de Spa/Francorchamps. Je travail dans le développement DMX512 et des applications à leds, ainsi que des chariots lumineux mobile de dancing et de la fabrication de lyre à led! Si tu as besoin d'info contact moi en messagerie privée ( règle du forum ) A+, Fabrice...
Électronique - 3 réponses - Dernier post le 03 fév 2008 - par Abyss

comment faire lpour trouver la panne?j'ai un Tv DIGITEK 14"avec DVD. le moment ou j'ai ete entrain de regarder tv brusquement il s'éteint pas moyen de le ralumer rien ne fonctionne meme pas le led . comment faire ?...
Vidéo - 1 réponses - Dernier post le 08 jun 2008 - par timou

comment faire lpour trouver la panne?j'ai un Tv DIGITEK 14"avec DVD. le moment ou j'ai ete entrain de regarder tv brusquement il s'éteint pas moyen de le ralumer rien ne fonctionne meme pas le led . comment faire ?...
Électronique - 1 réponses - Dernier post le 08 jun 2008 - par timou

bonjour voila jai un projet jai une platine vinyl et jaimerai eclairer le plateau sous le disque jaimerais mettre des leds de couleur bleue 5mm ou 3mm il faut que jen mette 36 mais je c'est pas quoi mettre exactement et en resistance non plus je ne connais rien en electronique mais je peu vous mettre un lien de ce que je veu faire http://www.12x0.de/project/data/master43.jpg voila les
Électronique - 144 réponses - Dernier post le 07 jui 2008 - par kheir

Bonjour a tous et a toutes! je vous explique mon problème. je voudrais construire un ampli audio multi-fonction qui fonctionnera sur 3 sources electriques au choix (secteur, batterie interne, allume cigare), qui doit disposer de 3 entrées : 1 pour l'autoradio, 1 pour un mp3 ou autre......3 sortie (2.1) 2x100 + 1x350 peu importe si la batterie interne dur un quart de seconde, et pourquoi pas y rajouter un circuit (c'est la 3em entrée bonus) qu...
Électronique - 1 réponses - Dernier post le 19 mai 2008 - par psykorps

Bonjour à tous nous venons de nous installer dans une maison qui a été totalement rénovée. L'installation éléctrique a été complètement refaite avec du nouveau matériel et tout ce qui va bien avec. J'ai voulu mettre des ampoules à LED pour faire des économies et je me suis rendu compte que même après coupure au niveau de l'intérupteur les lumières à led restait allumée... Très très faiblement, mais...
Plomberie - 3 réponses - Dernier post le 04 jun 2008 - par ewo

Bonjour à tous je viens d'acheter un ampli sono d'occasion dans un magasin. Lorsque j'arrive chez moi je le branche a mes enceintes (AT16 de chez ardan) je règle les gains de ma table de mixage a zéro, je régles basses médium et aigu, je monte les deux potentiomètre de volume de mon ampli au max et le master de ma table de mixage a 1 comme je fait toujours et la il y a un clique et l'ampli s'est mis en protection sur une voix et maintenant lorsqu...
Électronique - 2 réponses - Dernier post le 04 jun 2008 - par pascalinou

Bonjour, J'ai un lave-vaisselle Ariston LL 430 qui fonctionnait encore totalement normalement hier et hier soir quand j'ai voulu le mettre en marche, le voyant rouge de mise sous tension fonctionne mais au moment de sélectionner le programme, le voyant vert, qui doit habituellement passer d'un voyant à l'autre à chaque fois que j'appuie pour sélectionner le programme de mon choix, ne s'allume pas. Aucun autre voyant ne fonctionne sur le lave-v...
Électroménager - 1 réponses - Dernier post le 22 jui 2008 - par Vatsyayana

J'ai un frigo américain whirlpool S20xxxx. Tout marche très bien sauf qu'il ne fait plus de glaçon. J'ai remarqué que la LED du capteur infrarouge qui gère la porte et le niveau de glaçon était éteinte. J'en ai déduit que la carte derrière le capteur (à droite en haut du congélo) était morte. J'en ai acheté une autre et je l'ai remplacée.... et ça ne marche toujours pas :-( Je n'ai aucun plan électrique du frigo donc je ne sais pas où chercher...
Électroménager - 4 réponses - Dernier post le 17 mai 2008 - par seb_31100

mais je vois un problème... la terre ne doit pas être complètement séchè lorsque le led s'allumera...il faut par exemple qu'il y est moins de 30% d'humidité... vous voyez ce que je veux dire ou pas ? Merci...
Électronique - 5 réponses - Dernier post le 21 avr 2008 - par Laetitia1708

Scroll UpScroll Down

Les articles en lien avec clignote led

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo