Recherche interactive :

Supprimer des mots clés de votre recherche : compartiment lavage

Nouvelle recherche :

Les questions pour compartiment lavage

( Plus de 100 questions trouvées)
Bonjour, J'ai récupéré un lave vaisselle brandt atg960 qui n'a pas servi depuis 3 ans. Je l'ai fait fonctionné 2 fois à vide sans problème : 1 fois sans produit, 1 fois avec une pastille de produit lave vaisselle. Puis je l'ai nettoyé de fond en comble, et je l'ai fait fonctionner avec une dose de produit nettoyant pour lave vaisselle : il s'est bloqué au milieu du cycle rinçage chaud. J'ai réessayé de le faire fonctionner avec de la vaissel...
Électroménager - 2 réponses - Dernier post le 07 aoû 2007 - par ro78

Bonjour à tous, voilà j'ai à la maison un lave vaisselle Siemens, - Aqua Vario L'ennui c'est que je ne sais pas comment l'allumer, j'ai mis la dose dans le compartiment destiné au produit de lavage, mais après ? Il n'y a aucun bouton apparent pour l'allumer !! Merci d'avance !...
Électroménager - 1 réponses - Dernier post le 22 déc 2008 - par charisma

salut , mon lave linge AWE7721 WHIRLPOOL ne prend plus l'assouplissant il reste ds le compartiment après chaque lavage . Y a-t'il qqch à faire avant d'appeler le dépanneur ? merci d'avance pr votre réponse MGADPJ...
Électroménager - 1 réponses - Dernier post le 19 déc 2008 - par mgadpj

Bonjour à tous Mon lave vaiselle de marque Siemens type "festival" me fait de drole de trucs... Déja la vaiselle est pas lavée puis le cycle automatique m'indique au depart une durée de 199 minutes j'imagine que c'est le max, j'ai tésté le raincage seul et la; on dirai que l'eau arrive avec difficulté, autre chose aussi la pastille de lavage reste dans son compartiment
Électroménager - 3 réponses - Dernier post le 28 déc 2010 - par Zertif

Bonjour, J'ai un lavevaisselle Siemens. J'utilise des produits type 3 en 1 que je mets dans le compartiment détergent qui se ferme avec un couvercle glissant. Depuis quelque temps en fin de lavage, parfois les tablette ne sont pas dissoutes, donc la vaisselle n'est pas propre. Le problème ne semble pas venir des tablettes (plusieurs marques essayées). De plus parfo...
Électroménager - 13 réponses - Dernier post le 26 sep 2007 - par jacqualbert

Bonjour, Sur ce modèle, lavante séchante, vous avez 2 circuits de chauffage et par conséquent 2 résistances. Celle que vous mesurez est sur la cuve pour le lavage, l'autre se trouve dans le compartiment de la turbine pour le séchage 1200w 230v avec sa " CTN " de régulation. http://sostech.neuf.fr/1200.pdf Réf: ( C00080765 Indesit ) Courage Sls...
Électroménager - 9 réponses - Dernier post le 24 sep 2009 - par JCinFo

Bonsoir à tous, Ai eu de multiples mésaventures sur mon lave linge Whirlpool AWA 8107. Ai changé la carte électronique, ....A présent le lave linge fonctionne mais l'assouplissant reste dans le compartiment. De quoi cela peut-il provenir ? Pourquoi ne se vide t il pas en cours de cycle de lavage D'avance merci...
Électroménager - 1 réponses - Dernier post le 22 jan 2010 - par PML34

La lessive et assouplissant mis dans le compartiment adéquat ne sont pas pris lors du lavage. Avez-vous une explication et comment réparer cela. Merci d'avance....
Électroménager - 7 réponses - Dernier post le 11 déc 2008 - par jjmm

quelqu'un peut-il m'aider à comprendre pourquoi les pastilles de détergent de mon lave vaisselle INDESIT D64 ne se dissolvent plus entièrement et donc la vaisselle est irréversiblement oxydée d'une part et reste sale malgré un cycle de lavage entier ??? J'ai détartré avec un produit en poudre que l'on met aussi sous le clapet mais il en reste encore dans le compartiment
Électroménager - 5 réponses - Dernier post le 02 jan 2007 - par michelleco

bonjour, bon, après le réfrigérateur en panne, c'est au tour du lave-vaisselle :o( Voici les symptomes: après un lavage classique, on a retrouvé la vaisselle à l'intérieur toute blanche. La tablette de lessive n'est pas entièrement dissoute, ceci expliquant peut-être la vaisselle blanchie. Il s'agit de tablettes 3 en 1. On a essayé avec une autre marque de lessive, même problème. Les paramètres de rég...
Électroménager - 2 réponses - Dernier post le 28 avr 2007 - par guilbeax

Bonjour, J'ai un LV Siemens SF25260/02, depuis quelques temps (en fait depuis que j'ai utilisé un kit de nettoyage SUN), la vaisselle est blanchies (surtout les verres). J'ai remarqué qu'il resté toujours un peu de poudre de lavage dans le compartiment. Avez-vous une idée ? Depuis, j'ai réutilisé un produit pour nettoyer LV et rempli les Électroménager - 1 réponses - Dernier post le 30 avr 2007 - par laurent_h

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Bonjour Le responsable est essentiellement le calcaire! Et tout le linge blanc ne supporte pas la javel ou la température... - Ajoutez un ou deux verres de vinaigre blanc dans le compartiment à assouplissant à chaque lavage - Ne mélanger jamais d'autres couleurs avec le blanc (9a c'est la base pour garder son linge blanc!) - Pour retrouver la couleur de votre lin...
Nettoyage - 5 réponses - Dernier post le 01 déc 2009 - par liloloo

nouvelles du front le LV a pu se rallumer mais il ,reste, quoi que je fasse, bloqué sur rinçage .... j'ai regardé,helas en vain, , ce que vous appelez débimètre. La boite transparente est en réalité composée de plusieurs compartiments. Le premier est rond rempli de sable ou de sel ou d'autre produit (je ne sais mais c'est couleur rouille et la forme du produit est cristallisée ) c'est ce
Électroménager - 24 réponses - Dernier post le 18 jan 2010 - par lena01

bonsoir à vous tous , je pense comme Jean-Paul ,problème de résistance après remplissage d'eau ,lavage puis début chauffage plus ouverture du compartiment lessive. pour le vider,mettre le tuyau de vidange le plus près du sol (avec une bassine,pas de seau trop haut) cela devrais le faire. bon courage et A+...
Électroménager - 8 réponses - Dernier post le 18 oct 2010 - par lachignole24

Bonjour, Les tablettes sont étudiées pour se dissoudre progressivement au cours du lavage. C'est pour ça qu'il ne faut pas les mettre dans le compartiment fermé de la porte, la dissolution est trop tardives. Voir les différents échanges sur ce lien : http://www.savoirtoutfaire.com/forum/setopic_11676-tablette.html Bonne lecture......
Électroménager - 5 réponses - Dernier post le 06 jun 2008 - par Maind'or

Bonjour, Une cliente mettait toujours le produit de lavage et une pastille dans le compartiment de produit de lavage du bac à détergent (au lieu de les mettre au cœur du linge). Seulement, à long terme, les produits ont fini par boucher le passage de l’eau et celle-ci débordait du bac. Avant de changer le pressostat, vérif...
Électroménager - 6 réponses - Dernier post le 23 fév 2007 - par fsm3

Bonsoir JCinFo et merci pour le coup de main. Le compartiment lessive est propre, je ne vois pas de bouchon. Par contre, il est certain qu'une seule des deux électrovannes s'ouvre pour assurer le remplissage et en tout début de cycle. Mais l'eau est injectée dans le bac de prélavage alors que la poudre de lessive se trouve dans l'autre bac (bac de Électroménager - 19 réponses - Dernier post le 23 jui 2009 - par bienembêté

il lave tres mal presance de blanc sur la vaiselle et plus de sel dans le compartiment apres lavage une doc me serait la bienvenue car il a ete deja regarde par quelqu un d'autre merci...
Électroménager - 3 réponses - Dernier post le 18 jui 2005 - par terminatore

bonjour a tous. voila je suis a la recherche d'une personne qui pourrai m'aider a réaliser mon idée. j'ai un meuble télé ou sous la télé il y a un etage pour le lecteur DVD ou autres comme sur beaucoup de meuble. j'ai dans l'idée le mettre un miroir de la taille de ce petit compartiment pour cacher le lecteur dvd derriere. j'aurai aimer que ca soit motorisé par un petit moteur qui monte et descend le ...
Électronique - 4 réponses - Dernier post le 17 mar 2008 - par niglo

Bonsoir, Je crois que c'est une histoire de dureté de l'eau, qui se règle dans le compartiment de lavage.. A++...
Électroménager - 2 réponses - Dernier post le 23 fév 2010 - par robin

Depuis quelques jours, le compartiment à lessive de mon Lave vaisselle Candy CDS 120 ne s'ouvre plus durant le lavage. Résultat, la lessive fait un bloc dans le compartiment et le lave vaisselle nettoie la vaisselle uniquement à l'eau, je suppose. Quelle peut être la cause de ce dysfonctionnement ? comment y remédier ? Merci....
Électroménager - 1 réponses - Dernier post le 30 mai 2010 - par frch78

La durée de lavage s'affiche mais quand j'apuie sur start le lavage ne démarre pas. Tout à l'air normal, pas de numéro d'erreur qui clignotte. Par ailleurs, je ne sais pas si c'est lié, mais je n'arrive plus à régler la dureté de l'eau. Merci d'avance, Franck...
Électroménager - 1 réponses - Dernier post le 16 déc 2009 - par fbeaugendre

bonjour, mon lave-linge est dans une pièce où il fait zéro degrés aujourd'hui, cela peut-il être la cause de mon problème car le tambour ne tourne plus ni en lavage ni en essorage ? Merci beaucoup ps : c'est un indesit !...
Électroménager - 6 réponses - Dernier post le 16 déc 2009 - par sebastien5455

j'ai un lave vaisselle brandt p 2550 c. lorsque je le mets en marche il se rempli normalement,le cycle de démarrage commence et la résistance se met à chauffer. mais il reste dans cette position et n'avance plus dans le programme.si je fais avancer manuellement le programmateur il va jusqu'au lavage d'apres puis idem.avec encore une intervention manu sur le programmateur,il continue puis s'arrete à la ...
Électroménager - 10 réponses - Dernier post le 11 déc 2009 - par loic06

Bonjour à tous, mon LV ne démarre plus, c'est un vedette Atoll, je n'ai pas d'autre réf a vous donner. Sur le panneau frontal je n'ai que: un bouton départ, un bouton éco, 2 voyants (lavage en cours et fin) et un programmateur 3 positions Trempage Arrêt lavage. Habituellement je tourne le sélecteur sur lavage, le voyant passe au...
Électroménager - 11 réponses - Dernier post le 12 déc 2009 - par Brossadan

Bonjour, J'ai fait réparer un lave vaisselle ALTUS pour des fuites. Depuis cette réparation, il n'y pas de pression lors du lavage? Les cycles sont réalisés normalement. Ce qui est étonnant, le lave vaisselle fonctionne (il y a de la pression) chez le réparateur, plusieurs essais à différentes dates. Par contre, j'ai fait d'autres essais dans différentes maisons et toujours le même symptôme (absence de pr...
Électroménager - 1 réponses - Dernier post le 16 déc 2009 - par lavage

Bonjour, Précisez s.v.p le type et marque de votre appareil. Pouvez-vous donner plus d'explication sur l'origine et l'intensité du bruit ( bruit à la prise d'eau, pendant le lavage, pendant la vidange, pendant le séchage, bruit sous l'appareil, à l'intérieur de l'appareil ). Courage Sls...
Électroménager - 2 réponses - Dernier post le 18 déc 2009 - par JCinFo

Bonjour à tous, je possède un 2748 asf, hier en voulant le mettre en fonction, les voyants lavage et séchage se sont mis à clignoter : pas de fonctionnement ! j'ai ouvert le tableau de commande et j'ai trouvé une cosse (fil noir) cassée, mais impossible de trouver d'où elle peut provenir... merci à tous pour l'aide que vous pouvez m'apporter ....
Électroménager - 3 réponses - Dernier post le 17 déc 2009 - par pierretotophe

Bonjour. Sauf pour quelqu'un immunodéprimé, il n'est pas nécessaire de désinfecter la moindre fourchette! ça se saurait! Beaucoup de germe et virus présent dans le sang ne résiste pas à l'air, aux changement de température...le virus du sida par exemple se transmet que par le sang et les liquides génitaux car résiste très peu de temps à l'air. Le lavage mécanique (le fait de frotter et de rincer) suffit ...
Nettoyage - 2 réponses - Dernier post le 12 déc 2009 - par liloloo

Bonjour! Je viens d'emménager et il y a ici une LA 83 RXT, je ne trouve aucune indication des significations des symboles pour les programmes de lavage/séchage.. A,B,C,D... ? Pourriez-vous me les indiquer? Merci et cdlt, Max...
Électroménager - 7 réponses - Dernier post le 13 déc 2009 - par maxlavage

bonjour je pense plutot a une pane de ton condnsateur car si tes programme se lance l'eau arrive et le remplissage et vidange ok seul le moteur ne tourne pas je pense que tu a du verifier que ta courroie et bien dessus vu ton nouveau moteur je pense au condensateur hs donc pas de puissance pour lance ton moteur e donc pas de lavage....
Électroménager - 5 réponses - Dernier post le 19 déc 2009 - par ABDEL75018

Mes compétences: celle d'un bricoleur avec une certaine expérience et retraité prof de sciences en Collège. mon hypothèse: il y a un contact quelque part qui provoque une fuite à la terre, soit un fil dénudé au contact avec la carcasse métallique, soit le bobinage moteur détérioré par un échauffement, soit provoqué par l'eau en s'écoulant sur une partie électrique pas ou peu isolée; Y-a-t-il du jeu dans les roulements du tambour (regarder s'il...
Électroménager - 7 réponses - Dernier post le 14 déc 2009 - par JPMO

L'arbre de ma laveuse Maytag s'enleve facilement et ne semble pas faire sa course normalement. Pas de bruit anormal mais lavage moins efficace....
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par Martial B

Lave vaisselle brandt p2550 j'ai un problème avec mon lave vaisselle et j'aimerais tester le thermostat.Il est double,je l'ai démonté et à froid les bornes entre l'arrivée et le départ sont passantes tous les deux,lorsque je le plonge dans une casserole et que je fait chauffer l'eau j'entends les deux contacts se faire ,le petit bouton rouge monte et les bornes entre départ et arrivée ne sont plus passantes aucune des deux.apres un moment une...
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par loic06

sortir le lave vaisselle, le faire tourner seul avec une rallonge 2p+t si nécessaire, et là, vous verrez s'où vient la fuite... Hypothèses: 1- tuyau du pressostat bouché et réponse trop tardive. Si c'était l'EV ce serait une vraie inondation. 2- collier deserré au niveau de la pompe de lavage (incliner pour voir) 3- joint de porte HS essayer de bien situer la fuite pour mieux localiser l'oriigine (jou...
Électroménager - 17 réponses - Dernier post le 14 déc 2009 - par JPMO

Bonjour à tous, Mon lave vaiselle Ariston LSE610 me pose des soucis : La vérification des différents éléments n'a rien donné (electrovanne d'arrivée d'eau, résistance, niveau d'eau dans la cuve, pompes d'évacuation et de cyclage, antidébordement...) le LV retourne systématiquement au début de son programme (sur tous les programmes). Sur les programmes avec prélavage avec eau chaude ou froide le prog...
Électroménager - 3 réponses - Dernier post le 16 déc 2009 - par cediog

quand je le met en psition4 lavage rapide il commence le cycle et se met a bipper 3 fois ,j'ai lue sur internet que 3 bip signifiait probleme de vidange mais quand je le mets sur position 3 il a l'air de laver sans soucis .Avez-vous eu deja cette panne merci de m'aider...
Électroménager - 1 réponses - Dernier post le 14 déc 2009 - par sylvite

Bonjour, Ma MAL ne se vidange pas,c'est une wae 24260 bosh,après le lavage,j'ai l'impression que la vidange ne s'enclenche pas....j'ai vidé manuellement par le filtre devant et rien ni fait.si qq peut m'aider,ce serait sympa,d'avance merci.......
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par live

Merci de votre réponse. Pour la séquence : - mise en place du linge - Fermeture porte - Sélection programme de lavage - Lancement du programme - Remplissage de la cuve Puis passage en défaut. L'arrivée d'eau semble correcte, mais je vais vérifier; on ne sait jamais.. La signification du code me ferait gagner du temps pour la recherche de la panne....
Électroménager - 2 réponses - Dernier post le 05 jan 2010 - par frednouna

bonjour,j'ai un lave vaisselle laden c310,le voyant depart clignote quatre fois apres la vidange du lavage.pourriez-vous me guider pour ce probleme;merçi....
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par passelaigue

bonjour , je rencontre depuis 2/3 jours des problèmes de cycles de lavage trop longs avec mon lave vaisselle BOSCH dont je ne connais pas la référence exacte. J'ai d'abord cru que cela été dû au fait que je ne l'avais pas nettoyé depuis longtemps , mais après nettoyage des filtres , le problème persiste . Je viens de le lancer ce matin à 7H20 pour finalement l'arrêter moi même à 9H40 et là surprise: il n...
Électroménager - 8 réponses - Dernier post le 06 jan 2010 - par madameselle

Bonjour, PANNE DU LAVE LINGE INDESIT LISA 100. Le sélecteur d'avancement des différentes phases de lavage ne change plus de cycle de lavage automatiquement, quand je force en manu l'avancement du sélecteur, il poursuit sa course d'un cycle à un autre sans fin!...
Électroménager - 4 réponses - Dernier post le 04 jan 2010 - par ganozra

Bonjour et meilleurs vœux à tous , Mon lave vaisselle SIEMENS SE25M256FF a décidé de me souhaiter la bonne année à sa manière... Tous les cycles de lavages fonctionnent apparemment bien, sauf qu'il reste bloqué en fin de cycle avec la minuterie bloquée à "1" sans sécher. Le moteur principal tourne, et lorsque j'ouvre la porte, il y a un léger reflux dans la chambre de décompression. - J'ai vér...
Électroménager - 2 réponses - Dernier post le 04 jan 2010 - par Steve2a

Bonjour à tous J’ai mon lave vaisselle whirlpool ADG4550 qui ne sèche plus, de plus il me semble que le lavage se fait avec de l'eau froide. Quelqu’un a t-il une idée de la cause de ce problème et comment le résoudre? Merci d'avance....
Électroménager - 2 réponses - Dernier post le 03 jan 2010 - par memel77

bonjour mon lave vaisselle vedette vlh 610 ne démarre plus les voyants prélavage lavage séchage clignotent. quand j'appuie sur départ la pompe fait du bruit mais le programme ne démarre pas. j'ai mis de l'eau à l'interieur, elle se vide mais ca ne démarre pas. j'ai coupé le courant sans effet non plus. je vous remercie de votre aide...
Électroménager - 1 réponses - Dernier post le 03 jan 2010 - par jobik

Le tambour de ma machine à laver (indesit) s'est bloqué en plein lavage. Comment le débloquer ? Comment vidanger le trop-plein d'eau, sans syphoner ? Merci d'avance !...
Électroménager - 1 réponses - Dernier post le 06 jan 2010 - par remetter

je me demande bien pourquoi mon lave vaisselle nettoie moins bien qu'avant? Est-ce que cela peut venir des nouvelle pastille de lavage? Ou est-ce autre chose?...
Électroménager - 1 réponses - Dernier post le 08 jan 2010 - par canabrice

Bonsoir , je porte des mis-bas en mousse , et souvent après un lavage en machine , j' ai remarquer qu' il y avait quelques bouloches dessus , que j' ai du mal à enlever . J' aimerai savoir si vous pouvez me donner une astuce pour pouvoir les retirer . Je vous remercie de vos conseils . Amicalement...
Beauté - 4 réponses - Dernier post le 08 jan 2010 - par caline

bonjour a tous. désolé mais l eau arrive bien a l électrovanne mais j ai pas de 220v sur cette électrovanne. le cycle de lavage doit t il commence par une vidange? en tout cas il se passe vraiment rien après avoir choisi un programme.pour info le type c est t802 mais le client n a pas la doc. merci pour vos réponses bon week-end...
Électroménager - 6 réponses - Dernier post le 09 jan 2010 - par yann david

Pourquoi après un lavage le réservoir à sel de mon lave vaisselle Brandt est encore plein d'eau ?...
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par Pascale1105

Bonjour. Hier, mon lave linge BEKO, aprés l'avoir mis sur "essorage", n'essorait rien du tout. Le tambour tournait au ralenti, comme s'il lavait. La minuterie restait sur 15 minutes et ne décomptait rien. Aujourd'hui, nouvel essai, idem. J'ai essayé de remettre un cycle de lavage, la machine ne démarre pas et un bruit sourd se fait entendre. (le bruit vient du bas à droite de la machine). Je peux mettr...
Électroménager - 5 réponses - Dernier post le 06 jan 2010 - par Lomtx

Bonjour, je possède une Indesit WIDL 146 depuis 4-5 ans environ, j'ai déjà nettoyé le conduit du sèche linge au bout de 1,5 ans, car il ne chauffait plus, et là mon problème et qu'il ne chauffe plus à nouveau mais en lavage: En gros il lave à froid... Que dois-je faire ? Sachant que je ne sais pas trop à quoi ressemble les différentes pièces......
Électroménager - 14 réponses - Dernier post le 06 jan 2010 - par eron

Bonjour , meilleurs voeux pour 2010, la machine s arrete à priori pendant le cycle de lavage et recommence au début du programme lorsqu on rappuie sur le bouton "marche" cela peut se produire plusieurs fois de suite merci pour votre aide...
Électroménager - 3 réponses - Dernier post le 02 jan 2010 - par olo

Bonjour à tous mon lave-linge séchant Indesit WIDL 146 fuit à la fin de certains programmes...pourquoi ? pour certains (synthétiques en 40min à 40°, aucun pb par exemple, pour un autre à 30° aucun souci non plus) pour d'autres, synthétiques en 70min à 40°, au lavage délicat à 30° ça fuit, il y a de l'eau qui coule sous la machine... merci d'avance pour votre aide !...
Électroménager - 1 réponses - Dernier post le 26 déc 2009 - par e8317

j'ai un lave vaisselle de marque brandt et de reference L1505N le probleme c'est que les pastilles de lavage ne se disolvent pas pour aucune marque de pastilles differentes. Quel est le probleme s'il vous plait?...
Électroménager - 1 réponses - Dernier post le 27 déc 2009 - par nicole59152

Il s'agit d'un appareil Whirlpool awm5110, lors du lavage, l'eau ne semble pas monter tres haut, je pense a peu pres un tiers du hublot (a peine)...
Électroménager - 7 réponses - Dernier post le 27 déc 2009 - par pabrimathjus

est ce qu il tourne en lavage ??...
Électroménager - 1 réponses - Dernier post le 22 déc 2009 - par la sudiste

Bonsoir, J'ai un lave vaisselle SMEG STA 6047 qui ne fait que s'arrêter et redémarrer tout le temps lors qu'il est en marche et ce quelque soit la séquence de lavage.Quel pourrait être la panne? Le module électronique? Merci de votre aide....
Électroménager - 1 réponses - Dernier post le 20 déc 2009 - par polux

bonjours, possesseur d'un lave vaisselle vedette atoll ( depuis 5 ans ), il ne lave plus. je nettoie le filtre à chaque lavage, je met les produit d'entretien courant, j'ai nettoyé les hélices mais rien ni fait si quelqu'un peut me venir en aide! merci...
Électroménager - 3 réponses - Dernier post le 22 déc 2009 - par fazer87

Bonjour à tous ! Je me résous à vous solliciter car depuis quelques temps j'ai des problèmes d'arrivées d'eau sur mon Lave Vaisselle Arthur Martin (modèle VA 4515). En effet, après avoir démonté le panneau latéral de gauche, j'ai pu observer que l'eau n'arrivait pas tout le temps dans le LV. Au démarrage du programme, une première vidange se fait puis l'eau arrive bien via le réservoir de gauche, puis le la...
Électroménager - 10 réponses - Dernier post le 27 déc 2009 - par styd

On en revient au Prestostat que j'ai vérifié je souffle dedans et il y a effectivement deux clics, dans le tuyau qui va vers la chambre de compression l'air passe quand je souffle et quand j'aspire. Par contre, c'est vrai que je ne l'entends pas se déclencher pendant le lavage. ça viendrait donc de la chambre de compression, comme me le suggérait initialement un membre du forum. seriez vous du même avis ? S...
Électroménager - 23 réponses - Dernier post le 01 jan 2010 - par saidb

Bonjour à tous, Quelqu'un saurait il pourquoi mon lave vaisselle WHIRLPOOL ADP 6946 s'éteint il en cours de programme ? Pendant les phases de lavage ou de rinçage ( Je ne sais pas exactement ), tous les affichages et voyants de la machine s'éteignent avec la présence du secteur. Ensuite, la machine se rallume mais à perdu son programme et donc, ne vidange pas. Merci pour vos suggestion et avec u...
Électroménager - 1 réponses - Dernier post le 31 déc 2009 - par nana06

Bonjour, mon LV se remplit et se vide, mais l'eau ne circule pas pendant le cycle de lavage. J'aimerais vérifier si la pompe de cyclage fonctionne mais n'arrive pas à la déposer ni à y accéder. Comment faire? merci...
Électroménager - 8 réponses - Dernier post le 29 déc 2009 - par circomanes

----------------------------------------------------------------------------- Bonjour tout le monde et bonnes fêtes ! Dernièrement j'ai changé l'électrovanne de mon lave-linge Siemens siwamat 8080. suite à cette opération le problème d'eau fut résolu, mais un autre est apparu aussitôt. En effet, lorsque je sélectionne un programme quel qu'il soit, le bouton tourne normalement par crans jusqu' au trait du l...
Électroménager - 1 réponses - Dernier post le 27 déc 2009 - par 20-100

Bonjour à Tous Mon lave linge, à la fin de chaque lavage se remplit d'eau lentement. Je suis obligé à couper l'eau d'arrivée pour retirer le linge. Le Pb vient-il du pressostat HS (il clique lorsque je souffle dedans) ou de l'électrovanne qui reste entrouverte (mon eau est tres calcaire...) ? Merci de m'éclairer sur le sujet....
Électroménager - 2 réponses - Dernier post le 28 déc 2009 - par LVF08

bonjour J'ai du carrelage noir et blanc en damier (hé oui) il a environ 35 ans et fait toujours sale même après un bon lavage. Si quelqu'un à une idée merci Salutation....
Nettoyage - 2 réponses - Dernier post le 19 déc 2009 - par LE QUERE

Pourquoi ma amchine à laver Whirpool ne termine pas complètement son cycle de lavage, elle indique qu'il reste 1 minute de temps de cycle et elle boucle sans jamais s'arrêter. Est ce que quelqu'un à déjà eu ce genre de problème ? Merci par avance pour les retours....
Électroménager - 11 réponses - Dernier post le 09 déc 2009 - par valbaptho

mon lave vaisselle whirlpool dwf 405 s'arrete en cours de lavage . et il reste toujours un peu d eau au fond de la machine . d'ou cela peut il venir merci de votre aide ....
Électroménager - 1 réponses - Dernier post le 15 nov 2009 - par didiercastro

Bonjour, je viens moi aussi d'avoir ce problème avec mon lave-vaisselle Candy DSI 710; un très fort claquement (semblable à une explosion), le lave-vaisselle étant en phase de lavage. Puis une odeur de composant brûlé (odeur de plastique brûlé). Le lave-vaisselle a continué à fonctionner et n'a pas fait disjoncté le compteur électrique. Il fonctionne toujours bien, sauf que l'eau n'est plus chauffée. J'en ...
Électroménager - 5 réponses - Dernier post le 15 nov 2009 - par RIC62

bonjour comme l'indique le sujet, j'ai un gros problème avec ma machine à lavé. tout les programmes fonctionne, lavage, essorage etc.. mais je dois l'avancer manuellement. ça fait un petit moment que je vais au lavoir, mais hier en la faisant tourné je me suis aperçu quelle ne chauffé pas, je l'ai mis sur 90°, mais rien ! donc j'ai fait des recherche sur le net et je me suis aperçu que cela pouvait pro...
Électroménager - 4 réponses - Dernier post le 13 nov 2009 - par Sewan

Bonjour, J'ai une machine à laver LADEN FL 1419. Quand je met programme: elle démarre et s'arrête rapidement après le demarrage. Je ne sais pourquoi et comment cela es-ce possible, mais s'est à chaque lavage? Si quelqu'un à un conseil ou la solution, je suis prenneur. Merci d'avance. Poche...
Électroménager - 3 réponses - Dernier post le 13 nov 2009 - par poche

pourquoi l'hélice du haut tourne et celle du bas reste immobile durant le lavage ? (lave vaisselle siemens)...
Électroménager - 4 réponses - Dernier post le 11 nov 2009 - par jean claude

Bonjour à tous. J'ai le même problème que vous sur un LV "california DL 06 07": lavage à froid. J'ai regarder la valeur de la résistance : 33 ohms, le problème ne vient donc pas de là. Quand au thermostat je ne sais pas où il se trouve dans la lave-vaisselle (c'est la première fois que j'en ouvre un.....) Pouvez vous m'aider ? Merci...
Électroménager - 20 réponses - Dernier post le 11 nov 2009 - par mattiou

Bonjour, Depuis certains temps ma LV ne finie pas le cycle de lavage, la touche Départ commence à clignoter et même après le mettre en Arrêt et après en Marche avec le sélectionner la touche Départ clignote. Je pense que le cycle séchage ne commence jamais (le liquide de rinçage est présent). Quelle est le raison de la panne et comment son sortir. Merci de votre aide...
Électroménager - 3 réponses - Dernier post le 18 nov 2009 - par Miszek

Lorsque je lance un programme de lavage la machine prend de l'eau et le tambour tourne puis s'arrête, reprend de l'eau sans que le tambour tourne puis vidange et puis plus rien. (Le phénomène est le même sur tous les programmes) De plus l'essorage rapide ne se déclenche plus. merci...
Électroménager - 3 réponses - Dernier post le 18 nov 2009 - par asterx79

J’ai un problème sur ma machine à laver Brandt STV 1135 En gros le lavage se fait mais la vidange ne fonctionne pas (il faut vider l’eau par la cuve et finir en ouvrant la visite de pompe) ; du coup le programme ne s’enchaîne pas ; j’ai fait quelques tests : - l’essorage fonctionne (après avoir enlevé l’eau à la main) mais pas l’évacuation de l’eau extraite du linge - l’hélice du corps de pompe tourn...
Électroménager - 4 réponses - Dernier post le 19 nov 2009 - par roussy

Merci pour ce test, Mais ne peut-on pas faire une vérification sans rien débrancher ? Par exemple en tournant le programme à la main pour mettre sur lavage et en testant la résistance à partir des deux bornes de la fiche électrique ?...
Électricité - 4 réponses - Dernier post le 20 nov 2009 - par sirioja

ce message s'adresse tout particulièrement à la technicienne et controleur des assainissement non collectif qui a fait un exposé très précis sur les filtres a sable: je vis en yourte depuis peu et souhaite me mettre aux normes au plus vite car ma municipalité ne voit pas cette installation d'un bon oeil. Je serais soumis au controle d'un de vos collègue d'ici peu qui est mandaté par cette mairie pour constater les efforts en ce sens; Que dois-je...
Construction et rénovation - 1 réponses - Dernier post le 20 nov 2009 - par rodriguef

Bonsoir, MON LAVE LINGE ARISTON TX 80 après avoir eu un souci avec le verrouillage de la porte (pièce changée) prend l'eau pendant 15s puis plus rien la vidange fonctionne bien mais pas le lavage, le programmateur serait il HS - merci pour votre réponse...
Électroménager - 3 réponses - Dernier post le 18 nov 2009 - par merault

bonjours: je pense que le programateur de mon lave vaisselle siemens se55261eu est mort ? peut-il y avoir du courant electrique aux résistance sans que celle ci chauffe ? les pannes sont, il ne chauffe plus et l'affichage du temps qui reste de lavage, diminue et augmente ? merci pour les réponses...
Électroménager - 1 réponses - Dernier post le 18 nov 2009 - par yamaha

bonjour suite a plusieur lavage mon lave vaisselle ne seche plus pourtant tout fonctionne corestement il lave bien il chauffe bien mes souci de sechage pouvait vous me dire tout que le probleme peut venir.ces un whirlpool merci de me dire surtout que je connait rien en electromenager....
Électroménager - 2 réponses - Dernier post le 18 nov 2009 - par loan2727

Bonjours: Pourquoi le temps de programation de mon lave vaisselle siemens su55261eu change t'il en cours de lavage ? pourquoi passe t'il de 30Mns a 70 Mns ? il y a du courant electrique sur les cosses de la résistance mais le lave vaisselle ne chauffe pas ? est'il possible que le programateur soit mort ? merci pour les réponses apportées....
Électroménager - 1 réponses - Dernier post le 18 nov 2009 - par yamaha

pourquoi mon lave linge whirlpool awm5120 se met en essorage à plusieurs reprises en mode lavage en cuve pleine ?...
Électroménager - 1 réponses - Dernier post le 11 nov 2009 - par pinguoin

Après le choix du programme c'est la pompe de vidange qui démarre pour quelque secondes et après plus rien, les voyants "lavage" et "fin de programme" sont éteint. Je appuie 3 secondes sur le bouton de démarrage pour remettre la programmation à zero sans effet....
Électroménager - 1 réponses - Dernier post le 10 nov 2009 - par xan

Bonjour, j'ai un LV Whirlpool ADG944 et un jour en plein lavage il s'est arrete comme si j'avais ouvert la porte; je m'explique, le voyant du programme toujours allumé sur la position 50° les voyants de gauche (sel,rinçage,lavage,sechage et end) eteints. Il y a de l'eau au fond, je suppose l'eau du cycle interrompu. J'ai beau appuyé sur le bouton start en contnu, r...
Électroménager - 9 réponses - Dernier post le 01 nov 2009 - par paco83

Bonjour à tous, J'ai des soucis d'essorage avec mon lave-linge Whirlpool AWM 6124. Il lave mais n'essore plus qu'une fois sur 3 ou 4. Le SAV me dit que c'est le Tachy et que cette pièce ne se change pas seule. Il faut changer tout le moteur : 150 € de pièce + 50 € de main d'oeuvre. Autant vous dire que débourser 200 € en ce moment ne m'arrange pas du tout... Questions : 1. Pensez-vous qu'il s'agit effectivement du Tachy ou bien est-ce que ca...
Électroménager - 1 réponses - Dernier post le 01 nov 2009 - par Maki

Bonjour J'ai un probleme avec mon LV Whirlpool ADG 8532. En cours de lavage le compteur a sauté et depuis il s'arrete avant le séchage et le bouton départ clignote 3 fois. En appuyant dessus quelque seconde il se vidange et s'arrete. La vaisselle et mal lavée et je constate qu'il n'a pas chauffé. Est ce la résistance et comment tester. Merci a tout ceux qui porteront un interet a mon probleme....
Électroménager - 17 réponses - Dernier post le 29 oct 2009 - par nicolas17

Bonjour, j'ai un lave linge top Whirpool awa 5018 (1000 t/min) de 5,5 ans Depuis 1 semaine, il essore au ralenti et le linge sort trempé. Le lavage, rincage et vidange marchent, mais au moment d'essorer, il tourne peu vite et reste une éternité en position essorage. Je dois tourner le bouton d'un cran a la main pour qu'il finisse le cycle. J'ai regardé les choses suivantes : la pompe débite bien l...
Électroménager - 7 réponses - Dernier post le 05 nov 2009 - par bruno_t

Bonjour, Lors d'un lavage, la machine s'est mis sur défaut 100, clignotant, le manuel indique que le filtre de pompe est bouché, après vérification de celui-ci, il s'avère qu'il est prorpre est pas bouché. J'ai refait un essai, est toujours le même défaut. Est ce que quelquun a déjà eu ce problème, pouvez vous m'aider ? Merci...
Électroménager - 2 réponses - Dernier post le 05 nov 2009 - par mayouc

bonsoir mon lave vaisselle est un bauknecht gsi 3395, j'ai changer le pressostat de niveau d'eau depuis il se rempli parfois il bloque en 1ere phase de lavage, sans chauffer, parfois il se rempli est le cycle s'arrete pas de code defaut ni fuite quelle intervention effectuer? dans l'attente merci...
Électroménager - 1 réponses - Dernier post le 08 nov 2009 - par genome

Bonjour, Voici mon problème : Lorsque le programme de lavage arrive à l'ouverture du bac à savon, le lave-vaisselle s'arrête, vidange l'eau et recommence son cycle. Il ne cesse de faire cela sans aller plus loin dans aucun des cycles. Que dois-je faire?...
Électroménager - 2 réponses - Dernier post le 10 nov 2009 - par erreiparravan

Bonjour! Mon lave vaisselle, saute les étapes: ex: pour un lavage de 80min, il passe de 60 à 40, ou inversement de 30 il passe à 50min etc... J'ai changé la carte de puissance et rebelotte! Maintenant je pense à la sonde d'encrassement? Quelqu'un peut il m'aiguiller? Merci!...
Électroménager - 1 réponses - Dernier post le 07 nov 2009 - par phcat

Bonjour, Je suis embêtée, on m'a donné un lave vaisselle vedette Atoll qui lave super bien. Il fuit par le dessous, plutôt que d'appeler Darty à la rescousse et qu'ils me disent de le changer, on a essayé de comprendre la fuite. Alors niveau quantité d'eau par terre c'est l'équivalent de 0,5 litre à chaque lavage. Ca fuit lors des prises d'eau et pas pendant le lavage<...
Électroménager - 5 réponses - Dernier post le 05 nov 2009 - par Arquencielle

C'est aussi une question de logique, le filtre du système de lavage se trouve devant et en bas de la machine donc trés facile d'accés pour le nettoyer et le système pour la séchante est derrière et il faut tout démonter. Moi je trouve cela bizarre et si tous les ans j'ai 150 euros d'entretien sur cette machine c'est trop. Ok il faut payer tout le monde mais sur les machines séchantes qui ne font que ça le f...
Électroménager - 12 réponses - Dernier post le 05 nov 2009 - par josi2802

Bonjour, Mon lave vaisselle se remplit bien, mais lors du lavage je n'entend qu'un écoulement comme de la pluie. Est-ce la pompe de cyclage HS ou dois-je me retourner vers element qui regle la puissance de cette dernière, étant donnée qu'elle tourne quand meme? Cordialement....
Électroménager - 2 réponses - Dernier post le 21 nov 2009 - par Fabrice59

Bonsoir Non, non! ce n'est pas du tout comme ça car de la taille 42 à 52 ce ne sont pas les mêmes proportions! Il ne suffit pas d'agrandir l'ensemble ou pire agrandir à la photocopieuse: cela va être pour des jambes et des bras de géant! Le mieux sans aucun doute est de l'adapter non pas à un 52 classique de prêt-à-porter mais exactement à tes dimensions puisque c'est toi qui le fait! il t'ira beaucoup mieux! Pour cela il faut: - acheter du p...
Couture - 7 réponses - Dernier post le 21 nov 2009 - par liloloo

BONJOUR Le remplissage de votre appareil se réalise en deux temps: 1/Remplissage jusqu'à détection de niveau d'eau l'I.L.S.fixé sur le bol,ce bol doit être vidé,il se situe sous votre machine,sans cela votre machine ne démarreras pas. 2/Remplissage complémentaire jusqu'au niveau de lavage grâce à la mesure(par la carte électronique)de la force utilisez pour le moteur de cyclage.EN conclusion videz votre ...
Électroménager - 4 réponses - Dernier post le 16 oct 2010 - par jeanpaul27500

Les nouvelles : lorsque je branche en direct sur du 220 l'aquastop il envoie bien de l'eau au lave vaisselle. Rebranché sur le LV plus rien. Donc actuellement : - le demarrage par la vidange et le cyclage se fait et ensuite pas d'arrivée d'eau. - Aquastop (tout au moins pour le module qui est au niveau du robinet d'arrivee d'eau) hors de cause . - Pas de soucis de pression ni de débit au robinet, ni d'impureté car filtre aquastop et filtre n...
Électroménager - 10 réponses - Dernier post le 05 déc 2009 - par huertas

j'ai un probleme avec mon lave vaisselle indesit..elle ne se vidait pas au lavage il avait un message d'erreur sur la pompe vidage bouchée j'ai donc démonté , nettoyé et remonté et rebranché maintenant des que je remets en marche elle reste en mode vidange que faut il faire pour que ça redevienne normal merci,...
Électroménager - 1 réponses - Dernier post le 06 déc 2009 - par tonton.dav

Scroll UpScroll Down

Les articles en lien avec compartiment lavage

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo