Recherche interactive :

Supprimer des mots clés de votre recherche : composant résistance

Nouvelle recherche :

Les questions pour composant résistance

(94 questions trouvées)
Bonjour à tous, j'ai récupéré un lave vaisselle de la marque thermor. Lorsque je l'allume : tout disjoncte. Après avoir lu plusieurs topics sur le forum, j'ai voulu voir quel composant est en court circuit. J'ai d'abord débranché la résistance et la il a fonctionné enfin facon de parler disons que rien n'a disjoncté, il a fait du bruit mais ne s'est pas rempli d'e...
Électroménager - 4 réponses - Dernier post le 25 jun 2007 - par remx

Merci pour les infos Je n'ai pas encore eu le temps de démonter la partie arrière : j'espère le faire dans la semaine ou au pire le week-end prochain Je vais être un peu long mais voici mes tests de pressostats suivi de mes observations et de quelques nouvelles questions ======== Pressostats ======== - Pour le gros blanc : avec un peu de pression, j'entend un premier clic suivi d'un deuxième clic avec un peu plus de pression. Sauf e...
Électroménager - 19 réponses - Dernier post le 01 jui 2007 - par trd

bonjour rien dans la cuve? s il le faut il devra démonter la résistance pour mieux voir au fond de la cuve.sinon il faudra regarder au niveau de la carte électronique peut étre un composant de désoudé. A TOUT DE SUITE...
Électroménager - 9 réponses - Dernier post le 18 jan 2010 - par Anonymous

bonsoir léon a la lecture de ton diagnostic le petit composant que tu dis electronique est en fait un fusible thermique,de fait il te faut remplacer la résistance complète c'est donc la que se trouve ta panne Si vous le désirez voici un lien pour commander les pièces http://www.cyberpieces.com/ je n’y ai aucune action il est très connu sur les forums sa réputat...
Électroménager - 10 réponses - Dernier post le 21 nov 2005 - par richard

bonjour, faites une recherche pour cette panne via un post similaire, je l'ai déjà traitée, il s'agit de remplacer un composant qui est un condo polarisé de 1000µf en 16v a remplacer par un condo de 1000µf mais en 25v a la place, (attention respecter la polarité +-) sinon il y a lieu si pas ok de remplacer aussi le transfo si cela n'abouti pas, voire une résistance
Électroménager - 8 réponses - Dernier post le 06 mar 2007 - par richard

Bonjour, je viens moi aussi d'avoir ce problème avec mon lave-vaisselle Candy DSI 710; un très fort claquement (semblable à une explosion), le lave-vaisselle étant en phase de lavage. Puis une odeur de composant brûlé (odeur de plastique brûlé). Le lave-vaisselle a continué à fonctionner et n'a pas fait disjoncté le compteur électrique. Il fonctionne toujours bien, sauf que l'eau n'est plus chauffée. J'en ...
Électroménager - 5 réponses - Dernier post le 15 nov 2009 - par RIC62

Bonjour, 90 % des pannes de disjonction sont dues à un défaut d'isolement du thermoplongeur ou résistance de chauffe. Symptôme la machine démarre le cycle, mais disjoncte après avoir rempli son eau. Les autres pannes peuvent être liées à une petite fuite d'eau sur les fils, des fils dénudés par le frottement sur une tôle ou à un défaut d'isolement d'un composant
Électroménager - 5 réponses - Dernier post le 05 nov 2008 - par JCinFo

Bonjour Serait il possible d'avoir un shema svp Car j'ai pas tout compris Et je suis dans le même cas Tention de commande du relais (celle d'une minuterie de cuisine a 1pile de 1,5v) Tension au contact du relais 12v (batterie moto) Je sais qui faut un transistor mais je sait pas le quel et je ne sais pas non plus pour les résistance leurs valeur Donc si un schéma est possible merci (avec le détaill...
Électronique - 13 réponses - Dernier post le 06 aoû 2010 - par Chon069

bonjour, vous avez un composant a la masse , la 1ere idée serait de controler la résistance cas le plus fréquent pour ce type de souci cordialement richard...
Électroménager - 1 réponses - Dernier post le 12 nov 2005 - par richard

J'ai un sèche-linge Curtiss SE42, qui a 8 ans, qui ne chauuffe plus. Le minuteur et le ventilateur fonctionnent, mais l'air soufflé reste froid. J'ai testé la résistance à l'ohmètre: 25 ohms; puis le klixon: 0 ohm; puis un composant qui ressemble à un transistor de puissance (je pense qu'il s'agit d'un thermostat): 0 ohm. Quelqu'un peut-il m'aider à résoudre cette ...
Électroménager - 2 réponses - Dernier post le 27 déc 2008 - par RICHARD CLAUDINE

re: dans ce cas il suffit de l'alimenter en direct sur le 220v ou utiliser un multimetre pour voir si son enroulement est bon méthode plus sure et sans danger si pompe de vidange ok controler les enroulements de la pompe de cyclage si ok la résistance de chauffage en fait par élimination vous trouverez le composant defectueux ceci est la méthode employée par le...
Électroménager - 5 réponses - Dernier post le 13 sep 2005 - par richard

Bonjour, Ce petit message ne répond pas tout a fait à la question mais peut aider ou donner des idées. Voici un repère lumineux qui s'allume la nuit seulement (mais reste allumé). Ce shema dit pouvoir être amélioré et n'a pas été créé par mes soins j'ai simplement contribué a son "débogage" et a son amélioration. la discussion initial pour sa création viens de www.la-carpe.net .cJe ne met pas le site pour la pub mais simplement par honnêteté. ...
Électronique - 10 réponses - Dernier post le 11 jan 2009 - par david33470

bonjour, vous avez un composant en coupure vu les symptomes je vous suggere de controler la sonde de température qui en est probablement la cause (en c/c ou coupée) elle se trouve en principe entre les cosses de la résistance (2 fils fins) indiquez moi la valeur lue a l'ohmètre en principe quelque kohms cordialement richard...
Électroménager - 3 réponses - Dernier post le 27 sep 2005 - par richard

Bonjour, Je te remercie beaucoup, pour ta réponse. A vide avec les 2 piles standard j'ai 3,17V En Charge j'ai 2,98V, durée 7à 8Heures A vide avec 3accus rechargeables en série (sans autre composant) j'ai 4,1V. Avec une diode en série N4007, J'ai à vide 3,69V, en charge 3,22V. J'mis une résistance de 3,3Ohms en série en charge j'obtients 2,98V mais la durée...
Électronique - 4 réponses - Dernier post le 20 déc 2009 - par Gil53

Bonsoir, Non, le transistor n'a pas l'air mauvais, mais on n' est jamais vraiment sûr quand le composant est sur le circuit. Maintenant, il faut dessouder le transistor et refaire la même mesure et tester la résistance également. Courage Sls...
Électroménager - 46 réponses - Dernier post le 14 déc 2008 - par JCinFo

bonjour: en premier lieu vous assurer du bon contact de fermeture au niveau du verrou. ensuite vous devrez controler la résistance. Mais je pense que c est un probléme de la carte. tentez devérifier si une soudure ou un composant ne soit pas abimé sur la carte qui contient des composants(module)...
Électroménager - 3 réponses - Dernier post le 20 jan 2010 - par Anonymous

Bonjour à tous, J'ai depuis quelques semaines un gros soucis avec mon lave vaisselle (Marque California de chez Electro-dépot), l'eau ne chauff pas donc j'ai pensé à la résistance. je viens d'ouvrir mon lave vaisselle et j'ai débranché la résistance puis mesuré sa valeur, je mesure 35ohms, je suppose que cette valeur est correcte pour une Électroménager - 20 réponses - Dernier post le 02 nov 2008 - par Chopper

Bonjour, Tout d'abord, je ne suis pas électronicien, je n'ai jamais pratiqué. Après que mon four Whirlpool ait fait disjoncter mon installation eléctrique, plus moyen qu'il marche de nouveau. Je lui ai donc ouvert le ventre et j'ai vu que 2 composants étaient endommagés. Photos sur http://magnum51.free.fr Je pense que l'un des composants (n°1) est une
Électronique - 3 réponses - Dernier post le 13 jun 2007 - par clouppe

Bonjour, Je recherche une résistance pour très vieille minuterie de couloir qui marche avec 3 va et vient dans les escaliers, avec 2 ampoules voici les couleurs : maron vert rouge et doré " 1k5 5%" J'ai beau chercher dans les fournisseur de composant électronique, je ne trouve pas. Si vous pouviez m'aider celà cerait sympas de votre part. ...
Divers informatique - 5 réponses - Dernier post le 28 jui 2008 - par COURGEAULT

Bonjour, Merci pour vos réponses. Oui le programmateur est sur 1. J'ai du courant dans la cuisinière : les alluneurs et l'horloge marchent. J'ai démonté derriere une sonde relié à un composant, probablement un clixon (je connaissais pas , je débute...). J'ai essayé de chauffer la sonde, l'interrupteur s'ouvre à une certaine température puis se referme en refroidissant. En fait, je n'ai absolument aucune ...
Électroménager - 6 réponses - Dernier post le 23 jui 2006 - par ives

Bonjour, Êtes vous vraiment certain de l'état de vos batteries? (Sont-elles neuves et ont-elles été préchargées avant mise en place?) Car votre "panne" ressemble fort à des batteries en fin de vie : à vide la tension est bonne, mais leur résistance interne étant devenue si grande que dès qu'on les met en charge, la tension de sortie s'écroule aussitôt! D'où l'arrêt immédiat de votre onduleur. Autre pa...
Électronique - 4 réponses - Dernier post le 08 aoû 2008 - par Youenn

Bonjour, Mise au point sur les termes employés et la différence. Un court circuit fait sauter les fusibles, je pense qu'ici ce n'est pas le cas, il n'y a aucun fusibles de mort...? Il fait sauter le disjoncteur (différentiel) parce qu'il y a un défaut d'isolement sur ce lave linge, c'est une fuite électrique à la terre, un composant touche la carcasse électriquement parlant. Une fuite d'eau, gou...
Électroménager - 7 réponses - Dernier post le 15 oct 2010 - par jeannets

bonjour Pourquoi mon lave vaisselle ne chauffe pas ?La resistance branchée en directe chauffe. Le thermostat testé fonctionne. Par contre sur la carte électronique une cosse est noircie. Il s'agit de la cosse reliant la carte par l'intermédiaire d'un fil à la résistance. Je pense que le problème vient de là. Si je change la carte ( 100€) je n'ai toutefois pas la certitude que cet incident ne se reproduise ...
Électroménager - 2 réponses - Dernier post le 13 oct 2010 - par PUPIER

Comment faire pour avoir accès a la résistance et la tester.Qu'elles sont les manipulations a effectuer pour vérifier les composant du corps de chauffe....
Électroménager - 1 réponses - Dernier post le 20 déc 2009 - par BILALEX

Salut a tous! Bon ben je suis nouveau de puis peu, et je cherche quelqu'un qui pourrait m'aider en électronique! J'explique: Voila j'ai acheté un compte tours électronique pour ma 2cv(donc 2cylindres) mais ce compte tours et prévu pour un 4cylindres! Donc le probleme c'est que quand je le branche il m'indique 2fois moins de tours que la réalité! Donc j'ai ouvert la bète, mais après je sais pas! je pense qu'il faut que je change un
Électronique - 1 réponses - Dernier post le 13 sep 2006 - par josé

* * * Bonne Année et Meilleurs Vœux ! * * * J'ai un souci avec mon micro-ondes "LG intelowave ms 252t." Cela viendrait d'une résistance en céramique. Mais j'ai un doute. Voici la pièce en question: http://www.casimages.com/img.php?i=100102024229140992.jpg - Comment tester, quelle valeur de résistance dois-trouver ? - Ou trouver ce Électroménager - 3 réponses - Dernier post le 02 jan 2010 - par nouifel

Bonjour à tous, Mon LL Whirlpool AWM 8123 (8 ans, peu utilisé) démarre son cycle normalement mais, après blocage de la porte et mise en eau il se bloque et le voyant "ouverture de porte clignote". Aucun code erreur sur l'affichage électronique (FP...) J'ai lu de nombreux post à ce sujet et j'ai fait les manips suivantes : - remplacement des charbons (les anciens étaient corrects à 1,2 cm mais dans le doute....) - depose du moteur et nettoya...
Électroménager - 5 réponses - Dernier post le 28 oct 2010 - par speedtoxic

Bonjour, et merci encore une fois Rionel ! Cette fois j'ai avancé !! Oui, en effet, c'était étrange, deux résistances à la fois... Alors après un essai infructueux, machine tournante, en cycle normal (70 V AC aux deux sorties de puissance), je me suis décidé à démonter ces fichues résistances. Il s'avère qu'elles sont bonnes mais que c'est le fusible interne qui es...
Électroménager - 12 réponses - Dernier post le 21 nov 2010 - par Mire55

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

je viens de constater que la prise secteur (mâle) du LL a été changée et que la fiche droite (de face, terre en haut) a des trace de CC. je me demande donc si cela ne peut pas être un événement extérieur (foudre, eau qui coule sur la prise, ...) qui aurait cramé le composant (résistance) quand pensez vous...
Électroménager - 13 réponses - Dernier post le 13 aoû 2010 - par derfil

Re, Attention, un thermostat "passant progressivement à chaud" ne me convient pas. Si vous contrôlez un composant dont la résistance varie en fonction de la chaleur ce n'est pas un thermostat . A+...
Électroménager - 50 réponses - Dernier post le 21 nov 2010 - par datiti

Bonjour Normalement, il y un conducteur de protection qui va sur les gros composants de votre appareil, moteur, résistance. L'inspection de la filerie ne peut se faire que visuellement, surveiller particulièrement les passages près des bords de tôle, des parties mobiles (tambour), des frottements dus aux vibrations peuvent endommager un fil Si pas de coupure ...
Électroménager - 23 réponses - Dernier post le 31 oct 2010 - par mareson

Salut brinbu Ces codes pannes sont donnés à titre d'orientation sur le diagnostic. Ils peuvent parfois s'avérer plus ou moins fiables selon la panne réelle de l'appareil. Ils sont affichés au consommateur en cas de défaut. Code panne F0: Anomalie de fonctionnement électronique. Vérifier connectique entre les cartes et état des composants électroniques. Code panne F1: Problème de verrouillage: Vérifier...
Électroménager - 7 réponses - Dernier post le 12 jan 2010 - par troisdansun

Je cherche a connecter un éclairage 4.5V / 0.3A sur mon vélo electrique qui lui est en 36V . Je vois des régulateurs de tension TO220 chez conrad a 1€ . Première question : supporteront ils les 42V de tension max de ma batterie ? Deuxième question : puis-je brancher ce régulateur de tension directement, sans composant additionnel du genre résistance, zener, condensa...
Électronique - 1 réponses - Dernier post le 01 sep 2005 - par Anonymous

Bonsoir, La résistance mesurée doit être très faible (<100 ohms), si elle bouge tout le temps, c'est peut-être la résistance de tes doigts (> 1Mohms). Mon sèche linge avait la même panne et en fait, il y a un fusible en série avec la résistance. Sauf que le fusible ressemble juste à un Électroménager - 4 réponses - Dernier post le 13 oct 2009 - par avrille49

Le composant est rond avec une sorte de trou au milieu (qui pourrait laisser passer un petit tournevis plat)? Si oui, c'est une résistance variable de la famille TA502. Ces composants ne sont pas trop difficiles à trouver mais il ne faut pas se tromper de catégorie car la palette de résistance
Électronique - 2 réponses - Dernier post le 22 mar 2009 - par jiperoussel

Oui c'est un petit composant en principe cylindrique, avec deux bornes, il est vraiment pas loin de la résistance....
Électroménager - 17 réponses - Dernier post le 24 mar 2009 - par sebusdu38

Bonsoir,le téléviseur se met en sécurité.Il y a plusieurs causes possibles:le composant intégré TDA8139 est défectueux,ou une mauvaise soudure ou un mauvais contact à une résistance,un court-circuit à un composant intégré,ou encore une baisse de la tension à une broche.Un oscilloscope numérique peut trouver le défaut....
Vidéo - 8 réponses - Dernier post le 07 oct 2011 - par SuperTech

Bonjour, vendredi dernier le lave linge affiche un code erreur (d07) porte mal fermer alors quelle est fermer, je commande la piece et je la change et sa fait toujours pareil,je demonte la carte electronique et la je vois sur le plastic de protection qui protege les soudure du circuit imprimer une petite zone noirci (sa a du chauffer) je decouvre une resistance cramee,je la change je remonte toujours le code d'erreur,je redemonte et la je trouve ...
Électroménager - 7 réponses - Dernier post le 17 mar 2008 - par r.clave

Bonjour, J'ai un sèche linge Whirlpool Sole 2003 qui est en panne. En effet il tourne sans sécher le linge. Je soupçonne la résistance ou les thermofusible de dysfonctionnement. Alors j'ai besoin de votre aide pour tester ces composant. PS: Si vous avez des idées, préciser s'il vous plait si le teste se fait sous ou hors tension. Merci d'avance...
Électroménager - 3 réponses - Dernier post le 15 fév 2009 - par organza94

Bonjour, mon sèche-linge Siemens Siwatherm C7 tourne mais ne chauffe plus. Y voyez-vous une raison possible ? Pour démonter l'arrière, il faut des tournevis spéciaux (étoiles). Y trouverai-je une résistance ou un composant simple à changer ? Tous les filtres sont nettoyés....
Électroménager - 10 réponses - Dernier post le 16 fév 2010 - par an&d

je suis désolé je manque effectivement de politesse veuillez m'en excuser . Bonjour a tous , la marque du séchoir a condensation est: friac DKC 5213 la marque de la résistance: BLASI srl 800w + 1850w 230 v data 0310D lotto/0003594 Qui la même pour plusieurs marque différentes; Au départ il y avait la sécurité plus un composant noir qui ressemble a la ...
Électroménager - 2 réponses - Dernier post le 24 mar 2010 - par Carloutch

1. Fixer un joint de dilatation autour des angles sortants avec une colle pour caoutchouc. En périphérie, un cordon de joint acrylique clôture la surface. 2. Après avoir vérifié la bonne tenue des carreaux et la planéité du plan de travail, nettoyer celui-ci à fond. Appliquer le primaire à l'aide d'un spalter, en deux couches, en respectant le délai imposé entre chacune. 3. Saupoudrer du sable fin sur toute la surface pour la rendre ac...
Maçonnerie - 7 réponses - Dernier post le 10 mar 2010 - par Thalie04

Bonjour Rico13 Il faut vérifier en premier si une tension de 240 volts se trouve sur la résistance. Si oui résistance HS si non voir le capteur de température "sonde qui doit se trouver sur la cuve". Question pourquoi un composant à fondu sur la platine ?...
Électroménager - 6 réponses - Dernier post le 14 mar 2010 - par jpd87

Bonjour Un thermostat n’a pas de résistance mais un contact. Pour commander un convecteur de 2000W avec thermostat, on n’utilise pas de thyristor, triac ou autre composant électronique, de plus avec une solution pareille il faudrait un radiateur pour refroidir les composants....
Bricolage - 1 réponses - Dernier post le 05 mar 2005 - par Anonymous

Bonjour à tous, Voila, ma machine à laver ne fonctionne plus. Voici les symptomes: Lorsque la machine a laver est branchée sur le reseaux electrique, l'interupteur différentiel saute. Lorsque je déconnecte le connecteur du moteur du tambour, que je rebranche la machine à laver sur le reseau, il n'y a plus de problème. J'ai démonté et testé le moteur et a priori il ne présente aucun defaut. J'ai vu un composant
Électroménager - 20 réponses - Dernier post le 10 aoû 2009 - par Cheyenne_etalon

Bonjour, en fait, vous demandez deux schémas, puisque vous imposez l'usage de 555. Personnellement, je préfère utiliser un autre composant méconnu et pourtant bien plus intéressant que le 555 par ces possibilités, c'est un quadruple trigger de Schimt en CMOS (donc alimentation de 5 à 12v voir 15v!): c'est le 4093 ; et avec une poignée de composants passifs et d...
Bricolage - 6 réponses - Dernier post le 02 mar 2008 - par Youenn

Voici le lien vers la photo (pas terrible, mais on distingue les couleurs quand même) : http://www.casimages.com/img.php?i=091003092129336514.jpg Le composant en doute est le 2nd en partant de la gauche, beige, entre les 2 fils rouge donc (voir mon post précédent). J'ai remesuré ce matin et je n'ai pas de continuité à température ambiante aux bornes de ce composant
Électroménager - 22 réponses - Dernier post le 03 oct 2009 - par Bruno76

Bonjour à tous, Désolé Jean-Luc de ne pas t'avoir répondu plus tôt!... Ce composant "miracle" est un "ILS" à deux contacts, c'est un "interrupteur à lame souple", donc un aimant fait coller la lame vers le contact "normalement ouvert" et le ferme, en même temps que le contact "normalement fermé" s'ouvre. Donc suivant le branchement, la LED s'allume ou s'éteint lorsque l'on approche l'aimant. Du fa...
Électronique - 13 réponses - Dernier post le 11 oct 2008 - par Youenn

Voila, je dois réaliser un montage permettant de charger une batterie 12 V à partir d'une autre batterie 12 V (style batterie de voiture). Mais pour cela j'aimerai limiter le courant de charge à 2 ou 3 A environ. Quel composant puis je utiliser pour limiter ce courant ? (bien sûr j'ai déja pensé à une simple résistance de puissance, malheureusement, l'encombrement de ...
Électronique - 1 réponses - Dernier post le 19 aoû 2005 - par Anonymous

bonjour, votre machine en fait détecte un défaut sur un composant, tel que: résistance hs voire la sonde ctn ou autre, la recherche a réaliser est celle ci, mesurer la valeur ohmique de chacun d'eux , et une fois ceci réalisé remplacer le composant incriminé, cordialement richard...
Électroménager - 5 réponses - Dernier post le 04 avr 2008 - par richard

Dois-je comprendre madame lasudiste que la résistance se trouve bien derrière cette plaque rectangulaire ? En tous cas merci pour la célérité de votre réponse 7 minutes, c'est grand !...
Électroménager - 7 réponses - Dernier post le 16 fév 2010 - par jestevez

Bonjour, Tout d'abord merci de prendre de votre temps pour me sortir de cette petite galère. Sèche linge Fagor de 2004/ 2005. Innova Electronic Control 2SF - 6E J'ai démonté le capot arrière, je me suis aussitot apercu qu'il y avait des morceaux de "ressort" qui été tombés dans le capot de protection. Ces morceaux doivent correspondre à la résistance ??!! J'ai remis le sèche linge en route, la...
Électroménager - 4 réponses - Dernier post le 10 fév 2010 - par speed

bonjour si elle ne chauffe pas pourquoi ne pas l avoir dit? ça aurait avancé les recherches! testez la résistance:25à80ohms. regardez si vos thermostats sont propres sinon frottez les....
Électroménager - 6 réponses - Dernier post le 17 fév 2010 - par Anonymous

bonjour ben alors Monsieur l'administrateur ? ;o)) Installation industrielles : Norme EN ISO 14122-3. La hauteur minimale de protection depuis la surface de circulation est de 1100 mm avec une plinthe de 100mm au bas du garde-corps. La distance entre les axes des montants doit être de préférence limitée à 1500 mm. Toitures terrasses non accessibles au public : Norme NF E85-015. La hauteur minimale de protection est de 1.000mm depu...
Administratif et Juridique - 6 réponses - Dernier post le 16 fév 2010 - par lds

bonjour testez votre résistance(25à80ohms)le mieux est 40ohms. nettoyez le détecteur d eau:dans la cuve une grille dessous une trappe faites un quart de tour nettoyez remettez en place penchez l appareil regardez si le tuyau noir avant la pompe n est pas encrassé à l intérieur faites un essai à tout de suite...
Électroménager - 3 réponses - Dernier post le 09 fév 2010 - par Anonymous

bonjour regardez au niveau des soudures ou du branchement de la résistance....
Électroménager - 31 réponses - Dernier post le 10 fév 2010 - par Anonymous

Bonjour, Comme je l'ai dit plus haut, ce n'est peut etre pas le lave vaisselle qui est en cause. il peut aussi y avoir des horraires ou le défaut est present si il vient par exemple d'un cumulus ou de la machine a laver le linge de la cafetiere.. avec l'appareil que j'ai préconisé, en voltmetre alternatif 250 volts mesurer lave vaisselle branché entre sa carcase et le sol de la cuisine (quitte a l'humidifier un peu. si l'appareil marq...
Électroménager - 16 réponses - Dernier post le 18 fév 2010 - par Anonymous

Bonjour à tous et à toutes, Ma gazinière fonctionne avec 3 bruleurs gaz + 1 plaque électrique + le four au gaz ; mais voilà subitement problème élec...le gaz arrive toujours aux bruleurs (grace à ça je peux continuer à cuisiner) mais l'allumage électrique aux bruleurs, au four, à l'ampoule du four n'arrive plus....J'ai testé, la tension arrive toujours à la prise murale mais après, dans la gasinière, impossible de savoir ce qu'il se passe...J'...
Électroménager - 8 réponses - Dernier post le 18 fév 2010 - par crasypuppet

Bonjour, Mon séche linge ne chauffe plus, pouvez vous me dire comment tester la résistance... J'ai un multimètre mais je ne sais pas m'en servir! Merci d'avance....
Électroménager - 14 réponses - Dernier post le 12 fév 2010 - par sylvie-da-lage

Vous n'avez pas besoin de circuit imprimé à mon avis. Il suffit d'une résistance en série avec la diode soudée bout à bout. Tout dépend de la diode sa couleur et sa puissance : Lisez les caractéristiques de la diode, la tension, son courant de fonctionnement et celui maximum : au dessus elle meurt. Typiquement avec 4,5V une résistance 1Kilo Ohm suffit pour dio...
Électronique - 16 réponses - Dernier post le 10 fév 2010 - par dedeleco

Merci à vous effectivement j'ai démonté la pompe et le testeur affiche résistance absolue, avec essai ça tourne au ralenti avec pas mal de bruit.(moteur foutu je pense..)...
Électroménager - 9 réponses - Dernier post le 13 fév 2010 - par Riri71

salut si vous etes un peu bricoleur, coupez le courant du ballon, vidangez le complétement ( compter 2h à cause de l'amas de calcaire), déconnecter les fils électriques ( répérez les pour un remontage facile), desserrer les ecrous de maintien ( une sorte de cercle noir, contenant la résistance), retirer le calcaire présent dans le ballon ( plusieurs kilo), nettoyer l'interieur, bien nettoyer le joint et ...
Plomberie - 6 réponses - Dernier post le 13 fév 2010 - par fabiend

Bonjour Je ne suis qu'un profane, mais curieux aussi j'ai désossé un frigo-congélateur. Le circuit réfrigérant est identique pour les deux zones sauf que le serpentin du congélateur est 10 fois (environ) supérieur à celui du frigo, ce qui occasionne ces différences de température. Je ne me souviens pas ou se situe la sonde mais elle agit sur les deux zones Nota Une résistance de chauffe se situe entre ...
Électroménager - 2 réponses - Dernier post le 11 fév 2010 - par jpd87

bonjour pour commencer étes vous sure de la bonne fermeture de la porte?, pour la résistance multimétre(25à50ohms) il faudra vérifier la carte contenant des composants voir si l un d eux n est pas à remplacer (pa petite piéce ronde) et regarder s il n existe pas un probléme au niveau des soudures....
Électroménager - 2 réponses - Dernier post le 11 fév 2010 - par Anonymous

Tout d'abord bonjour à tous, Je viens de récupérer un vieux ampli tuner vintage de marque sony (modèle TA-1066). Ce dernier n'est pas tout jeune, il doit avoir 40 ans d'âges. Bref voici la photo de l'engin : http://www.thevintageknob.org/SONY/sonyvault/TA105566/TA105566.html Voici mon problème : L'alimentation ne marche plus !!!! Vous me direz plutôt normal pour ce genre d'appareil relativement ancien. A préciser que mes connaissa...
Électronique - 3 réponses - Dernier post le 10 fév 2010 - par yougito

bonjour rgardez à coté de la résistance il dit s y trouver une piéce ronde métalique au dessous un petit bouton rouge relevez le avec une aiguille et faites un essai il est possible qu un reset soit nécessaire....
Électroménager - 1 réponses - Dernier post le 14 fév 2010 - par Anonymous

Bonsoir, Soit plus clair dans l'énoncé de ton problème car la il est impossible de te répondre. Par exemple que viennent fait les deux diodes ?? A moins que l'alimentation ne soit en alternatif ?? Ce qui changerais la valeur des résistances. Pourquoi en parallèle ? Est-ce imposé ?? Les résistances ne font pas de "volts" mais d'ohms. Les leds font 3,6 v...
Électronique - 12 réponses - Dernier post le 11 fév 2010 - par robin

Bonjour. Nous allons aménager nos combles et nous nous posons des questions quant à la résistance des solives. Il s'agit de solives en résineux. La portée libre est de 3,90m et l'entraxe est de 35cm. La section des solives de 8cm*15cm. J'ai trouvé un tableau approximatif qui précise que les solives pourront supporter environ 262kg/m². Je précise qu'il n'y aura pas de plafond à supporter par les ...
Charpente, toiture, combles - 2 réponses - Dernier post le 15 fév 2010 - par Facéline

Merci pour votre réponse, mais que voulez-vous dire par deuxieme thermostat car il y en a quatre. Voulez-vous parler de celui (type pile plate) qui se trouve vers la face avant sur le circuit d'air ? Je l'ai déja sorti et verifié a l'ohmètre et il a une résistance nulle. Merci encore...
Électroménager - 9 réponses - Dernier post le 15 fév 2010 - par LYFKE

Salut à tous, Mon lave vaisselle fait des siennes. A chaque lavage depuis une semaine, il fuit par le bas de la porte... Il a un an (la garantie est passée de 15 jours...) Comme c'est un petit lave vaisselle (modèle WP5A), j'ai pu le manipuler un peu : il reste de l'eau au fond du lave vaisselle dans la cuve (là où il y a la résistance), et si j'incline le lave vaisselle à gauche, à droite ou en avan...
Électroménager - 7 réponses - Dernier post le 10 fév 2010 - par kom75

En fait au départ, mon four se coupait au bout de 15 mn (se mettait en sécurité, plus de lumiére, plus de ventile, ni tourne broche). J' ai remarqué que la résistance de voute ne rougissait que sur la partie externe et donc qu'une partie de celle-ci ne chauffait pas. Je l'ai remplacée par une neuve mais c'est idem, une partie de la resistance (il y a 2 circuits) reste noire , l'autre rougit. J'ai testé...
Électroménager - 4 réponses - Dernier post le 28 fév 2010 - par bae66

Bonsoir , Je voudrai savoir comment tester une résistance de machine à laver ? Avec la machine on met les deux fils sur la résistance ou un sur la résistance et un sur la masse ? Merci...
Électricité - 4 réponses - Dernier post le 26 fév 2010 - par dolcezza

bonjour Que vous dire si ce n'est que comme tout matériaux , la pierre est vulnérable dans l'âge et en raison de diverses pollutions ou efflorescence, etc. Lorsqu'elle est "malade", elle s'effire, se désolidarise, se couvre de mousses etc... Seul un entretien régulier des parties dégradées permet de prévenir des dégâts plus importants. le traitement de surface consiste en un ragréage en fabriquant du mortier de calcaire (mélanger 1 portio...
Construction et rénovation - 3 réponses - Dernier post le 26 fév 2010 - par lds

Bonjour, Je viens chercher un peu d'aide et vous remercie d'avance de me lire. Voilà mon lave linge ne fonctionne plus, étant un peu en difficulté financière je me suis lancé au démontage mais je ne vois pas d'où vient cette panne... Symptomes: Lorsque je lance le lavage, le lave linge se remplit bien et dès que le voyant "lavage" s'allume tout stop, et se met en sécurité. Même chose si je programme "essorage/vidange" seul la vidange se fait, o...
Électroménager - 3 réponses - Dernier post le 26 fév 2010 - par Yahum

Hello .Sauf erreur C'est la résistance qui ne doit pas fonctionner .Le modèle indiqué comporte un thermo fusible . Visualiser si l'ensemble est opérationnel et réarmer si nécessaire .Bye...
Électroménager - 2 réponses - Dernier post le 02 mar 2010 - par troisdansun

comment remplacer la résistance chauffante ? merci !...
Électroménager - 7 réponses - Dernier post le 03 mar 2010 - par Brico007

bonjour pour faire disparaitre la mousse!! environ deux fois par mois faire deux battées avec un demi litre de vinaigre blanc(sans linge)Pour procéder au détartrage du systéme d évacuation et aussi de la résistance....
Électroménager - 10 réponses - Dernier post le 02 mar 2010 - par Anonymous

Bonsoir. Certainement une résistance du four à la masse. Pour controler: 1)Débrancher l'alimentation secteur. 2)Avec un multimètre mis sur la position résistance2 mégohms,mesurer entre la connection des résistances (l'une après l'autre,s'il y en a plusieurs) et la masse;l'affichage ne doit pas changer sur le multimètre. Si ...
Électroménager - 2 réponses - Dernier post le 02 mar 2010 - par Jojo37

Bonjour, J'ai un problème avec ma chaîne hi-fi (une monobloc), le son est capricieux : parfois le son cesse de sortir sur une enceinte, ou alors à un niveau très faible, parfois il y a des crépitements... tous ça de manière aléatoire, sur l'enceinte gauche ou droite. Monter le volume fait parfois et temporairement mieux marcher le son. Par contre, le son sur la prise casque est parfait ! Les câbles enceintes <-> chaîne ont été vérifiés m...
Électronique - 1 réponses - Dernier post le 01 mar 2010 - par francoislpj

bonjour regardez à coté de la résistance s i une petite piéce ronde métalique (avec un bouton rouge au dessou ou au dessus) s y trouve. ce bouton soit vous le relevez s il est au dessous soit vous appuyez dessus avec une aiguille.a+...
Électroménager - 11 réponses - Dernier post le 01 mar 2010 - par Anonymous

Ce type de moteur synchrone à cage comporte deux types de bobinages avec un des bobinages l'auxiliaire (en vert semble t'il ) déphasé par le condensateur en série donnent un champ magnétique tournant qui fait démarrer le moteur dans le bon sens de rotation déterminé par le condensateur. Donc il suffit de permuter l'ordre des fils du bobinage auxiliaire en série avec le condensateur, pour inverser le sens de rotation en inversant le sens rel...
Électricité - 5 réponses - Dernier post le 02 mar 2010 - par dedeleco

Merci pour vos réponses claires. Je vais prendre un abonnement de12KW et donc me tourner vers une section de 25 mm². La pac demande 6000w en mode secours/résistance et si dans l'avenir je passe d'une plaque de cuisson au gaz à une plaque électrique ; je préfère prévenir que guérir....
Électricité - 4 réponses - Dernier post le 26 fév 2010 - par hub07

Bonsoir, notre lave vaisselle (ref ADG 9448 Whirlpool) fait sauter les plombs de la maison et ce après à peine 5 minutes de marche. Il se met en route, semble se remplir d'eau (en effet eau au niveau de la résistance), et puis tout disjoncte... J'adooooore faire la vaisselle alors.. Merci de votre aide !...
Électroménager - 12 réponses - Dernier post le 21 fév 2010 - par Cama

bonsoir j'ai un lave vaisselle de dietrich VN 8820 E1 le cycle se fait mais la vaisselle reste sale j'ai controle les filtres - les bras d'aspersion tournent librement et ne sont pas bouchés -l electrovanne fonctionne ainsi que la pompe de vidange. la résistance chauffe aussi. merci pour votre aide...
Électroménager - 9 réponses - Dernier post le 08 fév 2010 - par nicol

Oui, c'est typique des corps de chauffes (résistances) couvertes de tartre. L'eau n'est pas en contact, car il y a du tartre. De temps en temps, une petite fissure permet à l'eau de toucher la résistance, et elle (l'eau) se met en fusion instantanément car la résistance est très chaude. Donc cela créée une petite explosion (sa...
Plomberie - 4 réponses - Dernier post le 21 fév 2010 - par robin

Bonjour, Vérifiez le circuit de chauffage ( résistance, sonde, relais ) Courage Sls...
Électroménager - 4 réponses - Dernier post le 21 fév 2010 - par JCinFo

Bonjour, Je reviens sur ce forum pour la même question posée depuis 1 mois. Quelqu'un peut-il m'indiquer les étapes à suivre pour changer ladite résistance? J'ai pris des photos de mon appareil, mais je ne vois pas comment les insérer dans ce message! Merci pour vos conseils et suggestions. richour...
Électroménager - 8 réponses - Dernier post le 21 fév 2010 - par richour

bonjour les déclics que vous entendez proviennent de l electrovanne. lorsque c est marqué "fin"ceci signifie que l appareil ne séche pas et ne rince pas.résistance entre 15et30 ohms. le verrouillage de la porte s effectue bien?il vous faut en étre sur!avez vous effectué le reset?(5secondes sur bouton départ)....
Électroménager - 10 réponses - Dernier post le 21 fév 2010 - par Anonymous

au secours mere d'une famille comptant 7 personnes, je suis en pânne de lave vaisselle il fonctionne mais à froid !! en faisant des recherche sur le net j'ai vu que cela pouvait venir de la résistance, alors intrépide que je suis je l'ai démontée !! mais maintenant je ne ssais pas comment la tester !! de plus s'il elle etait bonne d quoi d'autres ilpourrait s'agir? c'est un friac réf Vw 7616 AAA il a 4 ...
Électroménager - 3 réponses - Dernier post le 24 fév 2010 - par jeanisa

bonjour c est un tourne broche! il aurait fallu tester la résistance avec un multimétre. essayez de vous en procurer un....
Électroménager - 40 réponses - Dernier post le 24 fév 2010 - par Anonymous

merci pour la 1° reponse, pouvez vous me renseigner, comment contrôler et changer la résistance...
Électroménager - 2 réponses - Dernier post le 24 fév 2010 - par laurentlecorre

Bonjour, depuis 3 jours, mon sèche linge s'allume bien, il tourne mais il ne chauffe plus. Ma femme me dit qu'il ya une coupure de courant et depuis ce jour notre sèche linge chauffe plus. Je ne suis pas doué en plomberie et même plutôt néophyte, par contre n'ayant rien a perdre et avant d'appeler un réparateur, quels sont les premières manipulations a faire ? J'ai vu sur certains post que ca pouvait venir de la Électroménager - 17 réponses - Dernier post le 22 fév 2010 - par guss

bonjour assurez vous de la bonne fermeture de la porte car si elle se ferme mal la résistance ne peut pas chauffer controlez le verrou ! courage slt...
Électroménager - 2 réponses - Dernier post le 22 fév 2010 - par Anonymous

Scroll UpScroll Down

Les articles en lien avec composant résistance

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo