Recherche interactive :

Supprimer des mots clés de votre recherche : composant tester

Nouvelle recherche :

Les questions pour composant tester

( Plus de 100 questions trouvées)
Bonjour à tous J'ai un problème sur mon lave vaisselle Bauknecht GSF 4860 agé de 8 ou 9 ans : il ne vidange plus ni en début de cycle ni en fin du lavage qui se fait quand même. - la pompe de vidange ne tourne pas - l'électrovanne de fond de cuve (celle qui envoie l'eau de la cuve vers la pompe de vidange) ne fonctionne pas non plus - la pompe de vidange fonctionne normalement si je l'alimente directement en 220 V - l'électrovanne fonction...
Électroménager - 2 réponses - Dernier post le 27 sep 2008 - par JMarc

Bonsoir, Cela peut venir de plusieurs choses, composant qui ne fonctionne plus, transformateur de l'imprimante morte. Pour savoir il faut démonter et tester (multimetre du dépard jusqu'à la panne). Désolé pas de meilleur réponse :s. Cordialement...
Dépannage informatique - 2 réponses - Dernier post le 17 oct 2008 - par Lytaspen

* * * Bonne Année et Meilleurs Vœux ! * * * J'ai un souci avec mon micro-ondes "LG intelowave ms 252t." Cela viendrait d'une résistance en céramique. Mais j'ai un doute. Voici la pièce en question: http://www.casimages.com/img.php?i=100102024229140992.jpg - Comment tester, quelle valeur de résistance dois-trouver ? - Ou trouver ce composant ou é...
Électroménager - 3 réponses - Dernier post le 02 jan 2010 - par nouifel

bonjour, Ce sont souvent les fabriquants de composant et non les distributeurs qui donnent des echantillons. Pour n'importe quel systeme electronique il y a souvent une phase de prototype dans laquelle on a besoin d'evaluer les differents composants qui pourraient convenir au projet. Il nous faut alors ces composants rapide...
Électronique - 1 réponses - Dernier post le 28 jui 2006 - par yannick68

Salut Rionel et Stephane; Le moteur de cette machine n'est pas spécial; c'est un moteur universel. il as en général 6 fils de sortie; (voir bornier au moteur et confirme le stéphane stp). d'après les photos je pense qu'il est ok. (mais on pourra le tester quand même) ce que j'ai noté sur les photos de la carte c qu'il y a coulé de l'eau dessu; il faut alors bien l'essuyer, et même gratter s'il y en a des...
Électroménager - 41 réponses - Dernier post le 06 jan 2011 - par raed248

Comment faire pour avoir accès a la résistance et la tester.Qu'elles sont les manipulations a effectuer pour vérifier les composant du corps de chauffe....
Électroménager - 1 réponses - Dernier post le 20 déc 2009 - par BILALEX

Bonsoir, Non, le transistor n'a pas l'air mauvais, mais on n' est jamais vraiment sûr quand le composant est sur le circuit. Maintenant, il faut dessouder le transistor et refaire la même mesure et tester la résistance également. Courage Sls...
Électroménager - 46 réponses - Dernier post le 14 déc 2008 - par JCinFo

Bonjour SVP comment réparer une platine induction thermor référence usine 7942-2391/1. comment la tester et trouver le composant HS. Merci d'avance...
Électroménager - 2 réponses - Dernier post le 21 nov 2009 - par airaud

bonsoir: si l'humidite est entree: verifier au controleur si les inter de programmation font bien contacts! en general ds ce cas il s'agit d'une piste coupee ou d'une traversee face soudure/face composant coupee .il faut s'armer de patience pour tout tester ,mais en general cela vient de cela..courage!...
Électronique - 3 réponses - Dernier post le 20 avr 2009 - par electronsa

Bonjour Comment peut on tester le composant P6KE33CA qui est une diode a ecreter la tension mais je voudrais savoir si elle se teste comme une diode normale car en la testant elle n'est passante ni d'un coté ni de l'autre. Merci d'avance...
Électronique - 2 réponses - Dernier post le 21 déc 2008 - par treza88

Bonjour, Oui, c'est vrais qu'en général, une soudure sèche provoque un échauffement de la pinoche du composant correspondant, ce qui fini par la dilater et refaire le contact donc "réparer" provisoirement la panne à chaud. Mais j'ai vu des pattes de "circuits montés en surface" (et mal soudées) se soulever dès que le composant chauffait. Il y a une solution pour ...
Vidéo - 7 réponses - Dernier post le 14 jui 2008 - par Youenn

Bonjour, j"ai aussi acheté ces magnifiques radiateurs garantis longtemps et moins de 1 an après l'achat un des 4 radiateurs s'est mis à chauffer sans contrôle. J'ai cherché le SAV et comme il n'y avait plus personne (liquidation) j'ai démonté le radiateur puis le coté droit pour tester la bête. Sachant que le radiateur est équipé d'un thermostat électronique à triac j'ai donc testé l'absence de court cir...
Chauffage et climatisation - 14 réponses - Dernier post le 29 nov 2010 - par zebulon033

salut steph! :pour le relais si en forçant les contacts du relais tout est ok: c'est la commande qui est hs !: ds çe cas le transistor de cde du relais est HS (a tester) et ensuite remonter au composant qui commande le transitor...ou alors une diode en // avec la bobine du relais est en court-circuit A+...
Électronique - 5 réponses - Dernier post le 20 mar 2008 - par electronsa

Bonjour, Le plus simple est de réparer la panne sur la carte mère plutôt que de faire une bidouille qui ne fonctionnera jamais correctement. Vous avez su mesurer la tension, vous devez pouvoir tester le transistor ou le composant défectueux. Courage Sls Il n'est pas suffisant de prendre de l'aspirine quand on a une écharde dans le doigt....
Électronique - 9 réponses - Dernier post le 22 sep 2010 - par JCinFo

Bonjour, vendredi dernier le lave linge affiche un code erreur (d07) porte mal fermer alors quelle est fermer, je commande la piece et je la change et sa fait toujours pareil,je demonte la carte electronique et la je vois sur le plastic de protection qui protege les soudure du circuit imprimer une petite zone noirci (sa a du chauffer) je decouvre une resistance cramee,je la change je remonte toujours le code d'erreur,je redemonte et la je trouve ...
Électroménager - 7 réponses - Dernier post le 17 mar 2008 - par r.clave

Bonjour, J'ai un lave vaisselle whirlpool ADG 8198. Il se remplit d'eau,chauffe l'eau en la faisant circuler et fait tourner les bras de lavage pendant 10 secondes et puis plus rien. Pas de message d'erreur mais le chrono diminue rapidement sans respecter le temps indiqué( il peut diminuer de 30 minutes en 3 minutes réelles). A la fin du cycle, la vidange se fait correctement mais la vaisselle n'est pas lavée. J'ai démonté chaque
Électroménager - 5 réponses - Dernier post le 22 mai 2010 - par arnaud62

bonjour, merci pour votre reponse, pourriez vous me dire ou se trouve ces composant et comment les tester?merci d'avance....
Électroménager - 3 réponses - Dernier post le 18 jui 2010 - par nouch

bonsoir christian Tu as raison d'avoir des doutes sur ta programmation car je pense que vu ta panne, le programmateur est fortement suspect, ce sont des pannes assez frustrantes car si l'eeprom de ta carte à décidé de faire le malin tu n'a aucun moyen de le tester valablement. maintenant démonte la carte, elle doit être dans le bandeau de ton lave vaisselle repère tes fils et dépose là complètement et ess...
Électroménager - 1 réponses - Dernier post le 24 nov 2007 - par Steevsy

Merci pour les infos Je n'ai pas encore eu le temps de démonter la partie arrière : j'espère le faire dans la semaine ou au pire le week-end prochain Je vais être un peu long mais voici mes tests de pressostats suivi de mes observations et de quelques nouvelles questions ======== Pressostats ======== - Pour le gros blanc : avec un peu de pression, j'entend un premier clic suivi d'un deuxième clic avec un peu plus de pression. Sauf e...
Électroménager - 19 réponses - Dernier post le 01 jui 2007 - par trd

bonjour Pourquoi mon lave vaisselle ne chauffe pas ?La resistance branchée en directe chauffe. Le thermostat testé fonctionne. Par contre sur la carte électronique une cosse est noircie. Il s'agit de la cosse reliant la carte par l'intermédiaire d'un fil à la résistance. Je pense que le problème vient de là. Si je change la carte ( 100€) je n'ai toutefois pas la certitude que cet incident ne se reproduise pas. J'aimerai savoir quel Électroménager - 2 réponses - Dernier post le 13 oct 2010 - par PUPIER

Problème avec mon LV Arthur Martin ASL6238, un tuyau de la pompe de cyclage s’est déconnecté (vidange complète dans la partie électrique du LV). J’ai reconnecté celui-ci, puis épongé le fond de cuve pour le flotteur anti débordement (Plus d’eau) et pas de problème avec anti débordement pas de message « ‘30 ».. Suite à l’anomalie ci dessus, je rencontre un autre problème avec le remplissage, quand je mets de l’eau dans le lave-vaisselle, celle-ci...
Électroménager - 8 réponses - Dernier post le 01 nov 2010 - par Paupas

Bonjour D'après la photo, vous avez donc un multimètre analogique sur le calibre x 1K, apparement seul calibre en ohmètre, 1 veut dire 1000 ohm, echelle verte L'ideal est de débrancher une des cosses du composant à tester afin que les autres composants du circuit n'influencent pas la mesure. Pensez à caliber l'ohmètre avant ...
Électroménager - 50 réponses - Dernier post le 21 nov 2010 - par mareson

Bonjour à tous, Mon LL Whirlpool AWM 8123 (8 ans, peu utilisé) démarre son cycle normalement mais, après blocage de la porte et mise en eau il se bloque et le voyant "ouverture de porte clignote". Aucun code erreur sur l'affichage électronique (FP...) J'ai lu de nombreux post à ce sujet et j'ai fait les manips suivantes : - remplacement des charbons (les anciens étaient corrects à 1,2 cm mais dans le doute....) - depose du moteur et nettoya...
Électroménager - 5 réponses - Dernier post le 28 oct 2010 - par speedtoxic

Dans le cadre de mon projet, je dois tester 2 moteurs identiques CC mais leurs connectiques diffèrent un peu et j'ai utilisé une struture de conversion courant/tension afin de tester le courant du frein et du moteur (deux fois la meme structure sur le connecteur frein et l'autre moteur donc 4 fils en tout) et l'autre moteur a un connecteur qui rassemble frein et moteu...
Électronique - 1 réponses - Dernier post le 20 avr 2007 - par polpoly

Au secours... je suis toujours sans machine. Je resume: - J'ai verifié le verrou de porte: la TPC fonctionne, il y a à coté un solenoide avec un doigt qui fait tourner une roue: je ne sais pas à quoi ça sert - Les cartes puissance et contrôle sont OK au moins du point de vue aspect... - Le 220 est present à la sotie du condo d'entrée de la machine. Après ça part un peu partout et j'ai pas le schéma de cablage - Le rotateur de choix de program...
Électroménager - 5 réponses - Dernier post le 26 oct 2010 - par olivierdu31

Bonjour, J'ai un sèche linge Whirlpool Sole 2003 qui est en panne. En effet il tourne sans sécher le linge. Je soupçonne la résistance ou les thermofusible de dysfonctionnement. Alors j'ai besoin de votre aide pour tester ces composant. PS: Si vous avez des idées, préciser s'il vous plait si le teste se fait sous ou hors tension. Merci d'avance...
Électroménager - 3 réponses - Dernier post le 15 fév 2009 - par organza94

bonjour mon soucis est exactement celui énuméré sur le dernier post pour tester mon SL vedette VSF 250 j'ai débrancher le fil de terre sur le support en forme de starter et il ne disjoncte plus quel composant pourrais être en dysfonction ? comment le repérer ? merci pour vos réponses bonne journée a tous...
Électroménager - 8 réponses - Dernier post le 17 jan 2011 - par sky

bjr, le bip et hard shut down,... c'est pas bon que le hardware détecte une erreur, car un netbook, c'est difficile à ouvrir... Puisque le bios fonctionne, tester un boot sur une image cd live unix mise sur clé usb (par ex Gparted live, c'est pas gros) via F9/F10/F2/Esc pour modifier le Boot order à l'allumage du bios : a) si cela marche, unix se deroule, etc..., on peut éliminer le pb de carte mè...
Dépannage informatique - 1 réponses - Dernier post le 24 jui 2013 - par polo33

bonjours ,mercie pour la reponse le probleme c"est que je ne sai pas par ou commencer ,ou se trouve le composant que je doit tester?...
Électronique - 7 réponses - Dernier post le 29 mar 2009 - par jamal

Bonjour, Concernant les triac, et les inscription relevées; je precise mes info. "BT136, 600E, PN 0506 B4" ces infos figurent sur chacun des triac , les deux sont identiques. Pour les tester, dois-je les dessouder comme les diodes. Ce test est-il important, voire impératif, avant la pose du tranfo ? Je viens de voir sur un forum qu'un triac ne se test pas au multimètre. j'ai lu ça ! 1- no...
Électroménager - 46 réponses - Dernier post le 05 sep 2009 - par nouifel

Bonjour et merci pour cette reponse. Si je comprend bien, il me faut un appareil de mesure, plutot que d'en bricoler un j'en ai trouvé un a 5€ que je devrait recevoir bientot (ça sert toujours un multimetre), en esperant que les stylets soient assez fin pour mes tests (sinon go soudage aiguille). Juste, qu'entendez vous par point chaud ? la borne positive ? Savez vous quels composants je doit
Électronique - 5 réponses - Dernier post le 21 jui 2011 - par Codebarre001

Bonjour, J'ai démonté le moteur mais j'ai un bornier avec 7 cosses repérée 1 à 7, tous les fils qui y arrivent sont de la meme couleur et partent du programmateur. comment le tester SVP ?...
Électroménager - 3 réponses - Dernier post le 01 jan 2010 - par billou33

Bonsoir, Il faut comprendre pourquoi le pressostat ne réagit pas, hauteur d'eau insuffisante dans la cuve, fuite d'air dans le tuyau remontant vers le pressostat. ( suivre tout le chemin de la cuve vers le pressostat et tester systématiquement tous les éléments déjà vérifiés ) Il faut trouver la cause pour aller plus loin dans le dépannage. Courage Sls...
Électroménager - 23 réponses - Dernier post le 01 jan 2010 - par JCinFo

Bonsoir, Lorsque je mets en route mon sèche linge, celui-ci déclenche le disjoncteur différentiel. A force d'isoler certains composants, j'en déduit que c'est le moteur de mon ventilateur qui est en défaut (le SL fonctionne quand il est débranché). Ma question est la suivante. Comment le tester ? Ou trouver un modèle d'occasion car un neuf coute environ 130 euros et...
Électroménager - 2 réponses - Dernier post le 17 nov 2009 - par Pafajul

Bonjour. J'ai un probleme avec ma machine a laver qui ne seche plus depuis quelques jours. J'avais demonté et nettoyé le systeme de sechage il y a quelques mois car elle sechait de moins en moins: j'avais enlevé plein de saletés, peluches accumulés. Tout etait rentré dans l'ordre. Mais depuis peu, elle ne seche plus ( pas de chaleur sur hublot ni linge) et le programme sechage tourne dans le vide ( on est obligé de l'interrrompre manuelleme...
Électroménager - 6 réponses - Dernier post le 03 jan 2010 - par boudot olivier

Bonsoir JU83, Je n'ai pas de réponse mais je me rends compte que nous avons le même problème. Mon appartement date de 2004 et mes voisins d'en-dessous ont un parquet flottant. Lorsqu'ils marchent nous ressentons de fortes vibrations dans notre appartement. Nous avons le même parquet (posé par la même société à la construction) . Nous avons fait intervenirun expert acousticien pour tester le nôtre et il n...
Construction et rénovation - 3 réponses - Dernier post le 03 jan 2010 - par phono

Merci de votre réponse rapide. Mais comment puis-je savoir qu'elle partie est a changer? Comment les tester indépendamment?...
Électroménager - 5 réponses - Dernier post le 04 jan 2010 - par troti

Bonsoir, Si vous ne purgez pas régulièrement les fichiers temporaires même avec " Firefox " votre pc se mettra à ralentir. Il existe une autre possibilité de ralentissement lié directement à la " Box " que votre fournisseur d'accès vous a mise à disposition. Tester régulièrement le débit de votre ligne et débrancher la " Box "( ou " Reset " ) pour retrouver un débit normal. Courage Sls...
Internet - 13 réponses - Dernier post le 17 nov 2009 - par JCinFo

Bonsoir, Si quand vous mettez sur essorage, la vidange se fait totalement avbec de la pression alors, c'est surement le pressostat. Vous pouvez le trover facilement, en enlevant le couvercle. C'est un dispositif rond sur le quelsont branchés 4 fils et un tuyau. Démontez le et soufflez légèrement dans le tuyau. Entendez-vous un ou 2 clics. Si oui, testez le au tester, je ne sais pas vous en dire plus pa...
Électroménager - 3 réponses - Dernier post le 17 nov 2009 - par gpnam

Bonsoir, Merci pour votre réponse. Je vais tester l'arrivée d'électricité au bandeau de commande. Si il y en a , je pense pouvoir régler le problème en changeant le bandeau qui a cramé (pas moyen de paster la photosur mon post mais il a morflé) en esperant que le moteur n'ait rien. Je me renseigne pour commander la piéce et vous tiens au courant. merci...
Électroménager - 2 réponses - Dernier post le 30 déc 2009 - par alfie

Bonsoir, les fils sont correctements branches. le boitier ne s'ouvre pas (j'imagine que le fusible ne se change pas). Pour le tester il faut une continuité entre A1 et A2 ?...
Électricité - 6 réponses - Dernier post le 18 nov 2009 - par kikileboss

Merci Pouriez vous m'indiquez les parties a démonter et a quoi resemble ce filtre,comment puis-je l'enlever pour tester si tout fonctionne car c'est la premiere fois que je procede a ce genre de depannage,je suis novice...désolé mais faut un debut a tout. merci d'avance....
Électroménager - 12 réponses - Dernier post le 29 déc 2009 - par greg59166

ok je vois ou se trouve les transistors de sortie mais comment les tester svp ? merci...
Électronique - 6 réponses - Dernier post le 28 déc 2009 - par rouliette

joyeux noël et bonjour à tous, une petite question la sécurité hublot de mon lave linge me pose un problème puis-je faire un pontage sur la sécurité de porte pour vérifier la mise en cause de celui-ci? branchement en trois fils pas d'appareil pour tester et les 3 fils sont idem quelqu'un au hasard posséderait un plan de câblage? merci pour vos réponses salutations fred...
Électroménager - 3 réponses - Dernier post le 28 déc 2009 - par fred71330

bonjour il est possible que le thermostat soit défectueux et donc à changer.Sinon regardez si la sonde fonctionne bien aussi pour cela il vous faut la tester en ohmmétre vous positionnez les pointes de celui ci de chaque coté puis vous posez votre main sur la sonde s il n y a pas de réaction sur le voltmétre elle est à changer...
Électroménager - 4 réponses - Dernier post le 29 déc 2009 - par Anonymous

Merci pour cette rapide réponse. Le modèle est Zug Adora N intégré. Il n'y a pas de fuite d'eau, l'eau rentre et reste dans le fond de la machine jusqu'à la vidange. Les bras sont propres, les filtres aussi. Mon mari est électronicien et devrait pouvoir tester la pompe électriquement (il en voit une à l'arrière de la machine) mais n'y a pas accès. Evidemment le SAV de Zug est fermé pdt les fêtes et au...
Électroménager - 8 réponses - Dernier post le 29 déc 2009 - par circomanes

Bonsoir, Finalement j'ai trouvé comment tester l'électrovanne en la branchant directement sur le 230V et l'eau s'écoule bien donc mon électrovanne est Ok Quelqu'un a t il une idée ? cordialement...
Électroménager - 10 réponses - Dernier post le 04 jan 2010 - par styd

bonjour j ai mal saisi vous avez marqué depuis un mois. vous pouvez tester le thermostat en reliant ses deux fils et si le froid revient il est à changer.pour la sonde ohmmétre les pointes de chaque coté posez votre main dessus pour voir s il existe une réaction.je pense que je n ai rien oublié.recontactez nous pour nous dire ce que ça donne comme résultat....
Électroménager - 5 réponses - Dernier post le 28 déc 2009 - par Anonymous

bonjour pour tester la résistance sa valeur doit varier entre 25et80ohms....
Électroménager - 2 réponses - Dernier post le 28 déc 2009 - par Anonymous

bonjour s il ne chauffe plus il vous faut tester la résistance qui se trouve à l arriére dans votre appareil.Sa valeur doit étre de 25 à 80 ohms....
Électroménager - 23 réponses - Dernier post le 30 déc 2009 - par Anonymous

j'ai un groupe electrogenne moteur yanmar et bien voila le moteur ne veux pas demarais je fait chainter avec une autre batrie il demare son problaime mais 10 min aprais il s'arrte et c,est comme sa a chaque fois ,jai tester la batrie sa me donne 10 v et la meme chose a la sortille le l'alternateur (moteur en marche ),ce qui veux dire que l'alternateur ne charge pas ma patrie ,en suite j'ai ferifier toute le...
Électricité - 2 réponses - Dernier post le 29 déc 2009 - par titofe

Bonjour, je debute en couture, je me suis achetée une singer 155 le soucis: le "volant" s'est bloqué il ne bouge plus l'aiguille est au plus haut le "releveur de fil" est bloqué par la meme occasion bien sur g reussi à la tester 1 à 2 minutes puis elle a fais un gros bruit et s'est bloquée!! aidez moi!!! merci...
Couture - 1 réponses - Dernier post le 18 nov 2009 - par emilbe

MERCI pour votre réponse mais pour tester le thermostat comment faut-il procéder ?...
Électroménager - 6 réponses - Dernier post le 06 jan 2010 - par picasso 1

Bonjour mon lave linge Thomson L600TD/DF de 14 ans, ne chauffe plus l'eau de lavage. J'ai testé la résistance qui semble bonne, mais lorsque je branche le lave linge sur le secteur, il n'y pas de courant sur les bornes de cette dernière que l'interrupteur marche/arrêt soit, ou non, enfoncé... Pouvez vous me donner la marche à suivre, que tester et comment. Merci...
Électroménager - 12 réponses - Dernier post le 12 jan 2010 - par snoop

bonjour cette resistance est tout a fait normal deux solutions pour tester cette pompe controler a l'ohmetre l'enroulement moteur entre 150 et 300 ohms soit directement sur le 220volts verifier egalement si les durites qui arrivent vers la pompe ne sont pas bouchees bonne journee...
Électroménager - 1 réponses - Dernier post le 17 nov 2009 - par jeanluc123

Bonjour, Bon, je suis daccord que sur des problemes electriques bidouiller sans savoir déjà on ne le fait pas avec de l'aide conmme ce forum on peut avec un minimum déjà de répondre, de dire si l'on a compris ou faire envoyer un faire part de décés par electrocution! mais patrfois, une photo du tableau (ouvert) peur aider pour mesurer, on vend des multimetres numeriques a 6 euros bien suffisants et proteges contre les erraurs SAUF en...
Électricité - 16 réponses - Dernier post le 11 jan 2010 - par Anonymous

Salut, on m'a donne il y a quelque mois, un SAMSUNG SR-S24FTA qui a bien fonctionne jusque la La vue éclatée de l'appareil : http://pdf.sogedis.fr/SAMSUNG%20SRS24FTA%20WEB.pdf Il y a quelque jour, il s'est mis a "fondre" (la glace, hein ;-). Les deux compartiements ne refroidissent plus (congel et refrigerateur). Il y a un seul compresseur, que j'entend se mettre en route, mais pas plus de 4/5 secondes puis s'eteint et il recommence au ...
Électroménager - 1 réponses - Dernier post le 10 jan 2010 - par grangec

Merci pour ces réponses. Voici les nouveaux éléments de mon problème. Ma R19 n'a donc pas tourné depuis vendredi après-midi à cause de ce souci, malgré plusieurs tentatives. Ce matin, avant d'aller à pieds chez le garagiste, j'ai encore testé : sans résultat. Je suis allé virer la neige au-dessus de la batterie, appuyer un peu sur la pompe à gasoil, etc. Et de nouveau un test : le moteur broute !!! Je fais 2 ou 3 pré-chauffages et le mote...
Automobile - 7 réponses - Dernier post le 11 jan 2010 - par jakpot

Bonjour, Je pense qu'il s'agit de mauvais contacts. Avez-vous un multimètre ?? Il faudrait tester tous les endroits du circuit ou la voiture s'arrête. Si la tension est la bonne, alors se tourner vers les voitures. Vérifier les languettes de contact, les lever éventuellement un peu, ne pas hésiter a utiliser de la bombe contact vendue en magasin d'électronique.. ! A+++...
Divers bricolage et travaux - 2 réponses - Dernier post le 12 jan 2010 - par robin

merci de ta réponse pour les diode je trouve quasiment la même valeur de chaque coté, par contre je viens de tester mon condensateur et il est a la moitié de ça capacité est ce que celas peut jouet sur le voltage?...
Électricité - 3 réponses - Dernier post le 17 nov 2009 - par mickey01

Bonjour, On est bien d'accord, le thermostat est une pièce à part qui se trouve juste au dessus de la résistance (environ 5 mm), ou 2 files sont reliés ? Si c'est bien ça alors j'ai débranché les 2 files pour les relier ensemble (shunter) allumé la machine à laver pour lancer un programme pour tester et là la machine semblait se remplir d'eau en continue sans lancer le programme. j'ai éteint et débranché...
Électroménager - 14 réponses - Dernier post le 13 jan 2010 - par eron

bonjour, Finalement le service après-vente du magasin a repris le congélateur pour le tester : verdict, il s'agit d'une fuite de gaz dans l'isolation, ce qui n'est pas réparable. Ils vont m'en livrer un neuf. cordialement...
Électroménager - 5 réponses - Dernier post le 13 jan 2010 - par galaxy2000

Bonsoir, Merci "troisdanbsun", ça c'est précis !!!! Bon, et bien ce n'est pas encourageant car c'est un des codes les plus "vagues" !... Ce matin, j'ai ouvert ma plaque "pour voir"... et je n'ai rien vu : pas de traces noires, ni d'éléments brulés. La seule chose que je pouvais faire, c'était de tester le ventilo en 12V : il tourne... J'ai bien nettoyé la vitrocéramique en ayant l'espoir que ce soit un...
Électroménager - 7 réponses - Dernier post le 12 jan 2010 - par brunbu

bonjour, en accord avec jcinfo, vous avez des courants de fuites sur plusieurs appareils.... faites tester vos appareils avec un meghometre, si votre electricien en possede un, car ce n'est pas toujours le cas!...
Électricité - 18 réponses - Dernier post le 16 nov 2009 - par frmu

Bonjour, Ma machine à laver la vaisselle (SIEMENS SE64630EU/17) ne fait plus la vidange. J'ai vérifier la sortie d'évacuation. En soufflant dans le tuyau de vidange, l'air ressort bien dans la machine à laver. J'ai démonté de l'intérieur, l'accès aux ailettes de la pompe. C'est propre. les ailettes tournent, avec une certaines résistances.Quelqu'un peut il me dire comment on accède à cette pompe, et comment on peut la Électroménager - 5 réponses - Dernier post le 10 jan 2010 - par chris0634

merci bcp pour ton aide, je vais faire un test dans mon placard, ou je n'ai pas mis de saint marc, eau, enduit... je vais tester en utilisant l'ancien et le nouveau pot, on verra bien, je te tiens au courant. merci...
Construction et rénovation - 13 réponses - Dernier post le 17 nov 2009 - par tom2002

bonsoir non je pense que le magnetron il fonction bien parce que j'ai tester entre entre les filament il ya une continuete entre les deux filament mais entre la masse et le filament de magnetron nya pas de continuete mais par contre je crois que la diode qu il faut la changer parce qu'en fait il y a deux diode une raccorder entre les deux condensateurs et l'autre diode raccorder entre le condensateur et la ...
Électroménager - 6 réponses - Dernier post le 07 jan 2010 - par sellami

Bonsoir,la pompe démontée est nette mais ne tourne pas assez vite , elle chauffe beaucoup lors d'un test .Après un essai avec un condensateur de récup , elle tourne plus vite ! J'envisage d'acheter un condensateur neuf. Pour la pompe , je ne sais pas s'il ne va pas falloir la changer ? Cela doit coûter cher ? Comment tester son bon fonctionnement ? pourquoi chauffe t-elle autant ?...
Électroménager - 7 réponses - Dernier post le 17 nov 2009 - par hanot

merci ,mais comment je peu tester le capa de tete? et j'ai qu'un simple multimetre....
Électronique - 4 réponses - Dernier post le 07 jan 2010 - par fredobois

J’ai un problème sur ma machine à laver Brandt STV 1135 En gros le lavage se fait mais la vidange ne fonctionne pas (il faut vider l’eau par la cuve et finir en ouvrant la visite de pompe) ; du coup le programme ne s’enchaîne pas ; j’ai fait quelques tests : - l’essorage fonctionne (après avoir enlevé l’eau à la main) mais pas l’évacuation de l’eau extraite du linge - l’hélice du corps de pompe tourne librement, mais l’hélice peut se retir...
Électroménager - 4 réponses - Dernier post le 19 nov 2009 - par roussy

Bonjour, Déposez la tôle démontable, dans le triangle de la courroie vers le bas, la résistance de chauffe ( repérez les cosses et fils ). Cosses extérieures résistance et milieu sonde ( 20 k ohm à 20 ° C ) Il faut trouver un ohmmètre et tester la résistance en place. Valeur moins de 50 Ohm Postez s.v.p un message pour la mesure. Courage Sls...
Électroménager - 7 réponses - Dernier post le 07 jan 2010 - par JCinFo

Bonsoir,il y'a de ca 1 semaine mon combi c'est couper, j'ai donc tester differentes méthodes et j'ai pu constater qu'en shintant le thermostat mon frigo remarchait (mais a fond donc pas terrible lol), pensant que celui ci avait grillé j'en ai commandé un neuf. Mon nouveau thermostat est arrivé dans l'aprés midi,je l'installe attend un peu pour rebrancher et la pareil qu'avant le moteur ne ce lance pas sa...
Électroménager - 5 réponses - Dernier post le 07 jan 2010 - par jeje350

Reste à savoir si je peu court circircuiter le thermostat pour tester (1). Aprés comment le démonter et ou en trouver un comatible. Ps (1) est t'il possible de le laisser fonctionner comme ça en attendend OK pour le -18° Plus de congelé. Il s'agit que d'aliments qui vont dans la partie réfrigirateur....
Électroménager - 6 réponses - Dernier post le 08 jan 2010 - par djo08250

il faut tester ton thermostat celui ci est à l'origine de la panne...
Électroménager - 7 réponses - Dernier post le 08 jan 2010 - par yvesmarie

Bonjour à tous Je souhaiterai un conseil pour tester la résistance de mon L.V je possede un multimètre .....je courant arrive....comment aller plus loin dans ma recherche? Merci d'avance...
Divers bricolage et travaux - 3 réponses - Dernier post le 09 jan 2010 - par monguy

soit le Robinet est fermé Tuyau d'arrivée d'eau gelée, vrillé ou coudé Sécurité de porte défectueuse Pressostat défectueux Chambre de compression bouchée Electrovanne défectueuse voila la liste ta securite de porte etant bonne il ne te reste pas grand chose à tester. verifie bien tes 220 v à la prise...
Électroménager - 6 réponses - Dernier post le 08 jan 2010 - par yvesmarie

tu es tombé sur un charlatan. en premier lieu il faut tester la tension batterie qui doit avoisiner les 13.5volts. si la batterie est defectueuse avec des cables de demarrage alimenté par une autre voiture celle-ci doit demarrer.sinon defiler la check list demarreur etc en aucun cas ne pas payer l'alternateur...
Automobile - 8 réponses - Dernier post le 08 jan 2010 - par yvesmarie

bonjour il faut le tester en positon ohn et il doit faire 0 ohm. Mais controlez si le flotteur de la chambre( grosse piéce transparente) se trouve en position basse sinon le remettre à sa place. le débimétre est la toute petite piéce qui se situe en bas....
Électroménager - 8 réponses - Dernier post le 08 jan 2010 - par Anonymous

Bonjour, Je cherche à réparer un four Micro-Ondes de la marque et référence indiquées ci-dessus... Il est en très bon état et je ne désire pas rajouter cinquante kilos de déchets à mon bilan si je peux le réparer... Il a déjà été réparé une fois et le SAV m'a dit à l'époque avoir changé le "Magnétron" et m'a facturé autour de 200.-- euros ce que je cherche à éviter !. Lors de la dernière panne, seule la fonction Micro-Ondes était Hors...
Électroménager - 1 réponses - Dernier post le 06 jan 2010 - par joel V

Bonjour, Difficile de vous aidez, il faut faire du contrôle systématique. Vérifier l'alimentation ( diodes ou pont, condensateurs ), le " HP "( membrane déformée, qui frotte ), le module de puissance ( tester les transistors, les diodes, etc... ) Courage Sls...
Électronique - 2 réponses - Dernier post le 22 nov 2009 - par JCinFo

Bonsoir, En ouvrant mon LL je me suis aperçu que le linge baigné dans l'eau. Par contre le programme était bien fini. Je précise aussi que le bouton cuve pleine n'était pas enclenché. Après diverse recherches sur le net, j'ai fait les tests suivants: - souffler dans le tube d'évacuation d'eau : il y a bien des bulles qui remonte dans la machine - vidangé manuellement : en effet, en enlevant le filtre la machine se vide complètement et rapid...
Électroménager - 5 réponses - Dernier post le 08 déc 2009 - par bouracho

Merci de me confirmer ma pensée !! ça veut dire que je dois changer la carte !! je l'ai vu a 112€ sur le site. Il y a t il un moyen de tester cette carte pour vérifier que le problème vient bien de là ??!! (avant d'acheter une carte à 100€). Est ce que je peux forcer le frigo en marche " et shunter" la carte comme certains semblent le faire avec le thermostat ?? Dans ce cas quels sont les brancheme...
Électroménager - 8 réponses - Dernier post le 08 déc 2009 - par emil300

Bonjour Je viens d acheter le modèle AMW466 et quand je compare son efficacité avec mon ancien Arthur Martin pour une même puissance absorbée ( 1300w) je ne suis pas satisfait du résultat .Pour une même puissance affichée 750W,même durée chronomètrée 2mn , même bol d eau , dans le Whirpool la température mesurée dans le bol d eau est largement plus basse que dans mon ancien M/O . Même constat pour réchauffer d autres plats ( durée trés long...
Électroménager - 1 réponses - Dernier post le 07 déc 2009 - par odilon

Disons que j'étais prêt à utiliser mon multimètre pour tester quelques composants......
Électroménager - 13 réponses - Dernier post le 05 déc 2009 - par ludovic3604

j ai démonté l avant, j ai vérifié le tuyau et il n est pas bouché. J ai peur que ce soit le moteur de la pompe a relevage qui soit défaillante. J ai réuddi a faire tourner un cycle et l eau est resté dans le bac du condensateur sans etre envoyé dans les tuyau pour aller dans le bas de récupération/vidage maintenant, je me demande si je vais devoir chercher une pompe complete (si encore j arrive à l enlever et la changer)... et si je retrouve ...
Électroménager - 10 réponses - Dernier post le 05 déc 2009 - par cetou

Oui, peut-être que le problème vient de la poussière qui empêche les ventilos de faire leur boulot ou alors cela peut venir de l'alimentation,contactez-moi par mp pour savoir comment la tester....
Dépannage informatique - 33 réponses - Dernier post le 25 nov 2009 - par seb67

bonjour, et que dit la securité de porte ?? il faudrait la tester...
Électroménager - 8 réponses - Dernier post le 24 nov 2009 - par la sudiste

Lave vaisselle brandt p2550 j'ai un problème avec mon lave vaisselle et j'aimerais tester le thermostat.Il est double,je l'ai démonté et à froid les bornes entre l'arrivée et le départ sont passantes tous les deux,lorsque je le plonge dans une casserole et que je fait chauffer l'eau j'entends les deux contacts se faire ,le petit bouton rouge monte et les bornes entre départ et arrivée ne sont plus passa...
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par loic06

Salut, Pour info, il y a des moteurs avec charbons et condo.. Mais là pour le cas, le plus simple est sans doute de le changer direct. Cela ne vaux pas très cher, et ça vous évitera deux problèmes : -savoir sa capacité -le tester :-)...
Électroménager - 15 réponses - Dernier post le 12 déc 2009 - par robin

Bonjour Jabe Je viens de tester le lien fourni par JcInfo: il fonctionne bien . Il faut QuickTime d'installé sur votre machine. Bien cordialement Alane...
Internet - 7 réponses - Dernier post le 12 déc 2009 - par Alane

Bonjour, En résumé, Pour tester la résistance de chauffe ( hors tension, fils débranchés ): La valeur mesurée de la résistance entre les cosses est inférieure à 100 Ohm. Aucune valeur mesurée entre une cosse et la partie métallique de la résistance. Une fuite de 100 K Ohm fait déjà sauter le disjoncteur. Courage Sls...
Électroménager - 19 réponses - Dernier post le 11 déc 2009 - par JCinFo

Salut, Tu t'attaques à un problème qui n'est pas récent !! Mais c'est bien, tu as la foi ! En fait le plus gros problème est que, techniquement, ton idée est bien sûr faisable, mais par contre en as-tu calculé toutes les données (poids supplémentaire+conso supp, effet pour un moteur de tourner tout le temps à 1500 tr/m, alternateur ou génératrice en 24, 110, 220 v, taille des câbles, puissance des moteurs, etc, etc) ? Et tu te retrouveras ...
Électricité - 4 réponses - Dernier post le 04 déc 2009 - par robin

Bonjour, Oui, je crois que la mesure est possible sur ce calibre. Tester l'ohmmètre en touchant les 2 fils, brancher sur les charbons, tourner le moteur à la main et nous donner la valeur si il y en a une. Courage Sls...
Électroménager - 12 réponses - Dernier post le 02 déc 2009 - par JCinFo

Merci pour votre réponse rapide. Par contre, je ne sais pas vraiment à quoi ressemble ni ou se la resistance pour le sèchage. Idem pour le klixon. Pourriez-vous m'indiquer sur l'image ci-dessous où se trouve ces éléments ? Egalement la manière de les tester (Ohm, Volt) ? Et comment réarmer le klixon ? http://img98.imageshack.us/img98/9755/dsc02562l.jpg...
Électroménager - 8 réponses - Dernier post le 02 déc 2009 - par buzzy1804

merci des infos! A première vue, j'ai une électrovanne double voie (lavante -sechante). Dès la fin de la semaine, je m'attaque à regarder ça de plus près. Ds le lien sur l'electrovanne, il parle de tester la bobine juste en approchant un tournevis de son corps quand le contact est fait pour sentir l'effet "aimant". C'est suffisant? Je vous tiens "au jus"... Au fait, je ne crois pas l'avoir precisé, mais la...
Électroménager - 5 réponses - Dernier post le 01 déc 2009 - par Anne15

Bonjour est pour commencer merci a tous. Je viens de tester la resistance du lave vaiselle qui m indique une resistance de 0 OHM. Est ce ma panne merci d'avance...
Électroménager - 1 réponses - Dernier post le 01 déc 2009 - par ARN34

bonjour, déjà pour commencer, il faudrait tester la resistance, mesurez la et donnez nous les mesures...
Électroménager - 5 réponses - Dernier post le 01 déc 2009 - par la sudiste

Bonjour, je rencontre un soucis sur un sèche linge Whirlpool AWZ 3416. Lorsque je lance une machine, au bout de quelques minute, le voyant filtre s'allume, alors même que le filtre est propre. J'ai déjà démonté le sèche linge et tout nettoyé. J'ai repéré un klixon sur le conduit d'évacuation d'air, il est marqué 53°C. Il est passant à froid. Comment le tester ? Il y a aussi deux tiges métalliques dans l...
Électroménager - 3 réponses - Dernier post le 29 nov 2009 - par Ulysserevient

Bonjour, Merci DAN33 pour ta réponse. Je suis tombé sur ce petit module http://www.conrad.fr/systeme_d_alarme_miniature_p_19247_19271_536253 Je vais le tester. Si je ne suis pas satisfait, j’essaierais de réaliser le montage que tu m’as conseillé. Merci. Mikano89...
Électricité - 4 réponses - Dernier post le 04 déc 2009 - par mikano89

Bonsoir, C'est du stylo bic ? Feutre ? Marqueur ?.... Pour du bic, le plus connu et utilisé, c'est le dissolvant (tester dans un coin caché avant) ou l'essence F, ou encore la gomme magique de M. Propre... Pour le feutre du lait démaquillant.. A++...
Nettoyage - 1 réponses - Dernier post le 04 déc 2009 - par robin

Scroll UpScroll Down

Les articles en lien avec composant tester

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo