Recherche interactive :

Supprimer des mots clés de votre recherche : compresseur démarre
Ajouter des mots clés à votre recherche : frigo thermostat
Nouvelle recherche :

Les questions pour compresseur démarre

( Plus de 100 questions trouvées)
bonjour à tous! J'ai voulu changer de carte graphique et de carte mémoire et depuis mon ordi démarre (le ventilo tourne) suivi de 3 BIP et rien sur l'écran puis encore 3 BIP etc... ma carte mère: ASROCK P4VT8 ancienne carte graphique: fx5200 128M AGP nouvelle carte graphique: geforce 6200 256 M AGP par contre ma nouvelle carte mémoire est une DDR2 1024MO PC 4200 533MH alors que sur ma carte mère il est...
Internet - 4 réponses - Dernier post le 10 avr 2008 - par alexamb

bonjour, si le compresseur ne démarre que sur la fonction super le thermostat est a remplacer cordialement richard...
Électroménager - 4 réponses - Dernier post le 04 sep 2005 - par richard

bonjour ! J'ai shunter le thermostat de mon frigo , mais le compresseur ne démarre toujours pas! Quelles autres pannes peut-il avoir ? Merci de me donner des eventuelles causes. Bonne journée...
Électroménager - 1 réponses - Dernier post le 30 déc 2007 - par labyrinths

Bonsoir, après avoir dégivré l'arrière de la partie congélateur du combiné, celui ci est tombé en panne après 3 jours de refonctionnement optimal. lorsque je débranche complètement le thermostat, le ventilo se remet a tourner mais le compresseur ne démarre pas. Comment shunter le thermostat sur ce modèle? http://photo.sogedis.fr/pieces/16558.jpg merci ...
Électroménager - 1 réponses - Dernier post le 18 mar 2011 - par steph3xx

bonsoir, citation ---------------------------------------------------------------------- Question : s'agit-il du thermotast ou bien du dégivrage automatique??? ---------------------------------------------------------------------- si équipé d'une pendule de dégivrage il serait bon d'en controler l'état car il me semble que c'est le cas sur ce modèle, ce ne sera pas évident car je songe a un souci mécanique de celle-ci, il me semble...
Électroménager - 3 réponses - Dernier post le 25 nov 2006 - par richard

Il ne se met plus en marche, mais quand je mets les fils du 4 et du 6 en contact le compresseur démarre. Actuellement sur le thermostat en panne j'ai : 1 fil noir arrive au 4, 1 fil marron au 6, 2 fils blancs au 3 (dont 1 qui va au contacteur de lampe de porte, lequel va à l'ampoule puis retour par un fil bleu). Un marchand de pièces détachées m'a vendu un thermost...
Électroménager - 4 réponses - Dernier post le 15 mar 2010 - par pierrot78

Le compresseur de mon réfrigérateur à froid ventilé ne démarre qu'à 14 degrés et s'arrête à 6 degrés malgré un réglage maximum du thermostat. Il s'agit d'un réfrigérateur Brandt SR 2010 acheté en mai 2005 dont le compresseur a déjà dû être changé en octobre 2008. Merci de votre aide....
Électroménager - 1 réponses - Dernier post le 04 oct 2009 - par gedera

Bonjour , rebrancher votre frigo et ecouter si le compresseur derriere démarre . Si c'est pas le cas verifier thermostat ou module s'il y en a...
Électroménager - 2 réponses - Dernier post le 16 nov 2008 - par mlch

Bonjour, Je possede un refrigerateur Samsung RL38SBSW depuis 2 ans. Celui ci se bloque au bout de 24 à 72h (plus de froid, le compresseur chauffe beaucoup sans jamais démarrer, et toutes les 5 minutes un petit "clic" - le klixon je suppose). Je suppose que le compresseur est bloqué ? il est en tout cas bien alimenté 220v, ...
Électroménager - 4 réponses - Dernier post le 11 sep 2010 - par Goose

Bonjour, je possède un réfrigérateur américain G.E. La température des compartiments réfrigération et congélation a brusquement augmentée pour se maintenir difficilement entre -5°C et 0°C pour le congélateur, et 8-10°C pour le réfrigérateur. Après exam. le compresseur s'avéra être bouillant et le ventilateur ...
Électroménager - 2 réponses - Dernier post le 15 jun 2006 - par benco

Bonsoir à tous, Je vous remercie pour toutes vos réponses et vous remercie pour la réactivité... je suis nouveau sur le forum et cela fait très plaisir... Alors pour le frigo, il a bien été transporté couché, nous avons bien pris le soin d'attendre 24h apres l'avoir mis debout pour le brancher. Pour ce qui est des températures actuelles, le congélateur reste à -14°C et le frigo à +10°C. Je n'ai pas eu l'occasion de faire l'essai du thermostat,...
Électroménager - 6 réponses - Dernier post le 07 oct 2010 - par quentin-1987

Bonjour, Et encore un AR8860CN en panne ! Symptôme : ne produit plus de froid, on entend un clac toutes les 2-3 secondes. Lorsque la porte est ouverte, la lumière s'éteind en cadence avec le clac. Après démontage, test, etc... Sur la carte électronique, j'ai trouvé un relais qui est la cause du bruit "clac". Ce relais lorsqu'il n'est pas alimenté semble mettre la puissance à dispo du compresseur, ...
Électroménager - 39 réponses - Dernier post le 20 nov 2007 - par Benoit

Lorsque je retire la prise de courant et que je la rebranche, on entend le compresseur qui démarre, ensuite des "Clics" se font entendre au niveau du panneau de commande et enfin les 4 dernières diodes se mettent à clignoter, la seule qui reste éteinte est celle qui se trouve à l'extrême gauche (Low) Quelqu'un pourrait-il m'aider à cibler, et à réparer si possible,...
Électroménager - 10 réponses - Dernier post le 14 jan 2011 - par aragon

Bonjour. Je voudrais changer le thermostat de mon réfrigérateur CANDY 2 portes ref CFD 280, l'ancien étant hs (vérifié en shintant le fil noir et un des fils marrons et le compresseur démarre). Mon nouveau thermostat a 3 fiches numéroté 3, 6, 4 Je ne sais comment brancher mes fils (2 marrons et un noir, pour la terre pas de probléme). Que rique t'on si on se tromp...
Électroménager - 1 réponses - Dernier post le 15 déc 2009 - par Tamoa76

bonjour, comment trouver la panne sur mon frigo INDESIT BAN35V tous récent pour une fois pas de garantie constructeur changement du thermostat recommandé par professionnelle,suite a ça le compresseur démarre et s'arrêtre ou bout de quelque instant mais toujours pas de froid, la lumière et le ventilo interrieur ne fonctionne pas. Merci par avance...
Électroménager - 3 réponses - Dernier post le 11 sep 2010 - par sherazed00

merci de vos rapides réponses. Je vais essayer de donner des précisions en même temps aux deux membres qui m'ont répondu. 1er relais frigo Danfoss (le klixon est dans le moteur)103N0016 ou 2100023007 sur compresseur 102 TL 2A, je ne peux actuellement en dire plus car l'appareil est à la campagne, il a environ 25 ans. 2 ème relais + klixon congélo 2100028014 sur autre
Électroménager - 4 réponses - Dernier post le 16 nov 2010 - par miba

Bonjour, et suite de l'histoire...c'est un LADEN AM 4210 acheté en mai 2001. extrèmement simple au niveau cablage,un cable à 3 conducteurs vient du "thermostat",un autre quasi identique amène le secteur sur un bloc relais enfiché sur le compresseur et c'est tout ,si il y a un klikson il doit être à l'intérieur du moteur. J'ai progressé dans mes investigations,le moteur tourne bien,j'ai récupèré un v...
Électroménager - 9 réponses - Dernier post le 12 jui 2006 - par bobby

Bonjour à tous, Bravo pour ce forum très instructif ... Ce petit mot pour avoir l'info dont j'ai besoin .... J'ai un frigo double porte de marque liebherr. Celui ci depuis une quinzaine de jours ( c'est arivé pendant un période de forte chaleur, j'habite vers nimes) ne fonctionne plus (le compresseur ne tourne pas). N'y connaissant pas grand chose en frigo et ayant choisi la solution de facilité, j'...
Électroménager - 5 réponses - Dernier post le 31 aoû 2006 - par zeynototo

bonjour, un autre installateur est venu me présenter son système et il m'a surpris. il dit qu'il est possible de tout mettre a l'extérieur; l'unité extérieur, le compresseur mais aussi la pompe à chaleur. tout ça dans un seul et unique boitier pas beaucoup plus gros que l'unité extérieur standard. il n'y a plus dans la maison qu'un ballon d'eau chaude pour faire tampon avec le plancher chaffant et éviter a...
Chauffage et climatisation - 3 réponses - Dernier post le 09 avr 2009 - par coccigro

Après réflexion je ne pense pas que ce soit le compresseur de démarrage puisqu'il démarre lorsqu'il est froid, mais dès que le moteur est trop chaud il ne démarre plus....
Électroménager - 8 réponses - Dernier post le 04 avr 2010 - par VIRAGES

Mon congélateur ne glace (givre) plus quand je le branche. Le ventilo tourne bien, mais le compresseur (moteur) ne démarre plus. Lorsque je branche, il (le moteur) se met plutot à chauffer ainsi que le relais. Que faire?...
Électroménager - 2 réponses - Dernier post le 07 avr 2010 - par Bertrand3107

pourquoi, mon climatiseur, une fois réglé, ne donne pas de l'air froid? le compresseur démarre durant 2 ou 3 mn il s'arrête, et ne dégage que de l'air ventillé (ni chaud et ni froid). avec tous mes remerciements d'avance!......
Chauffage et climatisation - 12 réponses - Dernier post le 18 avr 2010 - par Anonymous

J'ai un frigo/congélateur Philips/Wirlpool d'une dizaine d'année (modèle compact combi, 1 moteur). Depuis quelques temps j'ai remarqué des aliments (glace..) ayant été décongelés, puis recongelés. J'ai fait un relevé de température sur 24H, et je m'aperçoit que la température cycle constamment de -30 à -7°C sur une période de 24H environ ! J'ai poussé ( vers 3/4 ) le thermostat dans la partie frigo, mais cela ne change pas , juste décalé un ...
Électroménager - 5 réponses - Dernier post le 02 fév 2008 - par denis69

Bonjour, j'expose la panne: le réfrigérateur ne produit plus le froid puisque le compresseur ne démarre pas,les lampes du congélateur et du réfrigérateur clignotent à chaque ouverture de l'une ou des deux portes ainsi les LEDS clignotent aussi durant le branchement ,on entend des clics proovenant du boitier de commande. Une précision,mon réfrigérateur est de fabri...
Électroménager - 4 réponses - Dernier post le 11 oct 2006 - par yuchka

Bonjour à tous ! Voilà, j'ai un combi frigo congélo Whirlpool. Mon problème est que le compresseur du frigo marche tout le temps. En fait, j'ai du mal à entendre le clic si j'actionne la molette de réglage. Je n'entend le clic que si je le met à zero, et un tout petit clic si je monte le reglage. De pus, parfois, ni clic si je stoppe, ni clic si je le démarre, just...
Électroménager - 3 réponses - Dernier post le 07 mar 2008 - par xol

Bonjour, A mon retour de vacance, mon frigo brandt apollo DD28JWKE (petit congélo en haut) ne refroidit plus. Les symptômes : - je débranche le frigo 15 mn puis le rebranche le compresseur R600A démarre - si je mets le thermostat sur 0, le compresseur fonctionne quand meme pourtant il n'y a pas de froid... - le
Électroménager - 2 réponses - Dernier post le 23 oct 2008 - par Mu4D

ok si on considere le connecteur large comme le N°1 et l'opposé comme le N° 6 : - 240 entre 1 et 6 4 = 6 selon circuit imprimé. sur le bornier le shunt doit se faire a partir du N°6 donc shunt entre 6 et 4 : ok le compresseur démarre shunt entre 6 et 5 : le compresseur ne démarre pa...
Électroménager - 23 réponses - Dernier post le 30 mar 2011 - par thh69

Sur les anciens modele,le relais est constitue d'un bobinage et d'un contact. A force le contact charbonne et donc mauvais démarrage et mis en sécurité du moteur.On peut essayer de le remplacer mais seulement dans le cas ou le compresseur démarre pendant qqes secondes avant le clic!...
Électroménager - 3 réponses - Dernier post le 23 sep 2006 - par orry38

re, votre réponse est confuse , en fait tout cela pour dire que si thermostat a: "zéro", le frigo démarre a un moment ou un autre,(peut importe quand) c'est que votre thermostat est mal cablé pour votre info il n'existe pas de position "dégivrage"car automatique le point noir est: "arrêt du compresseur" si vous n'êtes en fait pas sur le point noir...
Électroménager - 16 réponses - Dernier post le 16 oct 2008 - par richard

Bonjour ! Le compresseur de mon frigo dedietrich qui à douze ans d'age, ne démarre plus ,je voudrais le tester en faisant un raccordement en direct ( sans passer par le TH ) Comment faire le raccordement phase et neutre directement sur celui-ci ? Merci pour vos bons conseils. bonne journée à +...
Électroménager - 3 réponses - Dernier post le 07 mar 2008 - par labyrinths

bonsoir, vous voulez dire que le compresseur (moteur) ne démarre pas ??? est ce que le moteur est chaud ? quel est la reference de votre appareil ?...
Électroménager - 4 réponses - Dernier post le 29 oct 2010 - par la sudiste

Bonjou. J'ai dégivré mon congélateur ce matin de façon manuelle (vidé puis éteint et laissé l'eau s'écouler) car un peu de givre s'était formé sur les tiroirs. Je l'ai rallumé mais le compresseur ne se lance pas. Le bandeau indique -18°C mais l'intérieur du congélo n'est pas froid. Si je demande une température inférieure, le compresseur ne Électroménager - 12 réponses - Dernier post le 22 nov 2010 - par green19

Bonjour, Mon réfrigérateur Whirlpool simple compresseur frigo/congélateur fonctionne par intermittence depuis quelques jours. Quand je suis rentré un soir du travail, il ne faisait plus de froid, malgré le fait qu'il était correctement alimenté (lumière qui s'allume). Après 4j d'absence, je tente de le rebrancher et le compresseur ...
Électroménager - 5 réponses - Dernier post le 26 jui 2010 - par ldissard

bonjour controlez le bac de dégivrage qui se trouve à l arriére sur le compresseur(bien en place)il est possible que de l eau coule dans le boitier relais.regardez à l intérieur de celui ci pour vérifier si la résistance de dégivrage ne soit pas grillée. le thermostat: reliez maron avec maron noir avec noir si le moteur démarre il est hs. A tout de suite...
Électroménager - 15 réponses - Dernier post le 17 jan 2010 - par Anonymous

Bonjour Faites le test que vous a indiqué la sudiste, cela permettra d'éliminer les causes de la panne. Peut etre comme vous l'a indiqué plus haut la sudiste votre combiné est dans un local trop froid. Si le compresseur démarre la CTP n'est pas en cause Si malgré le pontage du thermostat le compresseur s'arrète, celu...
Électroménager - 25 réponses - Dernier post le 29 jan 2011 - par mareson

Bonjour, Mon frigo WHIRLPOOL ARC 0501 ne fonctionne plus (3ans d'âge, 118l, avec petit congél.) Plus de froid. Le thermostat shunté ou non, le frigo démarre pendant 5s puis arrêt, au bout de quelques minutes, redémarrage pendant 5s puis arrêt. Les connexions et le câblage semblent normales. Cela provient il du relais de commande collé au groupe compresseur à l'arri...
Électroménager - 1 réponses - Dernier post le 31 jui 2010 - par zorglub51

bonjour, schuntez votre thermostat (ceci en repérant la correspondance des fils par couleur et par N°) si votre compresseur démarre juste a remplacer le thermostat cordialement richard...
Électroménager - 11 réponses - Dernier post le 02 déc 2007 - par richard

BONJOUR Votre compresseur tourne t'il ??,est t'il chaud??,ou celui-ci ne démarre pas!!.Donnez nous plus de précision sur sa panne svp merci. Cordialement jean-Paul...
Électroménager - 9 réponses - Dernier post le 30 oct 2010 - par jeanpaul27500

Bonjour, Pourquoi le climatiseur neuf Whirlpool ADM032 de 12000 BTU que je viens d'installer ne refroidit pas assez à mon avis, même lorsque je le démarre en turbo, c'est à dire à 18°, ventilateur à fond. Tous les raccordements ont été correctement effectués Je soupçonne que la purge pratiquée avant démarrage de 3 à 4 secondes en laissant le gros tuyau pas suffisamment serré et en ouvrant légèrement la v...
Chauffage et climatisation - 5 réponses - Dernier post le 16 aoû 2010 - par Bouch

bonjour, j ai un problème sur un frigo brandt mod dda028we. -au début j ai remarqué que le compresseur ne s arreté plus alors j ai décidé de le débrancher puis de le rebrancher quelques instants plus tard. -et là il n'a plus redémaré et je me suis apperçu que le compresseur ne se lancé pas. -j ai testé rapidement le thermostat enclenchement/déclenchement ça fonc...
Électroménager - 5 réponses - Dernier post le 12 fév 2007 - par MATH 07

Si le thermostat est shunté et que le compresseur repart, c'est le thermostat qui est en panne. Si le compresseur démarre en direct, voir du côté du klixon. Klixon et thermostat n'ont rien à voir, le thermostat est en série avec le compresseur, le klixon ne sert qu'à faire Électroménager - 3 réponses - Dernier post le 19 déc 2005 - par Anonymous

Sur windows 9x: *************** (enfin sur celui d'un copain...) faites une disquette de démarrage (démarrer/panneau de configuration/installer-supprimer des programmes/disquette de démarrage). pour ceux qui l'ont: démarrez l'ordi avec la disquette, quand A:\> apparait, tapez: fdisk /mbr tapez ensuite: fdisk et vérifiez que la partition active est bie...
Dépannage informatique - 3 réponses - Dernier post le 06 avr 2005 - par Anonymous

Bonjour, Voila suite à panne du moteur de cyclage (roulements) j'ai remis celui-ci en état et il fonctionne. Mais après remontage dans le lave-vaisselle lorsque l'on lance un cycle celui-ci démarre effectue une vidange puis le remplissage d'eau et après un petit moment sans rien clignotement du voyant de mise en marche 6 fois. Quelqu'un a-t-il une idée pour résoudre mon problème ? Merci Daniel...
Électroménager - 3 réponses - Dernier post le 21 jan 2006 - par Cocktail32

Bonjour à tous Mon lave-linge Indesit Lia 100 (acheté neuf en 2003) ne démarre plus : après sélection du programme de lavage et fermeture du hublot, j'appuie sur le bouton de démarrage, le voyant rouge de reconnaissance du programme s'allume comme d'habitude, celui du verrrouillage du hublot aussi (j'entends le petit clic de verrouillage), et là... rien. Le moteur ne déma...
Électroménager - 4 réponses - Dernier post le 21 jan 2007 - par moussec

Bonjour, Quel diagnostique peut-on établir sur ces sympthomes: Sur réfrigérateur Ariston à dégivrage automatique, le moteur démarre pendant 1 seconde, puis s'arrête aussitôt. Et recommence ainsi toutes les minutes. Le moteur est chaud-bouillant. La température intérieure est identique à la température extérieure. Qu'en pensez-vous?? Cordialement. BUTCH...
Électroménager - 1 réponses - Dernier post le 16 jan 2006 - par BUTCH

J'ai 1 problème de démarrage sur ma ford escort diesel : en tentant de démarrer, je sens que la batterie est faible. Je viens de la changer mais apparemment ce n'est pas la batterie... avec la nouvelle, quand je mets mon contact il ya de droles de bruits mais ça ne démarre toujours pas! Comment vérifier si c'est la batterie, l'alternateur ou autres ? Merci...
Automobile - 6 réponses - Dernier post le 03 mar 2005 - par Anonymous

jespère pour toi que tu avais fais une sauvegarde car si tu ce message lorsque tu allume ton pc c'est qu'il ne trouve pas windows. et s'il ne le trouve pas il faudra surement le réinstaller. mais avant, es-tu sûre que démarrer en mode sans échec ne fonctionne pas car tu pourrais au moins sauvegarder tes données. sinon il faut, lorsque tu démarre ton pc, mettre le cd ...
Dépannage informatique - 1 réponses - Dernier post le 22 mai 2005 - par Anonymous

Comment faire pour dépanner mon lave vaiselle, c'est un AEG öko-favorit ref: kd 911.232.034 085/114225 le lave vaiselle ne démarre plus. l'alimentation est ok (voyant alumé). le programateur est bien positionné. le robinet d'eau est bien ouvert. - si je tourne légèrement le programateur la pompe de vidange se met en marche....
Électroménager - 6 réponses - Dernier post le 25 fév 2006 - par laurent62

après avoir changé les charbons, la machine ne démarre plus. Pourquoi n'y a t-il plus l'alimentation qui arrive ? Mon fusible a disjoncté ! Merci de me renseigner...
Électroménager - 1 réponses - Dernier post le 23 jan 2006 - par jeuffray francois

Bonjour à tous, Un pb pratiquement identique à vous. Mon lave vaisselle démarre difficilement et me vidange pas completement en fin de programme. J'ai démonté les filtres, rien en bloque. L'haube de la pompe semble tourner.. Help Je me demande se qu'il a .. à peine 3 ans! Qqu'un t'il aussi eu ce prob et trouvé une solution ?(A part en racheter un nouveau ;) )...
Électroménager - 4 réponses - Dernier post le 08 jui 2005 - par Anonymous

ma voiture ne démarre pas, vous me direz c'est banal. je vous explique donc ce qui ne va pas. le démarreur ne répond pas, il semblerait que ce ne soit pas la batterie puisque les lumières fonctionnent en toute puissance sans le moteur. serait-ce le démarreur lui même ou l'alternateur ce qui m'étonnerait car le Automobile - 5 réponses - Dernier post le 11 jan 2005 - par abcdefg

Bonjour, je viens vers vous, j'ai problème avec mon lave linge whirpool lavante séchante 1000. jusque là tous va bien, depuis hier quand je la démarre l'alimentation en eau ne veut pas s'arrêter, elle déborde par le baque à lessive, que faire? merci de votre aide. ciao à bientôt mmlse...
Électroménager - 6 réponses - Dernier post le 18 fév 2007 - par mmlse

Impossible de mettre en marche pour la raison en sujet. J'ai remplacé la sécurité de porte mais sans résultat. Le voyant s'allume et la machine ne démarre pas évidemment. Quelqu'un aurait une idée ? Merci d'avance....
Électroménager - 10 réponses - Dernier post le 10 jui 2005 - par Anonymous

bonjour, j'ai ma machine à laver qui ne démarre plus, c'est une vedette eg 7591, c'est le contact sécurité qui ne fonctionne plus. Je précise, pourtant le petit embout en plastique blanc n'est pas cassé. ca fait depuis un an que je donnais un petit coup en refermant la porte pour faire démarrer la machine. Et quand elle était trop récalcitrante, j'enfonçais un p...
Électroménager - 4 réponses - Dernier post le 26 fév 2006 - par alex2006

Bonjour Le probléme est ailleurs,car si j'appuie sur la pédale et que j'enlève la prise 220v et que le la remette ,la machine démarre,si je relève le pied de la pédale et que je rappuie la machine ne démarre pas...
Électroménager - 5 réponses - Dernier post le 05 sep 2007 - par dudu45

Bonsoir. le klixon du compresseur ne crée pas de court circuit(soit il fonctionne si le compresseur chauffe soit il n'alimente pas celui ci donc pas de dijonct.Il opère comme un fusible.cordiadement...
Électroménager - 13 réponses - Dernier post le 30 nov 2011 - par ingenieur35

Quand l'essorage démarre cela fait dijoncter les plombs. Quelqu un peut il me dire comment réparer. Merci...
Électroménager - 1 réponses - Dernier post le 11 mar 2006 - par dupays

Bonjour, C'est un frigo avec un compresseur ? (un bruit de ronronnement quand on allume) 27 qui clignote, c'est la température dans le frigo... Si vous l'avez acheté il n'y a pas trop longtemps, rendez-le......
Conseils et Idées - 1 réponses - Dernier post le 02 aoû 2014 - par robin

Bonjour et merci pour votre réponse.L'eau a chauffé. A présent les voyants clignotent et plus rien ne démarre.S'agirait -il de la carte électronique qui serait défectueuse? Merci bien......
Électroménager - 4 réponses - Dernier post le 07 sep 2009 - par Geneviève Barbier

bjr,c comme 7zip,un compresseur...
Divers informatique - 14 réponses - Dernier post le 29 mai 2014 - par patou59

Bonjour Si votre moteur est chaud c'est qu'il tourne en permanence, si malgré cela votre congélateur ne fait plus de froid, vous avez soit: le compresseur (moteur) HS ou un manque de gaz dans le circuit suite à une fissure dans le circuit. Voir un frigoriste ou le changer. Cordialement...
Conseils et Idées - 1 réponses - Dernier post le 21 jui 2012 - par jpd87

je ne sait pas si c'est lié mais le filtre est déchiré d'un coté et ce matin quand j'ai mis le lave en route il s'est enclenché normalement. Généralement il démarre au deuxième essai en ce moment...
Électroménager - 1 réponses - Dernier post le 31 déc 2005 - par cassian

Bonjour, Mon PC ne démarre plus, il emet un bip trés long [teuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuut] attends 4 à 6 secondes et réemet le meme son. on m'a dit que la fréquence du son a une certaine signification, pouvez vous m'aider...
Dépannage informatique - 1 réponses - Dernier post le 03 sep 2005 - par localhost

Bonjour, Nous avons un lave-vaisselle Arthur-Martin Electrolux Modèle Diapason ASF 645, maintenant ancien puisqu'acheté au siècle dernier (1998). Récemment il s'est mis en sécurité suite à une fuite d'eau. La durite (si c'est le terme en électroménager) d'évacuation percée. L'âge probablement. Nous l'avons remplacée et depuis, lorsque l'on démarre un cycle de lavage traditionnel, l'eau arrive, le bout...
Électroménager - 5 réponses - Dernier post le 22 nov 2005 - par Anonymous

A la mise en route mon lave vaisselle ronronne mais ne démarre pas. L'affichage marque la lettre F Le ronronnement a lieu que l'arrivée d'eau soit ouverte ou fermée Avez vous une idée de la nature du pb et de la solution ? Merci pour vos conseils...
Électroménager - 1 réponses - Dernier post le 03 sep 2005 - par nicodore1

Bonjour, j’ai un problème avec un lave-vaisselle BRANDT C100C de 97, au niveau de la pompe de cyclage. Le lave-vaisselle fonctionne, se remplit, chauffe et se vidange. Mais cette pompe, et les pales à l’intérieur du LV, ne tournent pas. Elle est placée derrière un condensateur de 4 micros farads, qui lui semble se charger lorsqu’on le contrôle avec un ohmmètre. Au niveau de la pompe, on arrive à la faire tourner à la main. Elle grésille l...
Électroménager - 11 réponses - Dernier post le 22 nov 2005 - par orb99

Bonjour, Du jour au lendemain ma machine ne veut plus démarrer quel que soit le programme. C'est une hoover performa eco 900. J'ai cherché le filtre mais il faut dévisser toute une plaque derrière pour y accéder et je pense que normalement on ne doit pas y toucher (est-ce que c'est possible que ça ne démarre pas à cause du filtre?) Sinon le hublot devant ne se ferm...
Électroménager - 4 réponses - Dernier post le 02 sep 2005 - par Anonymous

Depuis quelque jours, le régime du ralenti est bas 400 tr/min au lieu de 700 tr/min La voiture démarre correctement A l'arrêt, moteur tourne mais une impulsion sur l'accélérateur fait caler assez souvent le véhicule lors du retour à bas régime En conduite normale, lors de l'arrêt (stop, feu), le véhicule câle parfois Quelqu'un peut-il m'aider, que dois-je faire? Christelle...
Automobile - 1 réponses - Dernier post le 01 déc 2005 - par Hugolea

Mon lave linge affiche F06 et ne démarre même pas. J'ai vidangé, vérifier le filtre : rien ! Avez-vous déjà eu ce pb ?...
Électroménager - 3 réponses - Dernier post le 13 sep 2005 - par Anonymous

Bonsoir, Tout d'abord merci pour votre éclaircissement. la 1ère fois où le message A11 est apparu il y avait effectivement un peu d'eau dans le filtre de la cuve qui s'est évacué après avoir programmé un programme court (rinçage d'une durée de 15'). Depuis je suis obligé de répéter ce cycle avant tout autre programme long, faute de quoi le machine ne démarre pas. A la fin il ne reste plus d'eau dans la...
Électroménager - 2 réponses - Dernier post le 10 nov 2005 - par Anonymous

Bonjour Cette machine Bauknecht WA 2381 de 1999 commence son cycle en prenant de l'eau mais ne démarre pas le cycle de lavage . Le programmateur ne défile pas les différentes phases. Comment vérifier que le programmateur fonctionne correctement? Merci de votre aide rf...
Électroménager - 1 réponses - Dernier post le 22 fév 2008 - par RF

Bonjour à tous les bricoleurs du dimanche!! Un ami m'a confié un sèche linge à réparer; Celui -ci de marque ARTHUR MARTIN, Ref ADE 5300 ne démarre pas, in a quand même démarré plusieurs fois en frappant fort sur lui. J'aimerais trouver le shéma de cablage électrique, mais je ne sais pas ou m'adrésser. Quelqu'un pourrait il m'indiquer un site ou l'on peut trouver des schémas d'appareils électroménager car...
Électroménager - 5 réponses - Dernier post le 11 nov 2005 - par J.M.M. 71

Bonjour, Depuis un certain temps, la minuterie de mon four devenait de plus en plus dure à tourner. Aujourd'hui, elle est bloquée. Donc le four ne démarre plus. Que me conseillez-vous ? Si je dois la changer, pouvez-vous m'indiquer comment faire ? Merci d'avance....
Électroménager - 1 réponses - Dernier post le 27 sep 2005 - par paddy

Bonjour, J'ai un sèche-linge Siemens SW 7407 qui ne démarre pas malgré que toute les lumières soient allumées (aucune ne clignote), la porte est bien fermée.... Merci d'avance si vous pouvez me donner un petit conseil....
Électroménager - 7 réponses - Dernier post le 28 oct 2005 - par Esther

Bonjour ! Je possède le combiné frigo/congelo à deux moteurs Brandt Duo Sphéris. La partie congélateur fonctionne parfaitement. Par contre, ce n'est plus le cas de la partie réfrigérateur : depuis quelques temps, elle ne descend plus en dessous de 10°. J’ai beau mettre le thermostat sur une position supérieure (et même sur la position max), le moteur ne démarre pas. Par contre, il se déclenche bien autom...
Électroménager - 7 réponses - Dernier post le 25 sep 2005 - par Anonymous

bonjour, a l'emplacement de votre main vous avez le thermostat que l'on devine sur ce thermostat (repérez bien les couleurs de fils de chaque connection car couleurs non conventionnelles de fait pas d'erreur a commettre ) sur ce thermostat un fil est sur la borne 3 et un autre fil sur la borne 4 il faut les relier ensemble cela fera le schunt nécéssaire pour le controle si le groupe démarre c'est que l...
Électroménager - 11 réponses - Dernier post le 22 aoû 2005 - par richard

Mon lave vaisselle SIEMENS ne démarre plus(rien ne se passe). Il indique 1. les 2 boutons de programmation 55° peuvent s'allumer, le premier 65°non, et le dernier"rapide" ne peuvent pas s'allumer. Après lecture des différents messages sur le forum, j'ai démonté la partie gauche et nettoyé le répartiteur d'eau; Toujours en panne. Je l'ai débranché pour attendre un éventuel Reset. Si quelqu'un pouvait me veni...
Électroménager - 11 réponses - Dernier post le 04 nov 2005 - par fanfouniou

Le lave vaiselle ne démarre plusquels que soient les programmes utilisés. L'afficheur de programme n'affiche plus rien sauf lorsque l'on appuie simultanément sur les touches lavage fort et lavage éco ou le voyant affiche un 0 et le lave vaiselle fait une sorte de vidange (à ce que je crois). Après il s'arrête et si l'on veut redemarrer même problème. Précision je crois que lors de la mise en marche j'e...
Électroménager - 13 réponses - Dernier post le 23 jui 2005 - par AGULLO

Rebonjour Bernadette, eh oui je ne vous lâche plus maintenant que je vous ai trouvé. Je suis sans doute la millionnième à te demander des modèles layette simples. Pourriez-vous m'en envoyer (bonnet, écharpe, chausson...). je démarre le tricot, je sais les points mais ma mère n'a pas eu la patience de m'apprendre autre chose que les écharpes et là sous mes yeux ébahis je viens de réaliser tes fameux chausson...
Couture - 262 réponses - Dernier post le 04 nov 2005 - par Anonymous

Bonjour, Lorsque je mets en marche mon lavse vaisselle : - les voyants s'allument normallement (celui du programme + la durée restante) - on entend l'eau entrer (si j'arrête le programme, le bac du fond est normalement plein) - en fin de remplissage, on entend une sorte de relai coller - mais le cycle de nettoyage ne démarre pas (pas de bruit de pompe, absence d'aspertion sur les parois et le panneau...
Électroménager - 2 réponses - Dernier post le 17 jui 2005 - par Anonymous

Bonjour à tous, un vrai challenge à vous proposer : j'ai un PC qui tourne sous windows xp, que j'utilise assez peu, et que je viens d'utiliser ce matin, souci, s'il démarre bien, tous les caractères sont changés en chinois ou plutot des caractères étranges (des carrés, traits bizarres, ronds...). Tous mes raccourcis bureau ont été modifiés, mon "démarrer" et tous ...
Dépannage informatique - 1 réponses - Dernier post le 14 jui 2005 - par Anonymous

Bonjour, Mon sèche-linge BAUKNECHT électronique réf:TRA2370WS-F ne démarre pas son cycle. Le voyant départ clignote tout le temps? Je n'ai plus la notice!!! Que faire?...
Électroménager - 1 réponses - Dernier post le 14 jui 2005 - par Anonymous

Bonsoir, Suite à un nouveau problème, je démarre un nouveau sujet. Mon sèche linge Brandt SEC35 refuse de démarrer. La résistance est neuve, ainsi que le condo de démarrage et les feutres du tambour. Après plusieurs semaines d'utilisations sans problèmes suite au réparations, il refuse de démarrer : >Le tableau de c...
Électroménager - 5 réponses - Dernier post le 29 jan 2009 - par Visant

Suite à une panne d'embroyage sur ma voiture après avoir effectuer la réparation celle ci ne démarre pas, pouvez vous m'expliquer ?...
Automobile - 2 réponses - Dernier post le 21 fév 2008 - par Fatima91

Bonjour, Je démarre mon séche linge Bosh maxx6 sensitive et au bout de quelques minutes il s'arrête et affiche le code F9. Auriez-vous une idée d'ou cela peut provenir, comment réparer ? Merci d'avance pour vos réponses...
Électroménager - 2 réponses - Dernier post le 21 fév 2008 - par scousser

Ma ZX Essence à carburateur (Solex 32/34 Z2) est difficile à démarrer à chaud (lorsque l'arrêt dure + d'1/4 d'heure), je l'ai mise chez un "spécialiste" du carburateur, il a d'abord fait un nettoyage et un réglage, changé les bougies, ensuite il a changé le module d'allumage et le problème n'est pas résolu. Je précise qu'à froid (même l'hiver), ainsi qu'après un arrêt de courte durée, elle Automobile - 3 réponses - Dernier post le 11 aoû 2005 - par PICOT

bonjour, j'ai le même problème avec ma ford escort 1.6 ghia de 90 elle démarre bien et ensuite si j'arrete le moteur et je la redémarre elle ne veut rien savoir donc si tu as trouvé le prob merci de me tenir au courant. slts a+...
Automobile - 4 réponses - Dernier post le 26 jui 2005 - par Anonymous

Bonjour, J'ai voulu mettre une machine hier, j'ai pressé le bouton "start" mais me suis rendu compte, une fois parti, que je voulais modier qqch (1h à la place de 2h), et j'ai repressé le start (stop en l'occurence) et ouvert le L.V.... Ensuite, j'ai voulu le redémarrer et plus rien... J'arrive à changer les temps et les températures, mais il ne démarre plus.....
Électroménager - 2 réponses - Dernier post le 07 nov 2005 - par Anonymous

bonjour, as-tu résolu ton problème ? Car j'ai le même problème et ne sais pas comment le résoudre. J'ai acheté un compresseur CArtec chez feu vert et je n'arrive pas à le brancher avec le transfo watt&co qu'ils m'ont conseillé qui délivre du 12v dc 1000mA soit donc 1A sous forme prise allume cigare, le compresseur indique 12v dc max.10A donc cela devrait aller mais...
Électronique - 17 réponses - Dernier post le 06 jui 2011 - par jeanloup19

Bonjour à tous, Je viens à l'aide car je ne sais plus quoi faire. J'ai un combiné réfrigérateur / congélateur Thomson CF31A no série 991760072 - congélateur en bas - 1 seul compresseur - appareil placé dans le garage température en ce moment entre 8 et 12 degrés. - Thermostat Electronique (Conrad voltcraft etc-200) installé par moi même pour pouvoir contrôler au degré prêt les température d'a...
Électroménager - 3 réponses - Dernier post le 01 mar 2011 - par pipel

si le compresseur (moteur) tourne sans arret si il n'y a pas de coupure et qu'il ne fait pas de froid, c'est que vous avez un problème sur le circuit frigorifique et là seul un frigoriste peut faire quelque chose...
Électroménager - 6 réponses - Dernier post le 05 mar 2011 - par la sudiste

Bonsoir, s'il fait un clic , c'est plutôt un compresseur hs , ce qui implique des mesures plus approfondies. Cordialement....
Électroménager - 6 réponses - Dernier post le 05 mar 2011 - par datiti

mon réfrigérateur combiné Ariston MTA 331C (année 2001) est trop froid (entre -1°C et 1°C degré avec le thermostat au mini à 1) dans la partie réfrigérateur mais pas de soucis avec le compartiment congélateur (entre -15°c et -20°c). Si j'augmente le thermostat, c'est un vrai congélateur (-5°C dans le frigo) Je m'oriente vers un changement de thermostat mais je ne suis pas sur du problème ? Comment savoir si ce n'est pas une fuite de Gaz ...
Électroménager - 3 réponses - Dernier post le 21 fév 2011 - par cyber_zeus72

Bonsoir, Gros "cylindre blanc" en bas à gauche. Vous parlez certainement du condensateur qui se trouve proche du compresseur. RdV dans un magasin d'électroménager avec la référence de votre frigo, il devrait avoir la pièce en stock, sinon il y a internet, mais il faudrait chercher la valeur du condo qu'il vous faut. Peut être un autre internaute pourra vous renseigner, mais pour cela, donnez nous la réfé...
Électroménager - 3 réponses - Dernier post le 19 fév 2011 - par ys09

Un relais de courant coupe le courant de l'enroulement de démarrage dès qu'il est suffisament faible, un relais de tension, coupe cet enroulement dès que la tension aux bornes de l'enroulement de démarrage est suffisament forte, ce sont des composants spécifiques au modèle de compresseur....
Électricité - 32 réponses - Dernier post le 18 fév 2011 - par mareson

Bonsoir, Mon réfrigérateur Ariston a un problème. En effet, de temps en temps (de plus en plus souvent) il se met à claquer (plutôt sur le haut du réfrigérateur, il me semble). La lumière à l'intérieur est alors arrêtée. Lorsque je le débranche puis rebranche quelques minutes plus tard, il refonctionne normalement. Il me semble, de ce que j'ai pu lire sur le forum, qu'il s'agit d'un problème au niveau du comp...
Électroménager - 3 réponses - Dernier post le 06 mar 2011 - par bricer

Bonjour, pouvez-vous verifier si le compresseur/moteur qui se trouve en bas derrière fonctionne , cordialement,...
Électroménager - 22 réponses - Dernier post le 14 mar 2011 - par datiti

Il s'agit d'un Daewoo ERF-310M. J'ai dû m'absenter deux jours. Le compresseur est toujours en marche, il ne semble pas s'arrêter. La totalité des aliments sont congelés :(...
Électroménager - 9 réponses - Dernier post le 12 mar 2011 - par Yako

Bonjour.je voudrais savoir pourquoi mon refrigerateur combiné ne refroidit plus la partie frigo?le compresseur tourne et il ya du froid dans la partie conjelo.j'ai decouvert ce matin que l'helice du ventilo dans le compartiment refrigerateur etait cassé en 2.Pensant que la panne venait de la,j'ai provisoirement recollé les morceaux,celui ci fait a nouveau son office...mais la partie frigo ne refroidit touj...
Électroménager - 2 réponses - Dernier post le 10 mar 2011 - par spatz

Bonjour. Effectivement, difficile de brider un congélateur en frigo. Le compresseur et les échangeurs ne sont pas dimensionnés pour du positif et vous allez tout simplement de griller ce premier. Petite question: Le lait que vous voulez stocker arrive à quelle température? - S'il arrive à +10°C, prenez un frigo tout simple - S'il arrive supérieur à +10°C, le temps de réfrigération sera trop long...
Électroménager - 20 réponses - Dernier post le 16 fév 2011 - par thomas guignardat

Scroll UpScroll Down

Les articles en lien avec compresseur démarre

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo