Recherche interactive :

Supprimer des mots clés de votre recherche : compteur vaisselle
Ajouter des mots clés à votre recherche : lave disjoncter
Nouvelle recherche :

Les questions pour compteur vaisselle

( Plus de 100 questions trouvées)
je viens de changer le thermoplongeur d'un lave vaisselle thomson exacto400,au bout du 2ème programme que j'ai lancé pour l'essayé,le compteur a pété,ca vient du thermoplongeur qui a relaché.j'ai vérifié le klixon il est ok il coupe quand il faut.je ne vois pas ce qui peut faire lacher le thermoplongeur comme ca.merci de m éclairer...
Électroménager - 3 réponses - Dernier post le 29 nov 2006 - par ludo

Bonjour, J'ai un lave-vaisselle Siemens "auto 3 in 1 Extrakasse" qui depuis quelques temps me pose problèmes : traces blanches sur la vaisselle, vaisselle mouillée (je pense qu'il ne chauffe plus), et compteur qui reste sur 1 avec un cycle estrèmement long que je suis obligée d'arrêter ...
Électroménager - 6 réponses - Dernier post le 29 mar 2011 - par 1as1

Bonjour, Je possède un lave vaisselle haier dw15 pfe2,quand je le mets en route il fait disjoncter le compteur.On entend l'eau arriver pendant quelques secondes puis plus d'électricité. J'ai testé sur une autre prise électrique,idem. Je ne sais pas si c'est la résistance, je suis novice et n'ai pas trouvé de photos pour savoir quelle pièce je dois tester ? Je n'...
Électroménager - 1 réponses - Dernier post le 06 mar 2011 - par snoopy33

Pourquoi le moteur principal de mon lave vaisselle tourne-t-il 5 secondes avant de faire disjoncter au compteur? Je tourne le sélecteur jusqu'au programme suivant de lavage et idem : 5 secondes et ça disjoncte! J'ai ouvert la contre-porte et vérifié l'état des fils qui sont pliés à chaque ouverture de porte. Tout est OK maintenant. Je reste pensive...... Merci...
Électroménager - 19 réponses - Dernier post le 10 déc 2009 - par fleurdecactus

des que je mets le lave vaisselle en route cela fait sauter le compteur avez'vous une reponse merci...
Électroménager - 2 réponses - Dernier post le 10 aoû 2009 - par boudey

bonsoir à tous, voilà, mon lave vaisselle BRANDT EO 110 fait sauter le compteur au bout d'un certain temps (quel que soit le programme, même prélavage à froid) ; par ailleurs, plus j'attends avant de le remettre en marche et plus il re-disjoncte tardivement ... (à contrario, plus je remets rapidement le lave vaisselle en marche...
Électroménager - 25 réponses - Dernier post le 25 sep 2010 - par bizite

Salut a tous J'aimerais savoir d'ou peut venir mon probleme de lave vaisselle. En effet lorsque j'allume mon lave vaisselle,on entend la pompe qui se remplie puis soudaint tout disjoncte sur mon compteur electrique. Merci d'avance...
Électroménager - 1 réponses - Dernier post le 09 oct 2006 - par rott60

Bonjour Je possède un lave vaisselle Whirlpool ADP 6945. J'ai un problème. Quel que soit le programme, le compteur tourne mais le programme ne se déroule pas. Pourtant, il charge l'eau, la chauffe et la vide lorsque je l'arrête. En cours de programme, il s'arrête. Lorsque j'ouvre la porte et la referme, il repart. Mais je n'ai pas de problème de contact de porte. Qu...
Électroménager - 11 réponses - Dernier post le 04 sep 2010 - par LABANDEIRO

BONJOUR j'ai ce type de compteur depuis 1ans tous les gros consommateur lave vaisselle, lave linge ce font au hc d'après mon calcule je rentabilise pour mon lave vaisselle départ différé vert hc pour le lave linge qui n'est pas équipée de cette option un timer a 10€ effectivement pour les consommateurs répétitif ...
Électricité - 6 réponses - Dernier post le 14 mar 2010 - par DIOT JEAN PAUL

Bonjour, Mon lave vaisselle WHIRLPOOL s'est mis en sécurité (le bouton départ n'arrêtait pas de biper et clignoter). Il était plein d'eau, je l'ai penché et j'ai vidé l'eau. Je l'ai remis en route, le bip s'est arrêté, il a vidangé pendant quelques secondes et s'est arrêté. J'ai voulu ensuite remettre un cycle en route. Il s'est rempli comme il faut, a démarré son cycle, puis il a fait disjoncter le
Électroménager - 7 réponses - Dernier post le 26 mar 2009 - par vr

Bonsoir, J'ai malheuresement tâché un jean que j'adore avec du sable (soirée trop arosée humf) j'ai mis du produit vaisselle partout sur les très nombreuses tâches, et l'est mis en machine. Malheuremsent il en reste un peu sur les genoux. C'est du sable de chantier fin et bien jaune lol Que me conseillez vous j'adore ce jean et je ne le retrouverais jamais neuf .... Merci de vos conseils !...
Nettoyage - 2 réponses - Dernier post le 02 jun 2008 - par bibike

Bonjour, Après 5 ans de bons services, mon lave vaisselle fait sauter le disjoncteur général de la maison dès que je le mets sous tension Ceci se produit sans lancer aucun programme. J'appuie sur le bouton "Marche" et ensuite il y a disjonction générale, pas du fusible qui protège la prise mais du compteur général. Merci de vos conseils. Bonne journée....
Électroménager - 5 réponses - Dernier post le 23 aoû 2010 - par Raph38

Bonjour, J'ai un lave vaisselle whirlpool mais les pales ne tournent plus, le programme lui continue car le lave vaisselle se rempli bien, la résistance chauffe et le compteur se décrémente bien au fur et à mesure. Par contre pas de bruit de lavage juste un ronronnement au début puis plus de bruit. Je vous remercie de bien vo...
Électroménager - 3 réponses - Dernier post le 11 mar 2010 - par sylviedl

Bonjour, Lorsque le programme de mon lave-vaisselle est terminé (le compteur affiche '0 minute'), je voudrai savoir s'il convient d'ouvrir immédiatement la porte afin que la vapeur s'évacue ? Ou bien s'il convient de laisser la porte fermée jusqu'à ce que tout l'intérieur du lave-vaisselle et de la Électroménager - 4 réponses - Dernier post le 09 fév 2010 - par C-LEGENDRE

bonjour j'ai un lave vaisselle thomson aquastar star 126 h et celui ci, lors du déroulement du programme, fait disjoncter le compteur . j'ai débranché la résistance et c'est toujours pareil. cela arrive a différents endroits du déroulement du programme. que dois je regarder ou faire pour trouver la panne? d'avance merci....
Électroménager - 2 réponses - Dernier post le 07 jui 2008 - par patmalou

Bonjour à tous et à chaqu'un, Depuis peu mon LV brandt fait disjoncter mon compteur différentiel (30mA) pas le général d'edf même si je débranche tous les appareils relié à ce compteur. En enlevant le LV je me suis rendue compte qu'il était collé à la prise électrique à laquelle il était branché. Celle-ci à un tout petit peu fondu avec coller sur elle la résin...
Électroménager - 7 réponses - Dernier post le 07 nov 2010 - par narcozy

Bonjour J'ai un probleme avec mon LV Whirlpool ADG 8532. En cours de lavage le compteur a sauté et depuis il s'arrete avant le séchage et le bouton départ clignote 3 fois. En appuyant dessus quelque seconde il se vidange et s'arrete. La vaisselle et mal lavée et je constate qu'il n'a pas chauffé. Est ce la résistance et comment tester. Merci a tout ceux qui port...
Électroménager - 17 réponses - Dernier post le 29 oct 2009 - par nicolas17

il y a 15 jours , je mets mon four electrique en marche pour faire cuire un gateau , au bout de quelques minutes de chauffe , coupure de courant , il est 19h, le noir total , je me dis que c'est parce que j'utilise trop d'appareil electrique , et que les plombs ont sautés, je renclanche , le compteur , et je termine la cuisson , mais a la 2eme utilisation , je me suis apperçu que le four ne fonctionnait plu...
Électricité - 1 réponses - Dernier post le 01 jan 2010 - par agnes2210

bonjour,j'ai un problème avec mon lave vaisselle indésit d63fr, lorsque je le met en marche ,le compteur saute, j'ai donc vérifié la pompe de cyclage , la pompe de vidange,pas obtruée la tuyauterie ainsi que les filtres tout est correcte, la filerie entiere (derriere la porte ,jusquau programmateur aisi que les interrupteurs tout est bon,je viens de changer la résista...
Électroménager - 3 réponses - Dernier post le 09 déc 2010 - par langlais

Bonjour à tous ! Mon lave vaisselle a fait disjoncter le compteur alors qu'il tournait depuis 1H. Nous avons testé tous les branchements électriques de la machine et après avoir débranché le thermostat, cela n'a plus disjoncté. est ce bien lui qui peut être à l'origine du problème ? Comment en être sûr ? mon lave vaisselle est u...
Électroménager - 2 réponses - Dernier post le 05 déc 2009 - par KARMAX

Bonjour Il serait judicieux de chercher le compteur d'eau individuel car s'il n'y en a pas, cela n'est pas légal de réclamer un surcoût après 20m3 sachant qu'il n'y aura aucun moyen réel de vérifier... Inutile de faire d'histoire à la signature du bail, il suffira de demander le justificatif dans un an! Sinon des économie d'eau sont tout à fait possibles; -en choisissant de se doucher le soir pour moins...
Administratif et Juridique - 6 réponses - Dernier post le 26 oct 2009 - par liloloo

Bonjour à tous, j'ai un problème avec mon LV siemens depuis quelques jours, et en lisant certains sujets j'ai essayé de trouver la panne mais impossible. En fait, ça a commencé avec le lave vaisselle qui laissais des traces blanche ou ne séchais pratiquement plus la vaisselle, puis ça a continué un peu plus tard avec le programme Auto qui m'affichais 199 minutes...
Électroménager - 2 réponses - Dernier post le 22 sep 2007 - par hiphip

Bonsoir, Je reviens enfin ! J'avais préparé une réponse mais impossible de faire passer. Les normes c'est vrais c'est bien. Il faut bien différencier les normes de sécurité et les normes de confort (qui sont plus exigentes mais pas obligatoires). Quoi qu'il en soit, tu n'es pas obligé de refaire tout l'électrique dans une maison (même si c'est vétuste). La seule obligation est dans les maisons neuves, bien sûre, et pour les vielles maison t...
Construction et rénovation - 7 réponses - Dernier post le 07 aoû 2007 - par Maind'or

Bonjour à tous desolé j'etait pas dispo ces derniers temps. Alors moi j'avais aussi un insert mais je viens de le retirer....et oui ma femme en avait mare car elle trouve que ca fait de la poussiere et beaucoup de travail (sortir le soir pour chercher une buche......) bref je suis touts electrique. compteur de 40A j'ai opté pour un chauffache à brique refractaire pour le salon....radian pour la cuisine...
Construction et rénovation - 9 réponses - Dernier post le 03 jui 2007 - par kilcelalf

mon lave vaisselle sauter fait disjoncter le compteur; on me dit que c'est soit la resistance soit l'antiparasite qui est defecteux???Mais je ne sais pas ou se trouve l'antiparasite et comment changer la resistance merci de me repondre...
Électroménager - 1 réponses - Dernier post le 24 mai 2008 - par lincoln

Bonjour, Il faut ramasser les châtaignes, les passer au four et bonne dégustation. Bon, sérieusement. Cela vient d'un problème de mise à la terre qui n'est pas suffisante. S'assurer que la machine à laver, sèche linge, lave vaisselle et cumulus sont bien branchés à un prise de terre. Vérifier le serrage des fils de terre au tableau électrique. (((Couper le compteu...
Plomberie - 5 réponses - Dernier post le 13 aoû 2007 - par Maind'or

Bonjour, pourquoi mon L.V. n'indique plus rien comme s'il ni avait plus d'alimentation alors que le courant arrive au lave vaisselle? y aurait'il une sécuritée quelque part. Merci...
Électroménager - 2 réponses - Dernier post le 24 aoû 2008 - par SALLIOT

Bonjour, Mon lave vaisselle BRANDT PREMIA C100 fait dijoncter le compteur depuis qu'il a tourné sans eau.. (pas cool ca). En fait tout fonctionne bien jusqu'au moment ou la résistance se met en chauffe. Tout du moins c'est mon impression, car j'ai testé la machine à different endroit du cycle de lavage et a chaque fois que ca disjoncte, cela correspond a un cycl...
Électroménager - 2 réponses - Dernier post le 27 déc 2005 - par Anonymous

bonjour, mon lave vaisselle siemens lady europe (SN24316FF/14) fonctionne correctement mais consomme énormément de courant (14 A en permanence pendant toute la durée du cycle de lavage, constaté sur le compteur). Du coup la prise de courant a fondu provoquant la disjonction du tableau électrique. Je soupçonne une panne de thermostat mais je ne sais pas ou il se trouve...
Électroménager - 2 réponses - Dernier post le 25 déc 2006 - par lolobe

salut je viens de m'inscrire sur ce forum que je trouve trés interressant et utile . je vous explique mon probleme: j'ai remis en service ce lave vaisselle aprés plusieurs mois d'arret ,j'ai changé la securité de porte qui été HS le cycle demarre normalement (temps prevue 2h40) le compteur de temps decompte le temps et il s'arrete a 45mn de la fin mais le lavage ou...
Électroménager - 2 réponses - Dernier post le 05 jun 2010 - par traction 59

merci pour l'intérêt porté a mon problème! en effet c'est arrivé hier soir, il était en route et tout d'un coup je me suis retrouvée dans le noir, le compteur général avait sauté! du coup g cherché le problème, j'ai ouvert le lave vaisselle et surprise c'était soirée mousse, j'ai attendue qu'elle s'écrase puis ensuite j ai vidée au mieux l'eau présente à l'intérie...
Électroménager - 4 réponses - Dernier post le 14 avr 2010 - par joellepe

Bonsoir, Si quelqu'un peut m'aider, je l'en remercie d'avance. Mon lave vaisselle ne lave plus. Il s'agit d'un Brandt Optimum Interaxio. Il prend l'eau, il fait son cycle normal jusqu'au bout et sur tous les cycles mais lorsque les cycles sont terminés, la pastille qui se trouve dans le panier du haut est seulement dissoute au 1/4 et la vaisselle est sale, pourt...
Électroménager - 6 réponses - Dernier post le 20 jun 2010 - par curco

Bonjour, Meci à ceux qui m'ont déjà aidé à résoudre certains problèmes sur ce forum. Pour que cela puisse être bénéfique pour tout le monde, je pose ma question dans un nouveau sujet. J'ai un abonnement en triphasé de 20A. Je conserve une ligne en triphasé pour allimenter un atelier et je fais une dérivation vers un tableau de répartition en monophasé où chaque rangée du tableau est alimentée par une phase différente pour répartir la puissanc...
Électricité - 4 réponses - Dernier post le 05 jun 2010 - par rienzo

Pour info, j'ai eu la réponse à mon probléme : mon lave vaisselle n'est pas en panne, il n'a juste pas assez de jus pour monter en chauffe correctement. Il s'avere en effet que EDF me fait payer des Kilo Watts mais se faout eperdument de savoir si c'est du 220, du 210 ou du 190 volts qui arrive chez moi. Par conséquent tous mes appareils fait pour fonctionner à 220 ne fonctionne plus ou pas correctement à 1...
Électroménager - 2 réponses - Dernier post le 28 jan 2009 - par conches

Bonjour , je possède un lave vaisselle ARTHUR MARTIN ASF 6145 (3 ans) Depuis quelque temps ce dernier fait disjoncter le compteur EDF en cours de lavage, et la plus moyen de le remettre en route le seuf fait d'actionner le bouton "marche arret" et ça dijoncte ! au bout de 3 ou 4 jours je le remets sous tension et la miracle sa refonctionne !! pour 1 ou 2 lava...
Électroménager - 3 réponses - Dernier post le 15 mai 2010 - par greg51

Depuis plusieurs semaines, un ronronnement (comme celui d'une pompe) se fait entendre dès que je met mon lave vaisselle sous tension et ce, pendant tout le temps du départ différé.Cependant, il fonctionnait quand même à peu près. Je dit à peu près car l'adoucisseur (enfin je crois que c'est ça qui disfonctionne) n'a jamais marché, l'eau était très salée, le réservoir de sel se vidait en quelques lavages et...
Électroménager - 6 réponses - Dernier post le 24 déc 2008 - par albert1

Bonjour, Notre lave vaisselle whirlpool adp6945 a fait sauter le compteur electrique en cours de cycle. En essayant d'alumer, avec le bouton marche/arret, le compteur sautait. 2 jours apres, nous avons vide l'eau qui etait restee au fond, et regarde dessous (en enlevant capot plastique, puis plaque metalique). Difficile d...
Électroménager - 8 réponses - Dernier post le 21 jun 2010 - par yolandeetetienne

Bonjour, Mon lave vaisselle WHIRLPOOL ADG 4552 termine son cycle en bipant sans discontinuer. Le voyant start clignote tant que je n'ai pas appuyé longuement dessus pour l'arrêter et le programme en fin de cycle se repositionne tout seul sur prélavage. Ma vaisselle est lavée mais bouillante et pas séchée. Que se passe t-il et que puis- je faire ? Merci de votre rép...
Électroménager - 3 réponses - Dernier post le 17 mai 2008 - par raphie

Bonjour a tous!! Voila je dois installer 2 tableaux electrique à une distance de 12m de mon compteur ( disjoncteur principal) je voudrais savoir quelle section de fils je dois mettre pour relier ce compteur a ces tableaux??? le 1er tableau comporte un ID de Type A+ frigo, lave vaisselle,Four, Prise cuisine,Eclairage cuisine, ...
Électricité - 9 réponses - Dernier post le 12 nov 2008 - par beigneur59

re, cette turbine ne propulse pas l'eau son role est celui d'un compteur d'eau les 2 fils informe le module de la quantité d'eau qui passe dans cette turbine dans un temps donné, ce qu'il faut prendre en compte c'est de savoir si lorsque vous mettez en route la machine l'eau fait bien tourner cette turbine, et si l'eau rempli bien le lave vaisselle , car a mon avis...
Électroménager - 14 réponses - Dernier post le 23 nov 2005 - par richard

Mon lave vaisselle BRANDT VM300, ne fonctionne plus le programme démarre et au bout de 5 secondes il s'arrête et les voyants s'éteigne, j'ai vérifié que les filtres soit propre RAS...
Électroménager - 1 réponses - Dernier post le 22 nov 2009 - par mylene48

mon lave vaisselle adp 8932 n'evacue plus l'eau la pompe et propre et tourne je l'ai demonté pouvez vous m'aider...
Électroménager - 4 réponses - Dernier post le 21 nov 2009 - par laurent 03

Bonjour, Mon lave vaisselle se remplit bien, mais lors du lavage je n'entend qu'un écoulement comme de la pluie. Est-ce la pompe de cyclage HS ou dois-je me retourner vers element qui regle la puissance de cette dernière, étant donnée qu'elle tourne quand meme? Cordialement....
Électroménager - 2 réponses - Dernier post le 21 nov 2009 - par Fabrice59

Comment faire marcher mon lave vaisselle DWF 405 Whirlpool qui ne se met plus en marche.La lumière verte clignote 9 fois .Je ne retrouve plus la notice et suis donc perdue.? D'avance merci...
Électroménager - 1 réponses - Dernier post le 21 nov 2009 - par catwoman071

Je viens de changer de lave-vaisselle (et j'ai déménagé). Désormais, lorsque je lave ma vaisselle au lave-vaisselle, petit à petit des traces noires apparaissent sur les assiettes et les couverts noircissent. De quoi cela peut-il venir et avez-vous un remède ?...
Électroménager - 2 réponses - Dernier post le 21 nov 2009 - par Mathieu en Espagne

mon lave vaisselle BOSCH S9VT1B logixx bloque sur la derniere minute du programme , la vaisselle n est pas net... est ce que c est le programmateur ? selon bosch c est un pb de filtre à nettoyer ??? c est fait regulierement .... votre avis ? si c est le programmateur est ce faisable par soi meme ? vos conseils *? merci...
Électroménager - 2 réponses - Dernier post le 22 nov 2009 - par jjbbjj

bjr je voudrais savoir a quoi sert un condensateur pour de un lave vaisselle et comment le tester merçi...
Électroménager - 1 réponses - Dernier post le 24 nov 2009 - par vieville

bjr je voudrais savoir ou se trouve le socle du lave vaisselle whirlpool agd 6452 car on me demande de vèrifier si il y a pas d'eau dans le socle?...
Électroménager - 2 réponses - Dernier post le 23 nov 2009 - par vieville

Mon lave vaisselle se coupe en plein milieu du programme et une alarme m 'indique que le système de sécurité antidébordement s'est déclenché. Est il possible de savoir pourquoi ? lave vaisselle ARTHUR MARTIN ASF 6140...
Électroménager - 2 réponses - Dernier post le 24 nov 2009 - par yoy

j'ai un lave vaisselle brandt p 2550 c. lorsque je le mets en marche il se rempli normalement,le cycle de démarrage commence et la résistance se met à chauffer. mais il reste dans cette position et n'avance plus dans le programme.si je fais avancer manuellement le programmateur il va jusqu'au lavage d'apres puis idem.avec encore une intervention manu sur le programmateur,il continue puis s'arrete à la ...
Électroménager - 10 réponses - Dernier post le 11 déc 2009 - par loic06

posséde un lave vaisselle de dietrich v.8920e / an1998 encastrable et depuis quelques jours le programme de lavage s'arrete en position chauffage mais continue de tourner a l'intérieur; je suis obligé de forcer le bouton du programme de quelques crans pour finir le lavage. a mon avis le programmateur est défaillant... a votre avis ? est'il difficile de le changer soi meme ? un mode d'emploi existe t'il ? s...
Électroménager - 2 réponses - Dernier post le 22 nov 2009 - par SIVO

pourquoi mon lave vaisselle whirlpool adg 6452 il se rempli et se vide mais il ne lave pas pourquoi? jespere quelqu'un pourras m'aider merçi...
Électroménager - 2 réponses - Dernier post le 22 nov 2009 - par vieville

comment remplacer une pompe de cyclage pour un lave vaisselle "Ariston"...
Électroménager - 1 réponses - Dernier post le 22 nov 2009 - par md5011

sortir le lave vaisselle, le faire tourner seul avec une rallonge 2p+t si nécessaire, et là, vous verrez s'où vient la fuite... Hypothèses: 1- tuyau du pressostat bouché et réponse trop tardive. Si c'était l'EV ce serait une vraie inondation. 2- collier deserré au niveau de la pompe de lavage (incliner pour voir) 3- joint de porte HS essayer de bien situer la fuite pour mieux localiser l'oriigine (jou...
Électroménager - 17 réponses - Dernier post le 14 déc 2009 - par JPMO

un lave vaisselle doit toujours commencer par une vidange, donc en 1er controlez celle ci !!!...
Électroménager - 11 réponses - Dernier post le 12 déc 2009 - par la sudiste

mon lave vaisselle ne fait que vidanger sitôt qu'il a pris l'eau..... est-ce quelqu'un sait d'où ça peut venir ??? Merci.....
Électroménager - 2 réponses - Dernier post le 20 nov 2009 - par bosch jean

Bonjour: pourquoi mon lave vaisselle siemens se55261eu ne chauffe plus et reste bloqué sur le n°1 ?...
Électroménager - 1 réponses - Dernier post le 16 nov 2009 - par yamaha

Bonjour: la resistance d'un lave vaisselle siemens se55261eu de quel coté est t'elle? merci...
Électroménager - 1 réponses - Dernier post le 16 nov 2009 - par yamaha

Mon lave vaisselle Bosch ne vidange plus ; j'ai nettoyé les filtres et j'ai accédé à l'hélice de vidange : elle n'était pas bloquée mais en la faisant tourner on sent une résistance tout les 1/4 de tour dans un sens ou l'autre. A votre avis à quoi cela peut il être dû ? Que dois je changer ?...
Électroménager - 1 réponses - Dernier post le 16 nov 2009 - par yaca

bonjour j'ai commandé le bouchon d'alimentation équipé de son joint je dois remplacer le bouchon d'alimentation en eau de l'helice superieur (joint détruit). j'ai essayé ,sans trop insister de le devisser (à l'arriere du lave vaisselle il n'y a pas d'acces particuliers on ne peut voir que le tuyau transparent d'alimentation en eau de l'helice superieure. faut il le desserer ou .......? plutôt q...
Électroménager - 6 réponses - Dernier post le 18 nov 2009 - par philippew

Je confirme, le White-Spirit est miraculeux. Un chewing-gum incrusté dans un lainage est parti presque instantanément. Après un petit rinçage avec du liquide vaisselle, le pull est comme neuf ! Aucun problème de décoloration ou de feutrage....
Nettoyage - 28 réponses - Dernier post le 16 nov 2009 - par Daniel57

Bonjour, Mon lave vaisselle de marque indesit idl 42 ne veux plus vidanger l'eau . J'ai regarder sur ma notice et j'ai regarder à quoi correspondais le clignotement des deux premier voyant. Celle-ci me disait que le filtre était bouché, donc je l'ai nettoyé a fond puis remonté. Mis en marche, le programme démare mais au bout de quelques minutes ces deux voyant se remètent à clignotés. Trois fois de suite ...
Électroménager - 2 réponses - Dernier post le 16 nov 2009 - par margotte294

mon lave vaisselle whirlpool dwf 405 s'arrete en cours de lavage . et il reste toujours un peu d eau au fond de la machine . d'ou cela peut il venir merci de votre aide ....
Électroménager - 1 réponses - Dernier post le 15 nov 2009 - par didiercastro

Bonjour, J'ai fait réparer un lave vaisselle ALTUS pour des fuites. Depuis cette réparation, il n'y pas de pression lors du lavage? Les cycles sont réalisés normalement. Ce qui est étonnant, le lave vaisselle fonctionne (il y a de la pression) chez le réparateur, plusieurs essais à différentes dates. Par contre, j'ai fait d'autres essais dans différentes maisons et ...
Électroménager - 1 réponses - Dernier post le 16 déc 2009 - par lavage

Bonjour à tous. Voilà, j'ai voulu nettoyer ma credence en inox qui avait des taches de graisse,et pour cela j'avais l'habitude d'utiliser de l'eau tiede et du savon type produit vaisselle. nickel,mais il y'avait toujours des taches persistantes ,j'ai donc utiliser du "miror argentil" qui desoxyde l'inox entre autres. je fais le nettoyage en respectant les recommandations du produit,je passe une quantité...
Nettoyage - 2 réponses - Dernier post le 15 nov 2009 - par lakers123

bonjour suite a plusieur lavage mon lave vaisselle ne seche plus pourtant tout fonctionne corestement il lave bien il chauffe bien mes souci de sechage pouvait vous me dire tout que le probleme peut venir.ces un whirlpool merci de me dire surtout que je connait rien en electromenager....
Électroménager - 2 réponses - Dernier post le 18 nov 2009 - par loan2727

Bonjour, Mon lave vaisselle SAUTER VIP2N s'est a priori mis en sécurité suite à un arrêt avant la fin du cycle. J'ai regardé derrière, il n'y a rien qui ressemble à un bouton de réarmement, juste un petit cache noir dans lequel se trouve les fils d'alimentation....
Électroménager - 5 réponses - Dernier post le 15 déc 2009 - par rioland

bonjour j ai un lave vaisselle qui au programme chauffe fait sauter mon disjoncteur . avec l ohm metre j ai environ 13 , mais le resistance a un peut de rouille . est ce la resistance ou mon programmateur merci...
Électricité - 5 réponses - Dernier post le 19 nov 2009 - par vincentino

Il y a un fusible sur ton lave vaisselle ? Regardes si il est pas mort ou si il n'y a pas qqch de débranché ou endommagé....
Électroménager - 1 réponses - Dernier post le 19 nov 2009 - par Bihna

bonjour j'ai un petit probleme mon lave vaisselle est en panne , il vidange bien mais la pompe de cyclage ne se met pas en route ou plutot elle broute legerement. j'ai testé la pompe en direct elle marche bien . alors qq un a t il une idee sur cette panne . tout les voyants verts clignotent merci d'avance cordialement...
Divers bricolage et travaux - 3 réponses - Dernier post le 20 nov 2009 - par remimu

en milieu de programme la sécurité antidébordement s'est déclenché , est il possible de savoir pourquoi ? lave vaisselle arthur martin asf 6140...
Électroménager - 2 réponses - Dernier post le 24 nov 2009 - par yoy

En ouvrant la porte de mon lave vaisselle, j'ai entendu un bruit et depuis ma porte ne tient plus et elle descend très vite. Que dois faire car je n'ai plus la notice. Merci pour vos réponses....
Électroménager - 1 réponses - Dernier post le 18 nov 2009 - par sergali

Bonjour, mon lave vaisselle sèche mal, à la fin du cycle, la vaisselle est chaude mais elle ne sèche jamais complètement, il faut finir de la sécher au torchon. Quelqu'un a-t-il une idée de la source du problème ?...
Électroménager - 2 réponses - Dernier post le 18 nov 2009 - par pascal82

Bonjours: Pourquoi le temps de programation de mon lave vaisselle siemens su55261eu change t'il en cours de lavage ? pourquoi passe t'il de 30Mns a 70 Mns ? il y a du courant electrique sur les cosses de la résistance mais le lave vaisselle ne chauffe pas ? est'il possible que le programateur soit mort ? merci pour les réponses apportées....
Électroménager - 1 réponses - Dernier post le 18 nov 2009 - par yamaha

Bonjour, mon lave vaisselle (SAUTER de 11 ans) a fuit par le joint et je l'ai donc arrêté alors qu'il était presque en fin de cycle. Il est désormais bloqué en fin de cycle avec à chaque fois un bruit de pompe de quelques secondes quand je le remets en marche. Impossible de le faire repartir quelque soit le mode. Merci....
Électroménager - 2 réponses - Dernier post le 15 déc 2009 - par rioland

bonjours: je pense que le programateur de mon lave vaisselle siemens se55261eu est mort ? peut-il y avoir du courant electrique aux résistance sans que celle ci chauffe ? les pannes sont, il ne chauffe plus et l'affichage du temps qui reste de lavage, diminue et augmente ? merci pour les réponses...
Électroménager - 1 réponses - Dernier post le 18 nov 2009 - par yamaha

Bonjour quelqu'un peut tilt me donner une réponse a mon problèmes qui est le lave vaisselle ariston li 660 A, ne fait que prendre et vidanger de suite l'eau sans faire le programme ,est t'il possible que la résistance puisse jouer quelque chose merci de votre réponse...
Électroménager - 1 réponses - Dernier post le 21 nov 2009 - par bosch jean

bsr j'ai un lave vaisselle whirlpool adg 6452 il se rempli se vidange et chauffe mais les bras ne tourne pas j'ai etait me renseignier aupres d'un reparateur il ma dit que que c'etait le condensateur je l'ai changer et toujours paraille merçi de me renseigner slt...
Électroménager - 4 réponses - Dernier post le 25 nov 2009 - par vieville

Bonjour J'ai un lave vaisselle marque ELECTROLUX ARTHUR Martin Modèle CALYPSO ASF 2484 L'au ne chauffe plus quelque soit le programme. J'ai vérifié l'élément chauffant , il est en bon état. Je ne vois pas d'où cela peux venir. Est ce que quelqu'un a eu ce problème? Merci de votre aide....
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par gardenia

Bonsoir, tout d'abord merci, merci, merci... je viens de réparer mon lave vaisselle en suivant vos instructions. Moi aussi j'ai un LV California, ne chauffant plus depuis septembre, j'ai fait venir un réparateur à domicile: 46€. verdict, thermostat HS et petite fuite au niveau de la pompe me dit-il (trace de calcaire), mais pas de proposition de réparation si ce n'est d'investir dans de la marque à 600€ le...
Électroménager - 20 réponses - Dernier post le 07 déc 2009 - par SebastienP

Bonjour, La porte de mon lave vaisselle Ariston ne ferme plus (plus de clique) je ne vois pas bien comment procéder pour démonter le mécanisme! Merci pour votre réponse et de votre aide car le bricolage n'est pas mon fort! Cordialement...
Électroménager - 2 réponses - Dernier post le 07 déc 2009 - par cacs08

bonjour, mon lave vaisselle un ATOLL54DB ne veut plus fonctionner. il ne prenait plus l'eau j'ai donc changer l'electrovanne. maintenant le programmateur ne fonctionne plus régulierement. Il avance par intermitance. il fait deux pas et il s'arrete que sa passe t'il ?...
Électroménager - 9 réponses - Dernier post le 08 déc 2009 - par donnotr

Bonjour, mon lave vaisselle Laden 849C a un code erreur F6 : problème admission d'eau, pourtant l'eau arrive bien puisqu'il se remplit J'ai testé le capteur de présence d'eau et la cablage jusqu'à la carte électronique. Tout semble OK. Je teste donc l'electrovanne d'arrivé d'eau, en mesurant le débit à la sortie j'ai 4l/min, ce qui est très inférieur au débit du réseau. D'où mes questions : -ce...
Électroménager - 1 réponses - Dernier post le 06 déc 2009 - par Pieroz

bonjour, J'ai démonté le programmateur de mon lave vaisselle ArthurMArtin VA 6010, mais j'ai dû mal noter les couleurs des fils , quand je le rebranche il fait sauter le fusible comment peut-on obtenir le schéma, car certaines cosses restent non connectées merci...
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par herveak

après avoir démonté la partie arrière de mon lave vaisselle miele G638 PLUS, il s'avère qu'il y a une fuite au niveau de la pompe de cyclage, (au niveau du capot), faut-il changer la pompe ou bien la fuite vient t'elle d'ailleurs (un tuyaux obstrué ou autre)...
Électroménager - 2 réponses - Dernier post le 06 déc 2009 - par alabelletombe

j'ai un probleme avec mon lave vaisselle indesit..elle ne se vidait pas au lavage il avait un message d'erreur sur la pompe vidage bouchée j'ai donc démonté , nettoyé et remonté et rebranché maintenant des que je remets en marche elle reste en mode vidange que faut il faire pour que ça redevienne normal merci,...
Électroménager - 1 réponses - Dernier post le 06 déc 2009 - par tonton.dav

Bonjour je viens poster ici car j'ai grand besoin de votre aide. mon lave vaisselle electrolux arthur martin est en train de me lâcher et je suis désespérée. il a commencé par ne plus très bien laver et maintenant, c est bien pire! j ai beau mettre en intensif, nettoyer le filtre, faire des lavages à vide avec pastilles de javel, rien à faire. La vaisselle ressor...
Électroménager - 11 réponses - Dernier post le 09 déc 2009 - par driiing

alors...... la vaisselle était sale depuis déjà un petit moment... j'ai donc démonté les bras et déboucher les buses..... Depuis que j'ai tout remonté, le LV fuit sous le châssis. Je pense que la fuite ne peut provenir que de la fixation située en haut à l'intérieur et qui supporte la buse. En effet j'ai remarqué que l'un des deux ergots qui permettait d'enclencher cette fixation était cassée. Aussi, il y a...
Électroménager - 1 réponses - Dernier post le 09 déc 2009 - par archibald59

Bonjour, Ce we j'ai par inadvertance cassé l'axe du bouton selecteur de programme de mon lave vaiselle Scholtes LVI 12-42 J'ai cherché sur internet où acheter la pièce détachée mais je n'ai rien trouvé... Quelqu'un pourrait m'indiquer un site internet ou une boutique sur Lyon où je pourrais commander la pièce sachant que je ne sais pas à quoi elle ressemble puisqu'à l'intérieur de la porte. En fait il y a un axe de couleur bleue/verte su...
Électroménager - 4 réponses - Dernier post le 09 déc 2009 - par Jdelalande

Lave vaisselle brandt p2550 j'ai un problème avec mon lave vaisselle et j'aimerais tester le thermostat.Il est double,je l'ai démonté et à froid les bornes entre l'arrivée et le départ sont passantes tous les deux,lorsque je le plonge dans une casserole et que je fait chauffer l'eau j'entends les deux contacts se faire ,le petit bouton rouge monte et les bornes en...
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par loic06

Bonjour.... Voici mon casse-tête du soir qui concerne un lave-vaisselle whirlpool ADP6535. Depuis quelque temps, il faisait souvent une erreur F4 en fin de lavage. Suivant ce que j'ai pu lire a droite et à gauche j'ai couché l'appareil démonté le détecteur de présence d'eau (à membrane) et nettoyé celui-ci (il était pas mal encrassé par un genre de "mousse" blanche). J'ai tout remis en place et lan...
Électroménager - 3 réponses - Dernier post le 10 déc 2009 - par nwar

bonjour a première vue ça ne change en rien le déroulement du cycle , la vaisselle est propre, c'est que ce disque tourne en permanence avant, pendant et après le cycle des que le lv est en marche , j' entend le bruit du petit moteur et des clics clics réguliers. ( le lv est bien un siemens désolé)....
Électroménager - 9 réponses - Dernier post le 11 déc 2009 - par malainfly

Bonjour, monlave vaisselle siemens SE 64530/19 ne démarre plus, a la mise en route ,l'afficheur de temps par programme n'indique rien , je n'ai plus accès au commande par les jeux de touches ( alarme fin cycle, duretée de l'eau ...); J'ai démonter la carte electronique, nettoyer les contacts , vérifier les composants : RAS . J'arive a le faire fonctionner de temps en temps en appuyant sur la touche 65° ...
Électroménager - 9 réponses - Dernier post le 30 nov 2009 - par fandor

ça c'est drôlement dangereux! surtout si on y touche les pieds dans l'eau (voir la fin de Claude François). Diagnostic: il y a une fuite à la terre! Il faut successivement: - débrancher la prise 220V - vérifier s'il y a une fuite (en inclinant la machine), si oui, situer sa provenance (le plus souvent un palier, dans ce cas, il y a du jeu dans le tambour) - rechercher un point de contact entre un conducteur dénudé et la carcasse métallique (...
Électroménager - 7 réponses - Dernier post le 13 déc 2009 - par JPMO

Bonjour, j'ai un lave vaisselle, schotles, lvti 12 52, le témoin du sel ne s'éteint pas alors que j'ai remplis de sel? que faire?...
Électroménager - 2 réponses - Dernier post le 01 déc 2009 - par juliejuju1903

Bonsoir, Il s'agit d'un lave vaisselle Whirpool ADG 95565, Réf 8542 955 01710 __ 33 0414 012123 Dans un premier temps, il vidait, il se remplissait, puis se mettait en sécurité "capteur t°" --> ok La sonde CTN semble bien fonctionner, le propriétaire démonte et remonte beaucoup de choses. Il change le programmateur --> tjs le même! Il déplace l'appareil, en voiture, je le brance et là, ok, il vide...
Électroménager - 2 réponses - Dernier post le 29 nov 2009 - par gpnam

J'ai le mm problème sur l' ASF2750, j'ai ressoudé un point qui semblait être fondu mais rien n'y fait. Après un cycle la vaisselle est mouillée et les couverts tjrs sales. Que faire ? merci pour qq tuyaux....
Électroménager - 8 réponses - Dernier post le 26 nov 2009 - par cedi77

mon lave vaisselle se bloque entre chaque etape du programme selectionné. que se passe t'il ? que faut'il que je fasse ? merci d'avance...
Électroménager - 7 réponses - Dernier post le 26 nov 2009 - par martos

bonjour mon lave vaisselle ne prend plus leau pourtant le robinet est bien ouvert ou dois je regarder pour voir sil ya un corp etranger a lentree du tuyau merci...
Électroménager - 1 réponses - Dernier post le 29 nov 2009 - par aurore65

Bonjour à tous, voici mon problème, le bras superieur de mon lave vaisselle ( faure lvs 563) semble encrassé, est-il possible de le démonter pour le nettoyer ? merci...
Électroménager - 2 réponses - Dernier post le 30 nov 2009 - par Bilboc30

Scroll UpScroll Down

Les articles en lien avec compteur vaisselle

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo