Recherche interactive :

Supprimer des mots clés de votre recherche : connecteur module

Nouvelle recherche :

Les questions pour connecteur module

( Plus de 100 questions trouvées)
Mon sèche linge ne démarre plus. Le tableau de bord ne s'allume plus. J 'ai vérifié l'alimentation jusqu'au premier connecteur interne: c'est OK. Les causes que j'envisage de vérifier sont l'interrupteur général et la sécurité de porte. Pour y parvenir, mon premier problème est de démonter la face avant pour accéder aux interrupteurs sans dégâts: quelle est la marche à suivre? Je ne l'ai pas trouvée. Y...
Électroménager - 4 réponses - Dernier post le 30 jan 2011 - par siwatherm

re: oups attention la borne 2 et 5 c'est sur le connecteur moteur qu'il faut le controler pas sur le module, excuses j'ai oublié de le préciser richard...
Électroménager - 22 réponses - Dernier post le 04 nov 2005 - par richard

Bonjour, A02 = problème chauffage. Contrôlez votre arrivée d'eau, l'électrovanne et le pressostat ainsi que le connecteur résistance. Si tout est ok, il y a la possibilité que le module soit hors service....
Électroménager - 1 réponses - Dernier post le 04 fév 2008 - par Mmimie

bonjour sagit il du module qui se trouve dans le bandeau?? un connecteur beige pale (qui doit etre bruni maintenant) avec deux fils gris??? votre appareil est t'il sous garantie ? merci de me poster son numéro pnc si vous n'avez eu que des degagements de fumées dues a la combustion du connecteur echanger les...
Électroménager - 1 réponses - Dernier post le 28 avr 2008 - par jflss

re, suite, a présent ces valeurs seraient a retrouver sur la carte qui gère le moteur, pour cela suivre le cablage du moteur au module et reprendre les valeurs sur le connecteur correspondant, (si la connectique a un défaut ceci expliquerait la cause), mais reste aussi a me préciser en apparté si la sécu de porte est verrouillé cycle de lavage enclenché appareil...
Électroménager - 27 réponses - Dernier post le 29 jan 2007 - par richard

bonjour merci pour le shema mais il ne correspont pas a mon module qui est une carte electronique avec qu' un seul connecteur en arriver.Sur cette carte son indiquer SAV 55X5738 00/10, ind 3 , plan 2, MRF116-600T , symbole 38330. il y a au connecteur 6 fils 3 vont au moteur blanc 1/6 ...
Électroménager - 2 réponses - Dernier post le 28 jan 2010 - par ambevido

Bonjour, J'ai redessosé mon lave vaisselle et effectué les vérifs suivantes : - vérif résistance : 26 ohm - vérif des deux pressostats : les deux deviennent passant quand on souffle dedans. - vérif. que les deux tubes reliés aux deux pressostats ne sont pas obstrués. J'ai soufflé également dans les embouts situés sur la cuve : pas bouché. - vérif. de la continuité électrique du relais de puissance du modu...
Électroménager - 5 réponses - Dernier post le 28 oct 2007 - par sben

Bonjour, Je rencontre actuellement un probleme avec mon Lave-vaisselle. et je n'arrive pas à le dépanner ! Voici les symptomes: En programme Normal (par exemple), le lave vaisselle va tourner environ 45 minutes puis s'arrete soudainement alors qu'il se trouve encore dans la phase de lavage .(au niveau des voyant) Lorsqu'il s'arrete la led "sechage" clignote , et ce code d'erreur ne figure pas dans le manuel !!!!(comme par hasard). ...
Électroménager - 1 réponses - Dernier post le 11 nov 2005 - par stef126

Bonjour, j'ai un souci sur ma lavante-séchante. En effet celle-ci a un problème au niveau du programmateur qui ne cesse de tourner pendant le lavage. Le programme ne s'arrête donc jamais. J'ai vérifié le code erreur (7 clignotements). Apparemment il faudrait : - contrôler efficacité des contacts sur connecteur CN1 du module. - vérifier CN1. - vérifier connexion résist...
Électroménager - 3 réponses - Dernier post le 26 jan 2009 - par stef06

re, désolé mais j'ai du mal a visualiser le klixon, attention a ce que cela ne soit pas plutôt une ctn qui se lit en calibre kohms , donc refaire la mesure (confirmez moi avoir un module électronique de programmation) car cela ne fonctionne pas du tout sur le même principe, par contre: a droite de la photo y voir un connecteur a 3 fils blanc/ bleu/ rouge qui me ...
Électroménager - 21 réponses - Dernier post le 08 mar 2009 - par richard

Bonjour Décidement, une véritable épidemie.Voici exactement le message que j'ai communiqué aux deux précédente personne que j'ai aidé sur ce forum, plus une sur un autre.Avec moi cela fait quatre qui on eu le même problème en peu de temps. La panne vient du module de commande qui se trouve dans la porte. Il faut pour y accéder devisser les 10 vis de la porte + les 4 de l'habillage en bois(si tu as...
Électroménager - 11 réponses - Dernier post le 23 nov 2007 - par Thierry1966

re: il s'agit d'un chassis bb40, votre descriptif de panne est un peu sommaire mais on va faire avec en supposant que le moteur en soit la cause vous allez vérifier l'état des charbons moteur deconnectez le moteur du module et a l'ohmetre mesurez la continuité entre 4et 6 sur le bornier moteur le connecteur moteur est repéré par le sigle vvc sur le Électroménager - 20 réponses - Dernier post le 06 sep 2005 - par richard

bonjour vous avez un composent en défaut voir état du moteur si pas enroulement coupé a controler par paire sur son connecteur pompe de vidange thermoplongeur sonde de température (c.t.n) electrovanne si un de ces composents est mort le module de gestion défile(programmateur) cordialement richard31...
Électroménager - 2 réponses - Dernier post le 01 jui 2005 - par richard

bonjour regardez au niveau du module le probléme vient certainement de celui ci composants et soudures à controler....
Électroménager - 3 réponses - Dernier post le 14 nov 2009 - par Anonymous

Bonjour le code E40= couvercle mal fermé:ou problème de la sécurité de porte,ou du module de puissance.cordialement jean-paul...
Électroménager - 5 réponses - Dernier post le 21 sep 2009 - par jean-paul le godec

Bonjour, Le repère 320 0 correspond au bandeau et au module électronique livré complet sous la référence " Whirlpool " 481245310288 ". Courage Sls...
Électroménager - 4 réponses - Dernier post le 04 aoû 2009 - par JCinFo

J'habite dans la région de Marseille et je cherche à acquérir un terrain non constructible assez grand ( environ 5000m2) et plat (pour me servir de terrain de décollage en paramoteur. J'aimerais y installer une maison bois sur pilotis, au moyen de plusieurs module de 20 M2 , juxtaposés ou reliés entre eux . Il parait que l'on n'a pas besoin de permis, ni même d'autorisation de la mairie pour ce type de co...
Construction et rénovation - 1 réponses - Dernier post le 27 aoû 2009 - par rascasse13

Bonjour , sur ce type de lave vaisselle il n'y a pas de pressostat pour le niveau d'eau , c'est une chambre de compression en dessous de la boite à eau qui fait office de pressostat donc ne chercher pas ce dernier , donc à controller la chambre de compression ou bien le module electronique derrière le bandeau en plastique...
Électroménager - 17 réponses - Dernier post le 09 aoû 2009 - par mlch

c est bien possible qu il y est un probleme de remplissage, mais je pencherais plus sur le module electronique...
Électroménager - 7 réponses - Dernier post le 26 sep 2009 - par la sudiste

Comment brancher un frigidaire congélateur ( froid ventilé) de marque ARISTON modèle MTB 4551 NF en direct comme un frigidaire simple avec juste un thermostat ?? Pour info le frigidaire à +6 ans, il fonctionne très bien mais le module de commande qui a été changé il y a un peu plus d'un an n'est plus garantie et coute 175 euros alors je préfère le réparer au plus simple. On m'a dit que c'était possible...
Bricolage - 7 réponses - Dernier post le 17 sep 2009 - par llolo

comment trouver cette panne :j'ai changé module plus bobine +tete delco rotor et toujours pas d'alimentation sur les bougies et cela d'un coup en roulant ?. merci d'avance...
Automobile - 4 réponses - Dernier post le 13 aoû 2009 - par davids68

bonjour voici une expliquation bonne journee. Test du circuit de charge Posté le: 02 Nov 2008 7:06 Sujet du message: rebonjour voici un petit texte pour expliquer le control de charge Je me propose d'expliquer comment on teste un circuit de charge avec de l'outillage standard. Munissez-vous d'un multimètre, le plus simple possible suffit grandement (on en trouve à 5€ qui font trés bien l'affaire), réglez-le sur le calibre 20V cont...
Automobile - 15 réponses - Dernier post le 06 oct 2009 - par jeanluc123

Bonsoir, C'est le système air-air que j'avais dans ma société. Voici la description : (je cite) La pompe à chaleur air-air utilise les calories de l'air extérieur à la maison pour chauffer l'intérieur de la maison. Le système est composé de : un module situé à l'extérieur de la maison une à cinq consoles situées à l'intérieure de la maison, qui peuvent être placées en haut du mur (L78*l23*H30 cm) ...
Chauffage et climatisation - 10 réponses - Dernier post le 22 oct 2009 - par robin

comment isoler un cellier en brique creuse et plafond en ourdi blanc sur un des murs un module électrique pac est posé et le bruit du circulateur résonne dans toute la maison surtout le soir quand le calme se fait. je n'ai pas beaucoup d'épaisseur sur le mur du fait des tuyaux de raccords de circulation d'eau avec le module exterieur et les départs d'eau vers les nour...
Isolation - 1 réponses - Dernier post le 25 oct 2009 - par Anonymous

Bonjour, Savez vous me dire si la patine correspond à cet élément ? http://www.adepem.com/index.php?page=1.3&ID=061853&MARQUE=WHIRLPOOL&DESI=BANDEAU+%2B+MODULE&GENRE=REFRIGERATEUR&APPAREIL=ARC6790+&LISTE=OK Ce module est complètement éteint.. Merci, Sélim....
Électroménager - 17 réponses - Dernier post le 27 oct 2009 - par xodus_fr

le circulateur des radiateurs est au maxi (il y a 3 positions) et le circulateur du plancher est au mini .j'ai un thermostat d'ambiance dans la pièce principale réglé à 22 degrés .Je peux aussi regler la température sur le module de la pac mais rien ni fait lorsque je monte cette température à 50 ou même au maxi 60 degrés .il y a un truc que je ne comprends pas ,...
Chauffage et climatisation - 16 réponses - Dernier post le 05 nov 2009 - par Anonymous

Bonsoir à tous, Merci, pour votre aide. Malheureusement, j'ai cédé. Je suis donc allé dans un SAV agréée Indesit pour un devis. D'aprés eux, la résistance est HS, et le module également. L'un aurait entraîné la perte de l'autre... Sans compter qu'il faut une carte mémoire pour entrer les programmes dans la nouvelle carte. Total de l'addition 245euros, soit pas loin de la moitié du prix de la machine...
Électroménager - 2 réponses - Dernier post le 15 oct 2009 - par Fredburgo

Bonjour Je possède depuis 2 ans un frigo Brandt ARN3420 qui depuis quelques temps fait des énormes couches de glace au fond. Le réparateur veut changer une sonde de température (à 100€) et un "module de puissance" à 150€ ... Est-ce nécessaire de changer les deux ?? Je suis très bricoleur. Puis-je changer la sonde moi même ?? Merci par avance...
Électroménager - 3 réponses - Dernier post le 01 oct 2009 - par herve06

Bonjour, Vous avez bien compris le principe de mesure sur circuit pour isolé le coté en panne. En réalité vous avez 6 transistors 2 x 2SD1717 2 x 2SB1163 2 transistors de courant de repos Maintenant vous dessoudez les transistors défectueux, et avant de les remplacer, il faut vérifier la résistance qui ressemble à un grand sucre et les 2 autres transistors ( drivers ) qui sont avant la puissance et dans votre cas, c'est un Électronique - 5 réponses - Dernier post le 02 nov 2009 - par JCinFo

Merci pour votre réponse rapide. Ce switch pourrait-il être defectueux? Comment le tester? Je vais décrire la panne: le cycle se lancen l' eau arrive et mouille la vaisselle, mais est froide, ensuite le lave vaisselle emet un son discontinu et le cycle s' arrête, l' eau reste dans le fond de la machine.J' ai testé separément les moteurs , les électrovannes, la résistances des divers bobinnages, tout est OK. Dois- je changer le Électroménager - 2 réponses - Dernier post le 12 oct 2009 - par spongezap

Bonsoir Malheureusement, j'ai exactement la même panne que vous. Aprés plusieurs tentatives, j'ai cédé et je suis donc allé dans un SAV agréée Indesit pour un devis. D'aprés eux, la résistance est HS, et le module également. L'un aurait entraîné la perte de l'autre... Sans compter qu'il faut une carte mémoire pour entrer les programmes dans la nouvelle carte. Total de l'addition 245euros, soit pas loin...
Électroménager - 8 réponses - Dernier post le 15 oct 2009 - par Fredburgo

Avez vous pensé aux rayons infra rouges qui lorsqu'ils détectent une présence la nuit allument les lampes pendant une durée déterminée ? Pas cher et facile à mettre en place comme un simple interrupteur, portée 30m pour certains. Sinon il vous faut un contacteur sur le portail. Dès que le portail s'ouvre, la lumière s'allume, dès qu'il se ferme celà s'éteint les lumières, même en pleine journée ! Très compliqué d'ajouter un Électricité - 1 réponses - Dernier post le 30 sep 2009 - par Dmitry

bonjour, Lave vaisselle de 2 ans et 5 mois, tombe en panne avec un voyant de 4 clignotement. Dépanné par un professionnel une première fois pour un changement de résistance, ensuite au bout de 15 jours on me dit que c'est le module, le nouveau module ne fonctionne pas sur mon lave vaisselle et ensuite on me dit que c'est la pompe de rinçage, on change la pompe de l...
Électroménager - 8 réponses - Dernier post le 17 avr 2009 - par CHOUPY-TWO

bonjour, chez radiospares, il existe un module de contrôle tension de 0.05 à 600 volts voici le lien http://radiospares-fr.rs-online.com/web/search/searchBrowseAction.html?method=getProduct&R=0146109#header bonne continuation !...
Modélisme - 1 réponses - Dernier post le 15 avr 2009 - par seb01

Bonjour Le couvercle n'est pas correctement fermé. 2/Il peux s'agir aussi problème de sécurité de porte,ou du module de puissance(carte électronique).cordialement jean-paul...
Électroménager - 1 réponses - Dernier post le 04 sep 2009 - par jean-paul le godec

bonjour j ai un frigo americain samsung sr-s 2028c le compresseur ne se relance pas apres que le frigo est atteint les temperatures reglees sur le panneau de commande je suis obligé de debrancher et rebrancher la prise pour que ca remarche une fois les temperatures atteintes ca refait pareil j ai donc fait venir un frigoriste qui a controllé tous les fusibles et resistances et sondes tout est ok d apres lui j ai donc changé la carte el...
Électroménager - 1 réponses - Dernier post le 14 mai 2009 - par justintimberlake1

Bonjour, j'aurais besoin d'un petit coup de pouce :) j'ai un morceau dont la tonalité principale est Ré b M ( 5 bémols ) et qui module à un moment en Si M ( 5 dièses ). J'aurais voulu savoir s'il y avait un lien / rapport quelconque entre ces deux gammes ( le fait par exemple qu'elles aient toutes les deux 5 altérations à la clé ... si ça porte un nom ) voilà Merci...
Solfège - 1 réponses - Dernier post le 09 mai 2009 - par togrim

il n y a pas de module sur cette machine, vous avez un condensateur de 14uF, vous le changez et tout rentrera dans l ordre !!...
Électroménager - 13 réponses - Dernier post le 24 mar 2009 - par la sudiste

Programmateur mécanique ou non il y a quand même une carte Module pour le moteur ......
Électroménager - 14 réponses - Dernier post le 24 mar 2009 - par sebusdu38

Bonsoir et merci de votre intervention. Pour l'essorage je n'en sait rien puisque le lave linge s'arrête avant le cycle de rinçage, au moment ou le tambour démarre à grande vitesse, il s'arrête aussitôt. Sinon j'ai pu lancer un programme en synthétique sans soucis ainsi que les programmes A, B,D,F! "Si tout va bien je pense que sa pourrait plutôt être une problème de module." De quel Électroménager - 24 réponses - Dernier post le 28 mar 2009 - par Misterjo

Bonjour, Vérifier l'inter secteur, dans un premier lieu pour le grésillement du démarrage, pour le bruit de fond, il faut déterminer si le bruit est lié à la partie ampli ( module hybride ) ou à la partie pré -ampli. Faire différents essais avec volume à fond sans signal et à zéro, la balance, voir si à l'arrière de l'appareil il n'est pas possible de séparer la partie ampli du pré-ampli. Courage Sls...
Électronique - 12 réponses - Dernier post le 02 jun 2009 - par JCinFo

Bonjour, Possible défectuosité de la platine d'affichage, module modifié 2 fois par le fabricant( Ref1464917010,1464917002 remplacées par 1464917028). Courage Sls...
Électroménager - 3 réponses - Dernier post le 02 jun 2009 - par JCinFo

Bonjour, Vérifier si le module extérieur n'est pas rempli d'eau et suffisamment protégé des intempéries. Courage Sls...
Électricité - 4 réponses - Dernier post le 11 jui 2009 - par JCinFo

Bonjour. Si votre Internet Explorer ne semble pas vous posez problème, conservez le tel quel et ne faites pas de mise à jour. C'est à vous de choisir. Mais attention, n'oubliez surtout pas que la plupart des mises à jour sont des mises à jour de sécurité et il y a certains risques à ne pas les appliquer. Tôt ou tard vous connaîtrez des problèmes soit de sécurité ou d'affichage de certains éléments (vidéos, graphismes, sons etc.) Quant à IE8 qui...
Internet - 1 réponses - Dernier post le 07 jui 2009 - par Alane

Bonjour, Pour piloter depuis votre convecteur de salle de bain, il faut soit des convecteurs avec commande électronique, soit installer sur chaque convecteur un module pour pilotage. Relire sur notice l'explication du fabricant. Courage Sls...
Chauffage et climatisation - 1 réponses - Dernier post le 16 nov 2009 - par JCinFo

bonjour, le moteur ne fait pas de bruit particulier..........hier le technicien de darty es venu, et au début il m ' a dit que sa venait du module située en bas a droite( en se méttent derrière le frigo) et qur du coup il fallait changé les 2 ( c une histoire de conpatibilité...) et en insistant il ma dit que que sa venait exactement d' un relais située dans le module...
Électroménager - 10 réponses - Dernier post le 12 jui 2009 - par vivi69130

bonjour, il faudrait verifier si elle chauffe, si ce n est pas le cas, controler la resistance et si elle a un module electronique, verifiez les soudures...
Électroménager - 5 réponses - Dernier post le 17 jui 2009 - par la sudiste

Bonjour, j'ai un lave-vaisselle BOSCH sgs43e62eu/01 qui ne vidange pas J'ai changé mon clapet anti retour, nettoyé la chambre de compression ainsi que le module d'arrivée de l'eau mais rien ni fait mon voyant d'arrivée d'eau s'allume encore. Comment savoir si ma pompe d'évacuation est hors service et comment la démonter. Merci à tous d'avance pour vos suggestions....
Électroménager - 4 réponses - Dernier post le 29 aoû 2009 - par cheminot28

Bonjour à tous ! J'ai un soucis avec mon lave-vaisselle : Il refuse de dépasser le cycle de remplissage. En fait, il commence par se vider (il parait que c'est normal...) Puis l'eau arrive dans le répartiteur (le remplisseur) et actionne le débitmètre qui semble tourner normalement... Par contre, il n'y a qu'une très petite quantité d'eau qui rentre par le gros trou à l'intérieur de la cuve... (c'est normal ?) Au bout de quelques sec...
Électroménager - 13 réponses - Dernier post le 06 jun 2009 - par boblebricoleur974

deja bonjour ........ !! ensuite, attention comme le dit Reboh, de ne pas faire griller le module electronique !!!...
Électroménager - 2 réponses - Dernier post le 04 jun 2009 - par la sudiste

Bonjour, La valeur de la résistance de dégivrage est de 40 W. Valeur ohmique mesuré de la résistance : 90 Ohms. Quand au module clipper sur l'évaporateur, il correspond au thermique bi-métal de la nomenclature de l'appareil, référencé 4812 320 58132 (code 12NC). Merci....
Électroménager - 35 réponses - Dernier post le 10 jun 2009 - par lool7

Bonjour, Difficile de vous aidez, il faut faire du contrôle systématique. Vérifier l'alimentation ( diodes ou pont, condensateurs ), le " HP "( membrane déformée, qui frotte ), le module de puissance ( tester les transistors, les diodes, etc... ) Courage Sls...
Électronique - 2 réponses - Dernier post le 22 nov 2009 - par JCinFo

bonjour vous allez regarder au niveau des composants et des soudures un composant doit étre à changer.en fait je n ai pas précisé je parle de la carte( du module)qui contient des compsants....
Électroménager - 13 réponses - Dernier post le 15 jan 2010 - par Anonymous

Bonjour. De temps en temps, mon congélateur bahut SIEMENS modèle FD 8108, se met en surgélation et fonctionne en continu. Le bouton surgélation est inopérant pour arrêter. Bouger le thermostat ne fait rien. La seule solution, pour le moment, est de fermer violemment la porte du bahut jusqu'à l'arrêt du compresseur. Je pense à un contact de relais qui reste collé. Je voudrais intervenir sur la platine de commande (je suis électronicien) m...
Électroménager - 4 réponses - Dernier post le 13 jan 2010 - par glg29

mais c est très bien si tu t occupes de cette panne, je ne demande pas de verifier la connectique, je dis juste que si il shunte cette secu il fait peter le module, et plusieurs personnes peuvent repondre tu n as pas le monopole .... heureusement d ailleurs vu ce que tu reponds parfois ............................
Électroménager - 10 réponses - Dernier post le 16 jan 2010 - par la sudiste

bonjour il va falloir regarder sérieusement la carte(module) je suppose que des clignotements s effectuent durant la mise en fonction de la machine si tel est le cas la carte est à changer.elle se situe au niveau de la porte....
Électroménager - 24 réponses - Dernier post le 17 jan 2010 - par Anonymous

Bonjour, Votre thermostat a-t-il déjà fonctionné ? Si oui, passez nous des photos du circuit imprimé. Si non, précisez s.v.p le " module " que vous voulez piloter. Courage Sls...
Chauffage et climatisation - 1 réponses - Dernier post le 16 jan 2010 - par JCinFo

Bonjour, Le fait que vos diodes s'allument ne suffit pas à prouver la "bonne santé" de vos piles... C'est donc elles que je remplacerais par des neuves en premier!!! Vous pouvez visualiser l'action de cet émetteur en visant un appareil photo numérique allumé. Sur l'écran de contrôle de l'APN, vous devriez voir la diode infrarouge du porte clef clignoter vivement. Sinon, c'est vos émetteurs qui sont HS. (Probablement la diode d'émission est just...
Automobile - 13 réponses - Dernier post le 11 jan 2010 - par Youenn

Bonjour, Modèle machine à laver hybride, programmateur mécanique + module électronique. Vérifier si le moteur du programmateur est alimenté. Et le reste a déjà été décrit plus haut. En principe sur lave linge, pas de vidange avant de prendre de l'eau. Courage Sls...
Électroménager - 6 réponses - Dernier post le 09 jan 2010 - par JCinFo

Bonjour, Laisser sécher hors tension. Faire échange du module, s'il ne redémarre pas normalement. Courage Sls...
Électroménager - 1 réponses - Dernier post le 28 déc 2009 - par JCinFo

Bonjour, Après avoir constaté que mon LV BOSCH qui a 3 ans rinçait mal (vaisselle légèrement opaque et salée), j'ai fait changer le bloc produit sur diagnostic d'un réparateur. Or, depuis le remplacement rien n'a changé, la vaisselle est mal rincée tous les 3 ou 4 cycles je suis obligé de faire un cycle rapide 45° après pour bien rincer. Je n'y connais rien du tout, j'ai juste vu sur un site qu'il pourrait y avoir une fuite sur une pompe mais ...
Électroménager - 1 réponses - Dernier post le 27 déc 2009 - par woodyoyo

bonjour j ai mal interpété votre requéte vous cherchez donc le schéma d une carte mais ce n est pas nécessaire vous voulez dire le module électronique! la carte qui contient des composants? cyberpieces.com...
Électroménager - 4 réponses - Dernier post le 29 déc 2009 - par Anonymous

bonjur regardez au niveau du module : carte sur laquelle se trouve des composants....
Électroménager - 4 réponses - Dernier post le 04 jan 2010 - par Anonymous

bonsoir, E14 est un probleme sur l electronique, donc verifiez les connectiques ainsi que le module electronique !!!...
Électroménager - 5 réponses - Dernier post le 05 jan 2010 - par la sudiste

bonjour, je pense plus à un problème de module electronique !!!...
Électroménager - 4 réponses - Dernier post le 19 jan 2010 - par la sudiste

Bonjour, Assurez-vous de la présence secteur, vérifier le contact de porte. Après il faudra regarder vers le module électronique. Courage Sls...
Électroménager - 3 réponses - Dernier post le 19 jan 2010 - par JCinFo

pour bernard ..... si je demande la reference, c est pour savoir si c est un frigo avec un thermostat mecanique ou avec un module, je ne reponds pas n importe quoi comme toi !!! donc avant de dire qu il faut shunter un thermostat on regarde comme est gérer le frigo !!! arrete de dire des conneries plus grosses quoi toi !!!...
Électroménager - 5 réponses - Dernier post le 29 jan 2010 - par la sudiste

Bonsoir, Certainement le module de commande en panne. Courage Sls...
Électroménager - 2 réponses - Dernier post le 02 fév 2010 - par JCinFo

bonjour: en premier lieu vous assurer du bon contact de fermeture au niveau du verrou. ensuite vous devrez controler la résistance. Mais je pense que c est un probléme de la carte. tentez devérifier si une soudure ou un composant ne soit pas abimé sur la carte qui contient des composants(module)...
Électroménager - 3 réponses - Dernier post le 20 jan 2010 - par Anonymous

Hello Précision C 60A courbe L (c'est la caractéristique de la courbe de déclenchement pour une grande longueur de câble ) Et c'est du Merlin Gérin Si tu ne trouves pas en bipolaire ,tu peux mettre des disjoncteurs 60A en tri dont tu n'utiliseras que deux passages. pour les DIF tu prends des AC Essaies de prendre le module disjoncteur différentiel en un seul Tu en trouves plus facilement A+...
Électricité - 6 réponses - Dernier post le 21 jan 2010 - par troisdansun

Bonjour a tous; Je me retourne vers votre forum pour un probleme de lave-vaisselle qui fait tout disjoncter. il s'agit d'un De Dietrich DVI150XE/F. Le probleme a commence par un non demarrage (a priori une mise en securite) avec un seul flash de la diode 2 (temps de lavage restant=> code panne: pb de remplissage). J'ai eu la bonne surprise en demontant le LV de trouver une feuille avec le shema de principe et une procedure de test (j'en ferai un...
Électroménager - 2 réponses - Dernier post le 25 jan 2010 - par Alcidae

Bonjour, Vous pouvez, s.v.p, nous confirmer la référence du LV qui ne donne rien dans les recherches ? Votre LV doit faire une première vidange avant de prendre de l'eau. Si ce cycle ne se fait pas , il faut maintenant regarder du coté de la commande du module électronique ou mécanique suivant le type de programmateur. Courage Sls...
Électroménager - 23 réponses - Dernier post le 26 jan 2010 - par JCinFo

Bonsoir, J'ai un lave vaisselle SMEG STA 6047 qui ne fait que s'arrêter et redémarrer tout le temps lors qu'il est en marche et ce quelque soit la séquence de lavage.Quel pourrait être la panne? Le module électronique? Merci de votre aide....
Électroménager - 1 réponses - Dernier post le 20 déc 2009 - par polux

Pouvez vous me confirmer que ma panne correspond à une panne du module electronique de commande model avxf120 merci...
Électroménager - 1 réponses - Dernier post le 19 déc 2009 - par patatouille

Bonjour, Vérifier le module de commande. Pour avoir une image du module: http://www.electronicshop.nl/home/?page=zoeken&subpage=art&zoek_string=W1-19365&seach_description=module+merloni+rem+C00049373 Courage Sls...
Électroménager - 3 réponses - Dernier post le 25 nov 2009 - par JCinFo

merci pour la reponse, mais si je compare avec mon lave linge a moi, qui est un whirlpool aussi, lorsque je laisse le hublot d'ouvert et que je tourne le bouton ,j'ai au moins,la temperature qui s'affiche et le temps restant par rapport au programme, sur celui de ma mere rien ne s'allume !!! Je ne pense pas que cela vienne de la securité de la porte. DOnc peut etre bien le module d'affichage ou on m'a dit...
Électroménager - 8 réponses - Dernier post le 25 nov 2009 - par cougar90

Bonjour, Aucun voyant ne clignote ? Vérifier les charbons sur le moteur. Vérifier les soudures sur le module de puissance. Courage Sls...
Électroménager - 4 réponses - Dernier post le 28 nov 2009 - par JCinFo

Bonsoir, Il s'agit d'un lave vaisselle Whirpool ADG 95565, Réf 8542 955 01710 __ 33 0414 012123 Dans un premier temps, il vidait, il se remplissait, puis se mettait en sécurité "capteur t°" --> ok La sonde CTN semble bien fonctionner, le propriétaire démonte et remonte beaucoup de choses. Il change le programmateur --> tjs le même! Il déplace l'appareil, en voiture, je le brance et là, ok, il vide, rempli et commence sonb cycle --> tout...
Électroménager - 2 réponses - Dernier post le 29 nov 2009 - par gpnam

bonjour on doit se diriger autre part: module à controler composants et soudures. carte : soudures...
Électroménager - 7 réponses - Dernier post le 24 nov 2009 - par Anonymous

Bonsoir. Des composants du module électronique de mon lave linge Arthur Martin AW 2108F étant hors service, j'ai acheté un module neuf. Le problème est que je n'ai rien repéré au démontage et lors du remontage il reste un fil à brancher mais je ne sais ou. Quelqu'un peut-il m'envoyer le shéma électrique de branchement de ce module
Électroménager - 2 réponses - Dernier post le 21 nov 2009 - par STF 2108F

bonjour vous avez raison dirigez vous vers le module electronique (en bas de l appareil) controlez surtout les soudures inspectez les composants s ils n ont rien refaites le ou les soudures. jetez un oeil sur votre carte aussi!...
Divers bricolage et travaux - 3 réponses - Dernier post le 21 nov 2009 - par Anonymous

Bonjour, J'ai un problème avec le sèche-linge référencé ci-dessous : (Je précise que le séche-linge fonctionne normalement sauf qu'il ne chauffe plus). Sèche-linge WHIRLPOOL AWZ 8476 (deux ans d'âge et garantie passée de six jours...) Il semble que cela provienne d'un klixon sur la résistance. KLixon HS Type 27 T200 ELTH (ou ELTN) Image du module de chauffage : http://www.hiboo...
Électroménager - 10 réponses - Dernier post le 11 fév 2009 - par doudou43

Bonjour, On va attendre la réaction de mes collègues, mais j'ai peur que le module électronique soit en cause. Courage Sls...
Électroménager - 10 réponses - Dernier post le 23 nov 2009 - par JCinFo

bonsoir il y est de grande chance que ce soit le module electronique pour ces 2 plaques!...
Électroménager - 1 réponses - Dernier post le 29 nov 2009 - par frmu

Je cherche à construire une entrée auxiliaire sur l'autoradio de ma Mercedes qui date de 2002 : marque BECKER modèle CK1211. Cette autoradio se décompose en deux partie, la partie intégré au tableau de bord , modèle CK1211 et un module d' amplification dans le coffre modèle BE6030 (AudioGateway), les deux parties sont reliées par une double fibre optique . L'antenne arrive dans l'a...
Électronique - 1 réponses - Dernier post le 13 déc 2009 - par HAULOT

Bonjour pourquoi mon micro (qui n a que deux ans) s arrete tout seul au bout de 4 secondes de fonctionnement? .l'affichage disparait , le ventilo continue de tourner normalement .bref la cata . j'ai fais faire un devis , diable les voleurs sans l ouvrir , ils m ont dit qu il fallait changer le magnetron et le module de puissace .une fortune en somme . j'accepterais bien une aide de diagnostic sur ...
Électroménager - 1 réponses - Dernier post le 13 déc 2009 - par Piero

Bonsoir Mr ESNAY J'ai commandé la carte de programmation ou module de commande (réf. SAV BRANDT: 31X9520) à un tarif aventageux, 102 €.TTC sur: http://www.tsm-fr.com/achat/produit_details.php?id=3454 Je n'ai pas trouvé moins cher chez les autres fournisseurs avec cette réf. Mon LV P5490-2 remarche a merveille!!! Sincères salutations....
Électroménager - 19 réponses - Dernier post le 17 déc 2009 - par TOURNAN

Bonjour, Vérifier la présence de secteur sur le module d'alimentation du module d'affichage.( attention secteur entrée 220 V ~ sortie 5 ou 12 V = ) Accès en déposant la tôle supérieure. Courage Sls...
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par JCinFo

bonsoir je viens de contrôler le bandeau électronique rien a signaler pas de soudures hs, pas problème de connexion , le moteur sert a inverser l'arrivée d'eau soit sur le bras inférieur soit sur le supérieur mais vu la vitesse de rotation je pense qu'il doit s'arrêter sur une position et que le problème est la ,il ne s'arrête pas. est c qu'il y a des fin courses avec le moteur ou un autre composant qui empêche l'arrêt (voir le Électroménager - 9 réponses - Dernier post le 11 déc 2009 - par malainfly

Comment réparer un lave vaisselle qui ne sèche plus? Comment empêcher que le cycle reste bloqué sur une minute? Les pièces de remplissage et de vidange ont été changées ainsi qu'un module et le résultat est le suivant: ça na fonctionne toujours pas... Merci de votre aide Référence lave-vaisselle Siemens SE55M558EU/70...
Électroménager - 5 réponses - Dernier post le 04 déc 2009 - par laurette9

Bonjour, Merci DAN33 pour ta réponse. Je suis tombé sur ce petit module http://www.conrad.fr/systeme_d_alarme_miniature_p_19247_19271_536253 Je vais le tester. Si je ne suis pas satisfait, j’essaierais de réaliser le montage que tu m’as conseillé. Merci. Mikano89...
Électricité - 4 réponses - Dernier post le 04 déc 2009 - par mikano89

Bonsoir c'est la tension qui compte dans ce cas de figure , c' est une lampe ou une ampoule de 12/16v ... coté ampoule cela va fonctionner mais elle va chauffer plus et durer moins longtemps . Pour la batterie si elle est relié à un module de charge cela peu donner une tension encore plus haute et donc griller l' ampoule . +++dan...
Électricité - 5 réponses - Dernier post le 04 déc 2009 - par DAN33

Les nouvelles : lorsque je branche en direct sur du 220 l'aquastop il envoie bien de l'eau au lave vaisselle. Rebranché sur le LV plus rien. Donc actuellement : - le demarrage par la vidange et le cyclage se fait et ensuite pas d'arrivée d'eau. - Aquastop (tout au moins pour le module qui est au niveau du robinet d'arrivee d'eau) hors de cause . - Pas de soucis de pression ni de débit au robinet, ni d'...
Électroménager - 10 réponses - Dernier post le 05 déc 2009 - par huertas

bonjour, il faudrait verifier votre module electronique ou prenez des photos !!...
Électroménager - 1 réponses - Dernier post le 18 nov 2009 - par la sudiste

pas de pb: le module prendra l'intensite voulue !...
Électronique - 3 réponses - Dernier post le 31 jan 2009 - par electronsa

bonjour, je suis nouveau sur ce forum mon lave vaisselle s'allumé par intermitence sur n'importe quel cycle j'ai constater une panne d'alimentation (transfo) sur le module du bas j'ai remplacer ce dit module et maintenant le lave vaisselle ne s'allume plus du tout comme si on enlever la prise est ce qu'il il ya un composant qui bloque le démarrage , comm...
Électroménager - 3 réponses - Dernier post le 15 jui 2008 - par speedy_souris

re, vous battez pas avec vous même (lol) je n'y ai pas grand mérite, je pratique ce métier depuis fort longtemps, la sudiste me connait bien et moi de même pour ce qui la concerne, de fait vous voyant tous les 2 axés sur un souci de charbons , je comprend très bien que cela devait commencer a vous rendre perplexe d'autant que la panne était tout a fait ailleurs de plus, je n'ai pris connaissance de cela que depuis cet après midi j...
Électroménager - 20 réponses - Dernier post le 11 jui 2008 - par richard

si tu as un pc acer il existe un module fournis avec le pc qui s'appelle PSD; je l'utilise souvent (quand j'en ai besoin) et les fichiers et les dossiers (pack'il bloque aussi les dossiers) ne sont accessibles ni en lecture ni en ecriture donc personne sauf toi le déteneur du mot de passe peut lire et modifier tes documents . voila!! :d regarde un peu dans les fonctions de ton pc, il se pourrait qu'il y'a...
Dépannage informatique - 2 réponses - Dernier post le 18 jui 2008 - par hindou11

Bonjour , désolé mais la réf de votre appareil n'est pas correct donc verifier le module electronique qui commande le moteur ou bien les charbons moteurs ou le condensateur d'essorage s'il y en a...
Électroménager - 4 réponses - Dernier post le 02 jui 2008 - par mlch

Bonjour à tous j'ai un souci avec mon LL Thomson AC1100: ça a commencé par un µcontact de fuite cramé (explosé). J'ai laissé les cosses débranchées puisque cet un contact normalement ouvert mais depuis le LL disjoncte quand le programmateur est dans une certaine position (je ne sais pas laquelle parce que tout est démonté!). J'ai débranché le pressostat mais idem ça disjoncte. J'ai testé la carte électronique (mo...
Électroménager - 1 réponses - Dernier post le 01 jui 2008 - par levieux

Scroll UpScroll Down

Les articles en lien avec connecteur module

(1 articles trouvés)
?rifier connectique de carte, à défaut remplacer module électronique.<br>Code panne F12: Problème lié ?...?ts du sélecteur de programme.<br>Code panne E11: Module de séchage défectueux (Lavantes-séchantes uniq?...?me lié au moteur. vérifier les enroulements, le connecteur, la filerie, et à défaut incriminer la carte é?...
17370 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo