Recherche interactive :

Supprimer des mots clés de votre recherche : continu multimètre

Nouvelle recherche :

Les questions pour continu multimètre

( Plus de 100 questions trouvées)
Bonjour, il faudrait mesurer la tension à la prise de l'électrovanne avec un multimètre. La tension doit être indiquée deçu (xx V en alternatif ou continu). L'idéale serait de démarrer un cycle avec le multimètre (attention à l'électrisation). Si ce n'est pas écrit, le mettre en position alternatif ou Électroménager - 3 réponses - Dernier post le 12 mar 2010 - par deud

Je suis tout à fait d'accord avec Galamot, Si la bobine du relais est alimenté en alternatif vous aurez 0v sur votre multimètre s'il est en position continu. Serait-il possible d'avoir une photo de la carte electronique? C'est une panne malheureusement fréquente car les constructeurs dimensionne très juste les composants electroniques et voilà après les ennuis com...
Électronique - 5 réponses - Dernier post le 06 mai 2010 - par Docteur Clim

Bonjour 1: Enlever les fils en: A/B/C/D, mettre le courant (attention au doigts), la self avec le bornier doit être raccordée. 2: Prendre la tension entre C et D, (position du multimètre sur tension continu) 3: Débrancher l'appareil , prendre la résistance entre 1 et 2, puis entre 2 et 3 (position du multimètre sur Ohm, ca...
Électroménager - 54 réponses - Dernier post le 16 mar 2009 - par Le noir

bonjour a tous oui compresseur tourne en continu et la température du frigo est environ de 14° et congélateur -2°. J'ai utilisé un multimètre a affichage digital pour tester la sonde. Est ce que quelqu'un peut m'indiquer un site internet ou trouver la sonde? Merci de votre aide...
Électroménager - 17 réponses - Dernier post le 25 mar 2011 - par Sebou

rebonjour voici un petit texte pour expliquer le control de charge Je me propose d'expliquer comment on teste un circuit de charge avec de l'outillage standard. Munissez-vous d'un multimètre, le plus simple possible suffit grandement (on en trouve à 5€ qui font trés bien l'affaire), réglez-le sur le calibre 20V continu. C'est 20V suivi d'un symbole avec un ...
Automobile - 6 réponses - Dernier post le 02 nov 2008 - par jeanluc123

Bonjour, ça serait bien de voir si la tension arrive bien aux bornes du moteur. Normalement il doit avoir une plaque signalétique indiquant son type de tension (alternatif ou continu). Ce doit être du continu. Raccorder le multimètre aux bornes du moteur et voir si il est bien alimenté. SI il n'est pas alimenté, la carte de ...
Électroménager - 4 réponses - Dernier post le 12 mar 2010 - par deud

Bonjour Le petit, c'est une mémoire, le plus gros, c'est un micro-processeur dont je n'ai pas trouvé les data !!! Si les leds clignotent, c'est que le micro n'a pas d'information de la température. A vérifier: Tension sur les condensateurs (vert et noir) Multimètre sur calibre minimum 25 volts continu...
Électricité - 21 réponses - Dernier post le 06 déc 2010 - par rionel

bonjour voici une expliquation bonne journee. Test du circuit de charge Posté le: 02 Nov 2008 7:06 Sujet du message: rebonjour voici un petit texte pour expliquer le control de charge Je me propose d'expliquer comment on teste un circuit de charge avec de l'outillage standard. Munissez-vous d'un multimètre, le plus simple possible suffit grandement (on en trouve à 5€ qui font trés bien l'aff...
Automobile - 15 réponses - Dernier post le 06 oct 2009 - par jeanluc123

Bonjour.En plaçant un condensateur dans un circuit cela permet d'augmenter la valeur réactive absorbée par un moteur.Il permet aussi de séparer le courant continu de l'alternatif,le courant alternatif passera par la ligne ou est placé le condensateur,alors que le courant continu ira par la ligne ou est la résistance.Servant de filtres,ils ont souvent des capacités éle...
Chauffage et climatisation - 14 réponses - Dernier post le 04 fév 2011 - par CastorMalin

rebonjour, pour ce qui en est de la vérification du lissage, il te faut un oscilloscope pour pouvoir visualiser la tension. (si t'en a pas, tu peut peut être essayer de brancher ta sortie brevement sur un petit haut parleur, si tu entend le même ronronement que dans ton poste radio, c'est que le courant n'est pas lisse). Pour ce qui en est de la connection, faut vérifier mais je doute un peu que ce soit ça si le grondement est Électronique - 3 réponses - Dernier post le 07 nov 2006 - par bricoloman

Suite à une coupure de courant (volontaire), le bandeau d'affichage de mon congélateur Whirlpool AFG 372/G s'est désactivé, plus aucune touche ne répond. Le compresseur tourne en continu, comme si la touche surgélation était activée. Côté froid, tout est OK. J'ai jeté un oeil sur la carte, il n'y a pas de dégat visible, si ce n'est la zone du transformateur qui est un peu brunie. Mais la mention 55° semble...
Électroménager - 2 réponses - Dernier post le 08 aoû 2007 - par baleine

bonjour Prendre les mesures entre les deux flèches jaune (calibre multimètre sur 600 volts alternatif) = ? Prendre la mesure entre la flèche bleue et la flèche rouge (calibre multimètre sur 600 volts continu) = ? J'attends la photo avec le connecteur du moteur raccordé sur le circuit...
Électroménager - 41 réponses - Dernier post le 21 déc 2010 - par rionel

bonjour Le relais se trouve sur la carte électronique, mais je ne connais pas toutes les machines, reboh pourra peut être mieux vous renseigner sur l'emplacement des éléments. Pour tester le circuit chauffage, il faut placer un multimètre sur les bornes de la bobine du relais (courant continu), puis placer un autre multimètre
Électroménager - 7 réponses - Dernier post le 12 avr 2009 - par Le noir

Bonsoir,un onduleur est construit avec des transistors(4) et de diodes(4) et d'une résistance .Ce sont ces éléments qu'il faut controler avec un multimètre.Ce qui transforme un courant continu en courant alternatif....
Électronique - 3 réponses - Dernier post le 05 nov 2010 - par CastorMalin

Bonjour, Je m'excuse pour une erreur A robin29 pour information de l'expert. Un testeur n'a jamais été un appareil de mesure ( ampère,volt, ohmmètre pour courant alternatif ou continu) Un testeur ne donne jamais une valeur,il donne une estimation; Un testeur fonctionne avec des lampes au néon. Un testeur lorsque l'on ne sait pas s'en servir est source d'erreur car la lampe néon s'allume à partir de...
Électricité - 22 réponses - Dernier post le 03 aoû 2010 - par benet

Si vous avez bien mis le multimètre sur courant continu, alors, c'est bien HS...
Électronique - 14 réponses - Dernier post le 02 aoû 2008 - par Le noir

Bonsoir , verifier votre resistance à l'arrière avec un multimètre en position ohmètre si c'est coupée . Par contre les thermostats sont fixés sur la resistance , si c'est coupé alors il faudra changer la resistance complet sur ce modèl . Attention , le control se fait en débranchant la prise (hors tension)...
Électroménager - 3 réponses - Dernier post le 16 fév 2009 - par mlch

bonjour j on m'a aussi consillé une diode. je ne trouve pas ca bete mais ca risque de ne pas suffisament alimenter le 2eme 555. oui, je te l'ai aussi signalé, mais à chaque diode, tu perds 0.6volts ce n'est pas normal que je mettre mon condensateur de 100µF a la masse (ca ne marcherait pas sinon !) Si, c'est normal, c'est sa charge et sa décharge qui détermine la fréquence Je ne sais pas si vous avez compris ma question du post p...
Électronique - 77 réponses - Dernier post le 25 fév 2009 - par Le noir

Bonsoir , -pour le problème de chauffage je pense qu'il faudra voir au niveau de la resistance qui doit etre coupée ( il faudra un multimètre en position ohmètre et controller les valeurs en ohm , si 0 ohm entre 2 fil par exemple = resistance coupée , s'il y a une valeur entre 40 à 150 ohm =resistance ok ), par contre s'il faut changer la resistance alors il faut couper les fils et remettre un embout po...
Électroménager - 2 réponses - Dernier post le 12 mar 2009 - par mlch

bonjour Il faut bien comprendre que les éléments qui contrôle la tempo sont a l'intérieur de la puce et que le signal qui sort ne peut être modifier dans le temps Pour les LED supplémentaires, il faudrait (si tu as un multimètre) chercher une patte de la puce qui modifie sa tension quand tu mets ton alarme en fonction et que tu l'arrêtes...
Électronique - 47 réponses - Dernier post le 20 mar 2009 - par Le noir

re, ok, mais que nous soyons d'accord sur un point car sinon on se plante: 0= court circuit= fermé (l'afficheur bouge dans ce cas 1= infini= ouvert(l'afficheur reste en position comme si on ne faisait pas la mesure pointes de touche en l'air donc bien lire votre multimètre...
Électroménager - 21 réponses - Dernier post le 08 mar 2009 - par richard

bonjour Faite des photos de la carte pour bien voir les éléments, on peut essayer une tentative de dépannage si vous savez souder et prendre des mesures au multimètre...
Chauffage et climatisation - 1 réponses - Dernier post le 07 mar 2009 - par Le noir

bonjour Si vous voulez de l'aide, donner le type du LL et faites des photos du moteur et de la carte électronique et du multimètre (pour explications)...
Électroménager - 5 réponses - Dernier post le 18 fév 2009 - par Le noir

bonjour Si vous avez un multimètre, vérifier la diode qui est près de transfo. Calibre diode sur le multimètre, dans un sens, vous devez mesurer 0.6 volt, rien dans l'autre sens. Il y a un deuxième condensateur électrolytique, près du CI a huit pattes, le remplacer aussi...
Électronique - 10 réponses - Dernier post le 17 fév 2009 - par Le noir

bonjour Peux-tu faire une photo du triac (recto-verso) pour déterminer où se trouve la gachette ( je ne trouve pas les datasheet du triac). Pour la mesure, il faudra démonter ton triac et placer ton multimètre sur : ohm (très bon appareil)...
Électronique - 4 réponses - Dernier post le 12 mar 2009 - par Le noir

bonjour Si j'ai bien compris, vous n'avez que 190 volts sur le moteur . Vérifier les contacts des relais visuellement et avec un multimètre, quand le relais est fermé, vous devez avoir 0 volts sur ses bornes. (calibre 230 volts alternatif) Pour les soudures du condensateur, on verra plus tard...
Électronique - 21 réponses - Dernier post le 21 mai 2009 - par Le noir

IL faut regarder si ton electrovanne de remplissage est bien alimenté, il faut utiliser un multimètre. Tu lance un programme et tu test l'electrvanne . Si c'est une machine chargement par dessus tu regarde en bas à droite de ton lave-linge si c'est un chargement par devant l'electrovanne se trouve sous le capo "top" superieur...
Électroménager - 2 réponses - Dernier post le 19 mai 2009 - par Tuc

Bonjour, Si le moteur vibre, c'est surement le condensateur de démarrage. Débranchez ou démontez le et mesurez sa valeur avec un multimètre --> sa valeur est inscrite dessus --> 10 microF...
Électroménager - 9 réponses - Dernier post le 24 mai 2009 - par gpnam

Bonjour, En premier, débranchez la connexion sur le moteur et vérifier que le courant arrive bien quand vous appuyez sur le bouton. Avec un multimètre ou une lampe témoin. Je n'ai jamais démonté ce type de moteur, mais il me semble plutôt difficile de le réparer. Voir si un fil est coupé peut-être ? Si non, je vous propose de voir dans un casse....
Électricité - 1 réponses - Dernier post le 12 jun 2009 - par Maind'or

Pour tester, il est préférable de débrancher le cond __> multimètre avec la fonction condensateur. Je ne connais pas ce modèle et suis surpris qu'il soit soudé. Si vous êtes vraiment sûr, coupé et rebranché avec des cosses serties ou un raccord de lustre. Si vous savez poster une photo....
Électroménager - 10 réponses - Dernier post le 23 jun 2009 - par gpnam

Bonsoir, Démonter l'EV, c'était pas une bonne idée mais si elle fonctionne.. Le condensateur --> 2 ou 4 fils --> démonte-le et teste-le avec un multimètre -->fonction condensateur --> 3 .. 8 µF, c'est écrit dessus. Sinon, achète (c'est pas cher) ou trouve....
Électroménager - 13 réponses - Dernier post le 23 jun 2009 - par gpnam

j'ai également le même problème, j'ai déjà effectué plusieurs mesure au multimètre; résistance 23 ohms, les 2 klixons hors tensions passants, thermostat sur gaine d'air passant, le ventilateur fonctionne, vérification circuit électronique rien d'anormal visuellement. lors du lancement d'un programme de séchage le résistance n'est pas alimentée. si quelqu'un a déjà résolu le même pb merci d'avance...
Électroménager - 8 réponses - Dernier post le 11 fév 2009 - par biohazard

Bonjour alors les 7 fils correspondent a : 2 a la tachimetrie ( je pence que sa doit etre les 2 petits file blanc) 2 a l'enroulement du rotor 3 a l'enroulement du stator Donc pour faire tourné ce moteur je pense qu'il faut alimenter le 230 a une borne du rotor( charbon) et l'autre a celui du stator et enfin relier le rotor et le stator. pour connaitre les borne faire mesure au multimètre, les enroul...
Électroménager - 1 réponses - Dernier post le 22 mar 2009 - par sebusdu38

Pour la tension sur la carte je viens d'y gouter c'est du 220V je récapitule : 1- COUPEZ LE COURANT 2- faire ce que j'ai à faire 3- remettre le courant si je veux que ça fonctionne je soulève le bandeau par dessous et j'y vais doucement je ne comprend pas encore comment l'enlever. merci (je prépare le multimètre.)...
Électroménager - 14 réponses - Dernier post le 27 mar 2009 - par arnaguer

bonjour Panne de l'ampli vertical, matériel nécessaire pour dépanner, schéma, fer àa souder, multimètre, oscilo,...
Électronique - 7 réponses - Dernier post le 28 mar 2009 - par Le noir

bonjour Pour la sonde, prendre sa résistance avec un multimètre à température ambiante et dans la glace . 20°C =... ohms 00°C =... ohms Pour la carte, il y aura des mesures à prendre , mais il faudrait des photos plus lisible (coté éléments et coté trace) pour vous expliquer...
Électroménager - 48 réponses - Dernier post le 27 avr 2009 - par Le noir

bonjour Pour la mesure, placer un multimètre (calibre sur +/- 20 volts continue) sur les bornes de la bobine du relais. Inutile de démonter la résistance, prenez une mesure et dite moi qu'elle valeur de résistance en ohms...
Électroménager - 29 réponses - Dernier post le 21 mar 2009 - par Le noir

re, citation, ------------------------------------------------------------------------------------- il faut savoir que toutes les pannes et solutions proposees sur le site sont dangereuses car on touche des organes electriques ,donc on s adresse a des adultes reponsables --------------------------------------------------------------------------------- elles ne sont dangereuses que sous tension, or la règle étant pour dépanner est de tout ...
Électroménager - 7 réponses - Dernier post le 06 fév 2009 - par richard

Bonjour, a vous j'ai bien le plan en A3 mais difficile a lire pour l'HP c'est ok je peux le brancher sur l'ampli directement avec prise d'origine J'ai un multimètre gefolec * Tension alternative : Plage : 200V – 300V * Tension continue : Plage : 200mV – 2000mV – 20V – 200V – 300V * Résistance : Plage : 200Ω - 2000Ω - 20KΩ - 200KΩ - ...
Électronique - 10 réponses - Dernier post le 03 déc 2008 - par clk

bonjour La mesure avec un multimètre n'est pas correcte, car il sort un signal haché, mais vous pouvez placer une diode entre la sortie du signal et le potentiomètre, dans ces condition, vous aurez une bonne lecture de la tension continue. bonne soirée...
Électronique - 13 réponses - Dernier post le 02 déc 2008 - par Le noir

Bonsoir, Pour vous aider, voir le site http://sodipams.info/Menager/Commencer.htm Moteur bloqué --> essayez à la main de le faire tourner..., c'est simple; pour le tachy, c'est un peu plus dur: débranchez le, branchez un multimètre, faites tourner le moteur à la main, vous devez "produire" quelques volts... N'oubliez pas de couper le courant. Si d'autres, spécialistes, eux, peuvent vous apporte...
Électroménager - 9 réponses - Dernier post le 30 nov 2008 - par gpnam

Bonsoir, Je viens de tester la thermistance (valeurs relevées sur le calibre 2000Kohms de mon multimètre) à froid : 100 à chaud : 26 (chauffage par sèche-cheveux) au bot d'un certain temps la valeur est remontée à 100. Il s'agit de 100 ou 26 quoi ? Pour info il est écrit dessus 15 kj. Est-ce bon ? Merci de votre aide A+ C15...
Électroménager - 46 réponses - Dernier post le 03 déc 2008 - par C15

bonsoir, on ne remplace qu'après controle vous déconnectez votre machine et via un multimètre vous mesurez pur commencer la valeur ohmique de votre résistance, ensuite vous donnez la valeur lue et l'on avise la panne peut être ailleurs il faut un début a tout, donc on commence par le plus logique cordialement richard, si vous n'avez pas de multimètre achetez e...
Électroménager - 3 réponses - Dernier post le 05 déc 2008 - par richard

bonjour comment faites-vous la mesure, sur qu'elle calibre ? Il y a deux façons de faire un test sur ce genre de diode, le premier en statique (multimètre), celui ci donne une indication, pas une certitude, le deuxième, en tension, mais il faut une alimentation variable de labo...
Électronique - 2 réponses - Dernier post le 21 déc 2008 - par Le noir

bonjour Un professionnel va remplacer la carte, pour le prix, désolé, attendre d'autre avis. Il est bien évident qu'il faut faire des mesures avant de remplacer, Si vous savez démonter la carte, faire des photos et prendre des mesures au multimètre, on peut essayer un dépannage....
Électroménager - 5 réponses - Dernier post le 20 déc 2008 - par Le noir

deja bonjour !!! ensuite il faudrait peut etre nous donner la reference de l appareil car on n est pas devin !!! cela se teste avec un multimètre !!...
Électroménager - 6 réponses - Dernier post le 29 nov 2008 - par la sudiste

a l arrière de votre seche linge vous avez une pièce qui ressemble a un petit radiateur qui est donc la resistance et sur cette resistance il y a 2 petits thermostats (forme ronde 1 cm de diametre) donc avec un multimètre il faudrait mesurer tout cela !!!...
Électroménager - 8 réponses - Dernier post le 27 nov 2008 - par la sudiste

bonjour Deux solutions: 1: déconnecter la pompe et mesurer le bobinage avec un multimètre 2: déconnecter la pompe et la raccorder au 230 volts, mais attention , ne pas approcher ses doigts. Je conseille la première solution...
Électroménager - 4 réponses - Dernier post le 10 nov 2008 - par Le noir

bonjour Photo de la carte avec éléments bien visible Ceci si vous avez un multimètre et le savoir de prendre des mesures...
Électroménager - 10 réponses - Dernier post le 01 sep 2009 - par Le noir

Bonjour Merci encore d'être patient et de me répondre. Non, je n'ai pas de multimètre. Il me faudrait demander à un voisin. A/ Quel test faut il faire ? B/ Le sèche linge doit il être sous tension ? C/ si la résistance est out, il faut tout changer non ? D/ si elle est bonne, quel est le diagnostic ? ça me parait beaucoup plus dur de démonter la paroi latérale du tambour pour accéder à la ré...
Électroménager - 24 réponses - Dernier post le 12 nov 2008 - par lethomo

Bonjour et merci, j'ai vérifié et il y a effectivement un condensateur près du moteur.Mais si celui-ci était grillé, le moteur emettrait-il toujour un bruit?Y a-t-il moyen de tester un condensateur à l'aide d'un multimètre? merci d'avance...
Électroménager - 4 réponses - Dernier post le 18 nov 2008 - par Wyll

Bonsoir , appareil débranché , démonter la tole arrière et controller la resistance et les thermostats dessus . Pour le control ,il faut un multimètre en position ohmètre , pour la resistance vous devez avoir une valeur entre 25 à 30 ohm à peu près et puis les 2 thermostas , vous devez avoir zéro sur chaque thermostat...
Électroménager - 3 réponses - Dernier post le 05 jan 2009 - par mlch

Bonjour! Ok merci pour ces réponse donc je pense me servri de ce transfo au moins pour les tension 300 et 600 VCC , maintenant il faut que je choisisse le pont redresseur. Cela se trouve tous fait je crois non ? J'ai acquéri le LIRAR et la personne m'as donné 2 transfos, dont un très costaud ! J'attends une commande de matériel et je dois aussi récupérer un meilleur multimètre , car je veux tester les...
Électronique - 35 réponses - Dernier post le 04 fév 2009 - par melkior34

bonjour Sur votre multimètre, si vous avez un fréquencemètre, mesurer la fréquence, sinon essayer de prendre la tension sur un calibre "continue" (sans insister), le mieux serait un oscillo pour voir la forme du courant. J'ai de gros doute que ce sois de l'alternatif et certainement pas du 50 Hz, mais bon ? A suivre...
Électricité - 6 réponses - Dernier post le 04 fév 2009 - par Le noir

Bonjour, je possède un lave vaisselle de la marque BOSCH SGI5600 il a maintenant dix ans. Le problème est que l'eau n'arrive plus. J'ai contrôlé l'arrivé d'eau ok l'évacuation ok la pompe tourne bien ok les hélices ont été nettoyées ok j'ai démonté tous le côté gauche de l'appareil et fait un petit nettoyage ok j'ai contrôlé les deux électrovannes d'arrivée d'eau avec un multimètre et il me donne 2...
Électroménager - 5 réponses - Dernier post le 08 fév 2009 - par eric02

GBonsoir J'ai testé la résistance sur les cosses sur lesquelles se branchent les fils et mon multimètre affiche 0, alors que si je la teste sur les branches plus larges, au delà des branchements, mon ohmmètre réagit......
Électroménager - 4 réponses - Dernier post le 09 fév 2009 - par titi 57

bonjour Il y a de grande chance que c'est une partie de la fréquence image qui repasse dans le son, mais il faut autre chose qu'un multimètre pour dépanner ce genre de problème. J'ai le schéma au cas ou !!! Désolé de ne pouvoir faire plus...
Électronique - 6 réponses - Dernier post le 09 fév 2009 - par Le noir

bonjour randrejo Je n'ai rien à dire sur les mesures, elles paraissent correctes, mais vous avez déclaré que vous ne saviez pas vous servir d'un multimètre, j'ai voulu vous donner l'occasion d'apprendre, c'est tout, cela vous sera utile dans de nombreux cas. Ne metter pas ces renseignemennts dans un coin de l'ordinateur, mais étudier les bien....
Électroménager - 30 réponses - Dernier post le 23 jan 2009 - par Le noir

Merci pour cette proposition, j'ai testé le contact de fermeture avec mon multimètre,ainsi que le poussoir marche/arrêt sans trouver le moindre problème. Peut être une autre sécurité pose le problème mais je ne sais pas où. Merci pour vos propositions... A bientôt...
Électroménager - 4 réponses - Dernier post le 15 jan 2009 - par wallace

Bonjour Pour mesurer la résistance de chauffage, placer le calibre de votre multimètre sur ohm ( débrancher la résistance pour la mesure). Je ne suis pas devin, si je ne sais pas qu'elle élément se trouve sur la plaque et la référence, je ne peux rien faire, voilà le genre de photo qu'il faudrait http://www.casimages.com/img.php?i=090113123746668974.jpg...
Électronique - 10 réponses - Dernier post le 13 jan 2009 - par Le noir

bonjour quelqu'un pourrais t-il maider svp mon pb est le suivant j'ai ma machine à laver qui essore mais ne lave plus j'ai lu ici que il fallait sans doute changer le condensateur j'ai démonté le tout et je dispose d'un multimètre je l'ai mis en position mesure uF mais j'ai rien du tout merci de vos réponses cordialement...
Électroménager - 1 réponses - Dernier post le 31 aoû 2009 - par ledoc

Merci pour vos réponses, mais comment on peut faire pour tester un thermostat ? J'ai un multimètre, mais est ce que ça suffit ? Je vais essayer de voir pour la turbine, il y a pas mal de pièces qui se démontent et qui peuvent être nettoyées. Merci encore de votre aide....
Électroménager - 8 réponses - Dernier post le 19 jan 2009 - par privart

bonjour Sorry pour ma réponse un peu rapide ! Si vous pouvez faire une photo (recto verso) de la carte, cela serait utile. Suivant le montage, il se peut que ce soit le thermostat, ou une thermistance (si électronique), ou la carte électronique. Si vous avez un multimètre, on peut essayer un dépannage. Voilà un modèle, il doit être semblable au votre: http://forums.futura-sciences.com/attachments/depa...
Électroménager - 35 réponses - Dernier post le 21 jan 2009 - par Le noir

elle ne doit pas chauffer .. il faudrait mesurer la resistance avec un multimètre !!!...
Électroménager - 4 réponses - Dernier post le 23 jan 2009 - par la sudiste

bonjour Voir si le moteur du surpresseur n'est pas bloquer ou en court circuit . Si vous avez un multimètre, prendre la mesure entre les deux fiches et la mesure entre une fiche et la terre (pour les deux fiches) A suivre...
Électricité - 6 réponses - Dernier post le 23 jan 2009 - par Le noir

Bonsoir à tous, Suite à mes péripéties de module de puissance HS sur mon SEC35, j'ai trouvé d'occasion un SC30 (symptôme : ne chauffe pas). Les pièces étant compatibles, j'ai décidée d'en faire 2 avec 1. > J'ai testé la résistance du SC30 au multimètre : rien à signaler, pas de rupture, elle est en excellent état. > Le sèche linge a été scrupuleusement nettoyé de toutes ses cochonneries et ce dans ...
Électroménager - 4 réponses - Dernier post le 09 fév 2009 - par Visant

Bonjour, Mon Arthur Martin ASF 2656A ne chauffe plus, j'ai déjà regardé les réponses liées a ce sujet sur le forum et donc voici les éléments que j'ai vérifié : - Carte électronique : je n'ai pas vu d'éléments de soudures défaillants, tout semble normal, je n'ai pas l'impression que la panne vienne de là. - Sécurité Klixon : impossible de mettre la main dessus, soit il n'y en a pas, soit c'est près de la cuve à un endroit inaccessible ...
Électroménager - 3 réponses - Dernier post le 08 jan 2010 - par Noah

Merci pour votre reponse. Demain j'acheterai un multimètre, ça pourra toujours me servir. Et je testerai ces pièces. Mais je viens d'identifier ce qui sert de fusible à la resistance ( enfin j'imagine), un cable qui relie la resistance et un fil marron. Celui-ci est entouré d'une gaine couleur ocre et à l'interieur il y a un fusible soudé. Mais la gaine a l'air d'avoir subi une surchauffe ( un peu "cra...
Électroménager - 6 réponses - Dernier post le 03 jan 2010 - par boudot olivier

Bonsoir ...de plus, Je pense avoir trouvé la résistance chauffant l'eau, une petite piece de 5 cm enfoncé comme dans un gros condensateur. Le courant arrive bien par le connecteur, et la pièce est bien passante (je l'est testé avec une multimètre). Malgré cela, elle ne chauffe pas ! Je ne comprend plus grand chose là ! Merci beaucoup pour votre aide...
Électroménager - 6 réponses - Dernier post le 28 déc 2009 - par Enrico67

Bonjour à tous Je souhaiterai un conseil pour tester la résistance de mon L.V je possede un multimètre .....je courant arrive....comment aller plus loin dans ma recherche? Merci d'avance...
Divers bricolage et travaux - 3 réponses - Dernier post le 09 jan 2010 - par monguy

Bonjour à tous, j'ai une panne sur mon LV whirlpool adp 6837pc l'erreur F6 apparait description du problème : - démarrage du LV - remplissage, l'eau passe par l'électrovanne d'arrivée d'eau puis dans le débitmètre + repartiteur - cela dure environ 50 secondes - la pompe se met en route, l'eau est envoyée vers les buses du LV cela dure environ 2min10 puis l'erreur F6 apparait, vidange du LV et ceci à chaque démarrage et pour n'impo...
Électroménager - 1 réponses - Dernier post le 12 jan 2010 - par souko

pour vérifier que l'alimentation de l'electrovanne est bonne il faut démonter les parois latérales de la machine. avoir un multimètre et se connecter à l'électrovanne. si vous ne savez pas ou se trouve l'électrovanne suivez le tuyau de remplissage d'eau. en premier lieu pour le démontage débrancher la prise electrique. si vous n'avez pas de multimètre et vous ne sa...
Électroménager - 15 réponses - Dernier post le 11 jan 2010 - par yvesmarie

Bonjour, je me bats avec mon LV qui a environ 5 ans, et dont la pompe de vidange refuse de démarrer. J 'ai fait le nettoyage des crépines, vérifié que la roue de la pompe tourne facilement à la main, vérifié que le tuyau de décharge est ok. Le moteur ne démarre pas, ne fait pas de bruit et étant difficilement accessible je n 'arrive pas à y mettre un multi-mètre pour savoir s'il reçoit sa tension. Que faire. Grd merci Charlie B...
Électroménager - 3 réponses - Dernier post le 20 déc 2009 - par Charlie B

Bonjour à tous, Demande d’aide pour remplacement de 2 piles normales, par 3 piles rechargeables. Je n’y connais rien en électronique J’utilise un système de visée alimenté par 2 piles de 1,5V type N 600mAh en série =3V théoriques, en réalité 3,4V quand elles sont neuves. Le problème c’est qu’elles ne durent que 7 à 8heures, donc je dois en acheter assez souvent. J’ai acheté des piles rechargeables de 1,2V théoriques et de 2500mAh....
Électronique - 4 réponses - Dernier post le 19 déc 2009 - par Gil53

Disons que j'étais prêt à utiliser mon multimètre pour tester quelques composants......
Électroménager - 13 réponses - Dernier post le 05 déc 2009 - par ludovic3604

Bonsoir. Le multimètre marque au départ 1, puis quand les deux fiches sont sur les deux cosses, quand le moteur tourne on a 00,1 et quand il ne tourne pas 00,0 ( sur position 200K). Merci d'avance....
Électroménager - 12 réponses - Dernier post le 03 déc 2009 - par Eric B

Bonjour, J'ai tenté de parcourir le forum pour trouver la solution à mon problème sans succès. J'ai un lave linge seche linge HOOVER HW 556 qui ne veut plus sécher. Le cycle tourne normalement mais j'ai l'impression que la résistance ne chauffe pas. J'ai testé la résistance avec un multimètre, il me renvoit 28 Ohms et en mode lavage, il y a bien du 220V qui passe entre les cosses. Par contre ...
Électroménager - 8 réponses - Dernier post le 02 déc 2009 - par buzzy1804

Bonjour.... Voici mon casse-tête du soir qui concerne un lave-vaisselle whirlpool ADP6535. Depuis quelque temps, il faisait souvent une erreur F4 en fin de lavage. Suivant ce que j'ai pu lire a droite et à gauche j'ai couché l'appareil démonté le détecteur de présence d'eau (à membrane) et nettoyé celui-ci (il était pas mal encrassé par un genre de "mousse" blanche). J'ai tout remis en place et lancé un programme de test : no problem. ...
Électroménager - 3 réponses - Dernier post le 10 déc 2009 - par nwar

si vous avez un condo c est que vous n avez pas de charbons, donc sur le condo vous avez d'écrit une valeur comme 8uF ou 12uF, donc vous prenez un multimètre et vous le mesurez voir ce qu il vous donne comme valeur, si ce n est pas la valeur indiqué sur le condo, vous le changez tout simplement...
Électroménager - 15 réponses - Dernier post le 11 déc 2009 - par la sudiste

Bonjour, Mesurez la résistance avec votre multimètre en ohmètre, vous devez trouver entre 20 et 30 ohms sur la résistance et 0 ohm sur les sécurités thermiques (klixons) Bien sur débranchez votre sèche linge pour éviter la destruction de votre multimètre....
Électroménager - 12 réponses - Dernier post le 16 oct 2010 - par mareson

Bonjour, Je pense qu'il s'agit de mauvais contacts. Avez-vous un multimètre ?? Il faudrait tester tous les endroits du circuit ou la voiture s'arrête. Si la tension est la bonne, alors se tourner vers les voitures. Vérifier les languettes de contact, les lever éventuellement un peu, ne pas hésiter a utiliser de la bombe contact vendue en magasin d'électronique.. ! A+++...
Divers bricolage et travaux - 2 réponses - Dernier post le 12 jan 2010 - par robin

Bonjour à tous, Suite à des travaux dans ma chambre, la lumière du plafond a été débranché, maintenant je veux remettre ça en place, mais j'ai un petit soucis : J'ai une gaine qui arrive dans ma chambre avec 4 fils : 2 rouge, 1 noir et 1 terre (jaune et vert). Quand je prend des mesures avec mon multimètre j'ai au maximum 193 Volts entre 1 rouge et le noir. Et avec l'autre rouge et le noir j'obtiens d...
Électricité - 3 réponses - Dernier post le 23 jan 2010 - par samaritain91

Merci pour vos réponse je vais y arriver... Je vais essayer de vous donner plus de précisions. J'ai réouvert ma centrale vapeur en entier (cuve + fer). J'ai donc décider de tester chaque pièces qui me semblait importante avec un multimètre (c'est ma première utilisation de ce genre de matériel...donc je sais pas forcement interpréter mes résultats). Dommage que je ne puisse ajouter des photos pour ét...
Électroménager - 5 réponses - Dernier post le 22 jan 2010 - par costanostra

je n'ai pas de multimètre...j'ai quand même retiré presque qu'une demi pelote de "mouton" un stylet de console etc..sous le couvercle, j'ai tout remonté pour essayer et maintenant c'est le tambour qui ne tourne plus :(( alors est-ce la sangle noire qui enroule le tambour qui le fait tourner ? je la trouve un peu lâche...ça fait presque 4 heures que je suis dessus je ne vois pas ce que j'ai pu mal remonter.....
Électroménager - 7 réponses - Dernier post le 27 jan 2010 - par sandrine35200

Bonjour, J'ai posté une réponse hier soir mais apparemment ça n'a pas marché. Alors, le voyant passe au vert mais la th. n'est descendu qu'à 9°. Un ami a vérifié hier soir si c'était le thermostat et après passage au multimètre, aucun souci avec lui. Par contre, je me suis rendue compte que le condenseur derrière le frigo ne chauffait plus du tout. Je crois que c'est une fuite de gaz ! Pen...
Électroménager - 13 réponses - Dernier post le 28 jan 2010 - par belisama

Bonsoir , il faudra changer le condensateur de 16 micro qui sert à démarrer le moteur .Sinon pour controller le condo , il faudra un multimètre ou un capacimètre...
Électroménager - 2 réponses - Dernier post le 28 jan 2010 - par mlch

bonjour a tous je viens de tester la résistance de mon sèche-linge Whirlpool et j'ai une valeur de 85 ohms environ qui s'affiche sur mon multimètre : est ce que cette valeur est normale ou peut on considérer que la résistance est coupée ? merci pour vos réponses....
Électroménager - 4 réponses - Dernier post le 17 jan 2010 - par guiraudlaurent

Facile !!! Non, je frime.. Bon alors commencez par trouver un moment ou le système se met en panne. Avec votre multimètre, suivez les fils pour savoir jusqu'où il y a du voltage qui sort de l'ampli. S'il n'y a rien aux bornes de sortie de l'ampli, c'est avant ou dans l'ampli que ça se passe. Sinon, c'est après. Un fil peut-être à un endroit pas bon... pincé, ou touchant la masse... Je me ra...
Électronique - 11 réponses - Dernier post le 14 jan 2010 - par robin

Bonjour, Je vous explique mon problème : j'ai un vélo d'appartement avec un "affichage électronique" (kilométrages, temps ...) qui fonctionnait sous piles (4x1.5V). Il y avait une entrée secteur donc pour éviter d'acheter des piles je l'ai branché sur le secteur avec un adaptateur : depuis cela, l'écran n'affiche plus rien ! J'ai surement dû me trompé dans la tension à mettre en sortie de l'adaptateur ... >< J'aimerais do...
Électronique - 36 réponses - Dernier post le 20 jan 2010 - par RaFitus

bonjour à tous, j'ai un four miele h824, celui-ci coupe intempestivement quand il veut (plus de lumière,plus de chauffe et plus de ventilation), puis arrivé à température il a l'air de bien fonctionner. pour le faire redémarrer une fois la coupure, il faut que je l'éteigne et que je le rallume. est ce un problème de sécurité, de sonde ou de thermostat? si une personne avisée peut m'éclairer au moins pour savoir ou je dois chercher,et quels te...
Électroménager - 1 réponses - Dernier post le 21 jan 2010 - par chateauclasse

enlevez le fond du frigo, et vous allez tomber sur la resistance de dégivrage donc vous la mesurez avec un multimètre bien sur et si vous n'y connaissez rien, demandez a une personne autour de vous ou vous la demontez et allez chez un vendeur de pieces electromenager de votre region, ils vous la testeront !!!...
Électroménager - 21 réponses - Dernier post le 26 nov 2009 - par la sudiste

bonjour Vérifier la carte électronique, soudure du triac et bornes Pour vérifier le tachy, déconnecter les fils, raccorder un multimètre en calbre alternatif (faible tension) et faire tourner le moteur à la main, vous devez mesurer une tension....
Électroménager - 34 réponses - Dernier post le 21 jui 2009 - par Le noir

Bonjour, Aucun témoin? Vérifiez en premier la prise de courant. Ensuite, démontez le côté gauche et testez (au multimètre si la tension est au bout du câble)...
Électroménager - 3 réponses - Dernier post le 02 aoû 2009 - par gpnam

Bonjour à tous, Voila, ma machine à laver ne fonctionne plus. Voici les symptomes: Lorsque la machine a laver est branchée sur le reseaux electrique, l'interupteur différentiel saute. Lorsque je déconnecte le connecteur du moteur du tambour, que je rebranche la machine à laver sur le reseau, il n'y a plus de problème. J'ai démonté et testé le moteur et a priori il ne présente aucun defaut. J'ai vu un composant que je ne connais pas juste après l...
Électroménager - 20 réponses - Dernier post le 10 aoû 2009 - par Cheyenne_etalon

bonjour Il faudrait des photos de la carte pour vous indiquer les mesures à prendre (photos côté éléments et traces) Aussi photo de votre multimètre pour bien vous indiquer les calibres à employer...
Électroménager - 8 réponses - Dernier post le 17 aoû 2009 - par Le noir

bonjour http://www.casimages.com/img.php?i=090903042152643583.jpg Vérifier les éléments signalés par les flèches. Ce sont des diodes: Procédure: Déssouder les diodes d'un côté et soulever pour qu'il n'y est plus de contact Placer le calibre du multimètre sur "Diode" Placer les pointes de votre multimètre de chaque côté d'une diode, vous devez mesurer " ...
Électroménager - 46 réponses - Dernier post le 03 sep 2009 - par Le noir

Bon, en fait je ne suis pas bien sûr de reconnaître les transistors de sortie donc j'ai testé les transistors que je reconnaissais comme tels: d'abord je les ai testé sans les dessouder, avec multimètre en position ohmètre, est-ce suffisant ? Ensuite je n'ai pas trouvé d'anomalie apparente (dans un sens, j'ai une résistance autour de 7 kohm, dans l'autre résistance infinie, et cela pour le pnp ou npn. Un t...
Électronique - 24 réponses - Dernier post le 05 jui 2009 - par Yanck

bonjour Bien sur que c'est possible si vous savez vous servir d'un multimètre et d'un fer à souder...
Électricité - 1 réponses - Dernier post le 29 jun 2009 - par Le noir

bonjour je vais essayer de me procurer un autre multimètre pour refaire les mesures, je vous tiens au courant ... Merci...
Électronique - 35 réponses - Dernier post le 02 nov 2008 - par pascal59

Bonjour, ce SOS a pour objet un Fagor FE105 plus tout jeune dont le tambour ne tourne pas, alors que tout le cycle de lavage semble se dérouler normalement, le programmateur tourne, l'eau rentre puis est évacuée par la pompe. Ayant lu ce forum j'ai compris qu'il fallait regarder les charbons sur le moteur, ce que j'ai fait plein d'espoir : ils sont usés mais ils dépassent encore de 1cm-1,5cm et ils semblent bien frotter sur l'axe, leurs ressorts...
Électroménager - 1 réponses - Dernier post le 23 aoû 2009 - par alainmtp

Scroll UpScroll Down

Les articles en lien avec continu multimètre

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo