Recherche interactive :

Supprimer des mots clés de votre recherche : cosses résistance
Ajouter des mots clés à votre recherche : débrancher chauffe tester ohms valeur
Nouvelle recherche :

Les questions pour cosses résistance

( Plus de 100 questions trouvées)
Bonjour Vérifiez que votre disjoncteur est assez fort et débranchez les appareils de puissance. Losque vous être sûr que c'est votre machine qui est en cause,vous allez contrôler àl'ohms-mètre(calibre 20 méga-ohms)les éléments suivants:( une pointe de touche sur la carrosserie ou un fil vert/jaune,l'autre sur les cosses de l'élément à contrôler: le contrôleur ne doit pas indiquer de Électroménager - 2 réponses - Dernier post le 22 sep 2009 - par jean-paul le godec

Bonsoir, Vérifier la résistance de chauffe, sous le carter à l'arrière du " LV ". Vérifier les cosses et les fils. Courage Sls...
Électroménager - 1 réponses - Dernier post le 07 oct 2009 - par JCinFo

Voici quelques précisions : Réf des Pressostats : MetalFlex HD505 T85 "mu" à 3 cosses Sur les pressostats je lis : 1-3 16 (4) / 250 ~ 1-2 10 (4) / 250 ~ 1-4 2 (1) / 250 ~ Testés au ohmmètre ils ferment bien 1-3 si je souffle Au niveau des fils, j'ai un fil gris qui arrive directement sur la résistance de chauffe, un marron qui a l'air de partir vers une ...
Électroménager - 3 réponses - Dernier post le 10 oct 2009 - par trait0r

bonjour, pour savoir si votre résistance fonctionne ou pas il faut déjà savoir si du courant arrive dessus. dans le fond de votre lave vaisselle il y a votre résistance... a un moment elle traverse l'inox de la cuve pour finir derrière. hors courant électrique, c'est a dire prise de courant débranchée, vous débranchez les deux Électroménager - 17 réponses - Dernier post le 29 oct 2009 - par frmu

Bonsoir Faite posez une résistance,un fil résistif souple terminé par deux cosses femelles qui seront branchées au thermostat.La résistance serais agrafée au dos de l'évaporateur.C'est une résistance de faible puissance(5 à 30 watts) qui chauffe un peu lorsqu'elle est alimentée en 230 vol...
Électroménager - 1 réponses - Dernier post le 21 sep 2009 - par jean-paul le godec

bonjour et merci de votre réponse. le cycle est complet a froid le modèle est S9G51S la résistance est intégrée dans le fond du lave vaisselle seule les cosses sont apparentes et quel doit etre sa valeur? Merci encore pour vos réponses...
Électroménager - 5 réponses - Dernier post le 23 aoû 2009 - par jeepee1

Bonjour, "1.vous dite avoir trouve la sonde ,et vous donez un lien , je ne la voie pas . si vous pouvez la motrer sur votre frigo ,par image." "Ce que vous indiquez n'est pas la sonde, mais une résistance ! " Autant pour moi je voulais dire la résistance de dégivrage, le lien c'était pour la valeur de celle-ci demandé par Le noir (40 watts). "2.vous dite , l...
Électroménager - 35 réponses - Dernier post le 12 jun 2009 - par lool7

rebonjour pour info. Comment la tester ? -Visuellement, en faisant tourner l'hélice son axe. Pour les pompes à moteur synchrone, l'hélice doit offrir résistance puis faire un "soubresaut", lorsqu'on la tourne. Elle ne doit en aucun cas forcer. -Branchée directement sur le 230 V, (prise de courant), avec un câble et des cosses, elle tourne librement. -Mesurer l...
Électroménager - 4 réponses - Dernier post le 16 aoû 2009 - par jeanluc123

bonsoir, débrancher votre sèche linge, débrocher les cosses qui sont sur votre résistance, testez avec un ohmètre si le courant passe dans votre résistance. si le courant (de votre ohmètre) ne passe pas, la résistance est HS, changez la bon courage...
Électroménager - 11 réponses - Dernier post le 02 nov 2009 - par frmu

bonsoir la résistance est sur le coté de tambour, elle se repère en suivant les fils. vous allez voir deux cosses brancher sur des cylindres gris noir qui entre dans une plaque métalliques.... mais si vous n'avez pas de quoi tester les différents organes de votre sèche linge, nous n'allons pas être d'un grand secours pour vous!!...
Électroménager - 14 réponses - Dernier post le 07 nov 2009 - par frmu

Bonjour, Vous cherchez le branchement des klixons avec la résistance ? La résistance, elle même n'a que 2 cosses !!! Vous avez 2 grands fils, 1 va directement à un coté de la résistance, l'autre à un des klixons, il y a un pont entre le premier et le deuxième klixon et un autre entr...
Électroménager - 2 réponses - Dernier post le 30 nov 2009 - par JCinFo

Bonjour, J'ai tenté de parcourir le forum pour trouver la solution à mon problème sans succès. J'ai un lave linge seche linge HOOVER HW 556 qui ne veut plus sécher. Le cycle tourne normalement mais j'ai l'impression que la résistance ne chauffe pas. J'ai testé la résistance avec un multimètre, il me renvoit 28 Ohms et en mode lavage, il y a bien du 220V qu...
Électroménager - 8 réponses - Dernier post le 02 déc 2009 - par buzzy1804

Bonjour, Vérifier s'il n'y a pas d'eau dans le socle de la machine. Débrancher les 2 cosses de la résistance de chauffe ( les isoler ) et faire l'essai. Courage Sls...
Électroménager - 19 réponses - Dernier post le 10 déc 2009 - par JCinFo

Bonsoir, Vérifier le klixon et la résistance sous tension, avec toute les précautions, il peut se produire une coupure en charge. Si les vérifications sont bonnes, il faudra remonter jusqu'à la carte électronique et vérifier les cosses et soudures. La cause de la panne est dans la majorité des cas, comme il a déjà été signalée plus haut, liée à un défaut dans le ci...
Électroménager - 4 réponses - Dernier post le 26 nov 2009 - par JCinFo

Bonsoir, Il faut vérifier si la résistance est bien en cause. Vous débranchez le secteur, si le tuyau de vidange et d'eau sont assez longs, tirez votre machine. Démontez le panneau gauche, sous la poulie dans un renfoncement, vous trouvez 2 tiges noires avec des cosses et des fils. Vous débranchez les 2 fils, vous les écartez de toute pièce métallique et vous bran...
Électroménager - 3 réponses - Dernier post le 25 nov 2009 - par JCinFo

Bonjour, Bonjour, La résistance de chauffe est visible à l'intérieur du " LV ". Si le disjoncteur n'a pas sauté au moment de l'incident, la résistance n'est peut-être pas en cause, il faut vérifier les cosses sur la résistance et les klixons. Il faut ouvrir pour se rendre compte. Cour...
Électroménager - 5 réponses - Dernier post le 11 nov 2009 - par JCinFo

Bonsoir, Je ne suis pas un spécialiste des MAL, mais, si tu regardes sur le wiki, il y a des sujets sur ça. Je te conseilles de tester ta résistance. La résistance ne doit pas être bien grande, mais quand même pas en court-circuit, ni infinie. Déjà cela permettra d'éliminer une cause de panne. Après, regardes bien les fils et les Électroménager - 4 réponses - Dernier post le 13 nov 2009 - par robin

Bonjours: Pourquoi le temps de programation de mon lave vaisselle siemens su55261eu change t'il en cours de lavage ? pourquoi passe t'il de 30Mns a 70 Mns ? il y a du courant electrique sur les cosses de la résistance mais le lave vaisselle ne chauffe pas ? est'il possible que le programateur soit mort ? merci pour les réponses apportées....
Électroménager - 1 réponses - Dernier post le 18 nov 2009 - par yamaha

Effectivement, il y a 4 composants cylindriques dont deux ne sont plus passants et sur lesquels les cosses sont un peu brûlées. Il semblerait que ce sont des déclencheurs thermiques ou quelque chose du style. Je vais les remplacer et on verra la suite. Au pire, j'ai trouvé le modèle de résistance sur la toile (156€ livré), je voulais tout d'abord m'aasurer que c'était...
Électroménager - 18 réponses - Dernier post le 23 mar 2009 - par boris_emma

Bonjour, Mon lave-vaisselle AEG50830 sensorlogic PNC 911 232 548 00 est de nouveau en panne : il ne chauffe plus. Le relais sur la carte et qui actionne la résistance a été changé pour la troisième fois. Après 2 ou 3 lavages il grille : les charbons dans le relais présentent des points noir qui semblent empêcher le passage du courant. La première fois que cela c'est passé les soudures du relais avaient...
Électroménager - 29 réponses - Dernier post le 21 mar 2009 - par MimiMetallurgico

Bonjour, J'espère que mon intervention va attirer des experts en la matière, (cela ce produit souvent et donc merci à eux! :-] ) Mon avis est que vous pouvez effectivement avoir un klixon fatigué et devenu trop sensible,( j'ai souvent constaté ce problème sur d'autres types de matériels.) En prenant les bonnes précautions, (mains derrière le dos pendant toute la durée de la mise sous tension! ;-), vous pourriez peut-être brancher un métrix...
Électroménager - 5 réponses - Dernier post le 02 avr 2008 - par Youenn

Bonjour, La ventilation d'un four est indépendant su système de chauffe. La résistance d'un four fonctionne en 220V donc débranché votre four avant toute intervention. Avant de tester les fonctions de votre four vous devez avoir quelques notions en électricité. Changer la lampe du four puis faites un test de cuisson. Si votre four ne chauffe toujours pas il faut : La première chose à faire est de tes...
Électroménager - 2 réponses - Dernier post le 05 aoû 2008 - par PEACOCK35

Bonjour, La résistance de votre lave linge fonctionne en 220V donc débranché votre machine avant toute intervention. La première chose à faire est de tester à l’aide d’un multimètre une tension de 220V sur les deux cosses (arrivée) de la résistance de votre machine. Vous êtes obligé de faire fonctionner votre lave linge pour ...
Électroménager - 1 réponses - Dernier post le 05 aoû 2008 - par PEACOCK35

bonjour regarder sur le circuit imprimé les soudures (triac condensateur, ect), les cosses des fils allant sur la résistance, connecteurs. C'est malheureux à dire, maintenant, c'est commerce 100%, le dépanneur ne regarde même pas, il remplace et le client paye...
Électroménager - 6 réponses - Dernier post le 02 sep 2008 - par Le noir

Bonjour après démontage, le bloc résistance se compose de quatre sondes. Trois ont des valeurs de résistances nulles, une ne donne pas de signal, la machine étant éteinte. C'est la seule sonde dont les bornes ne sont pas reliées aux résistances. Ce bloc n'est pas démontable. En fait, le nettoyage des Électroménager - 6 réponses - Dernier post le 30 avr 2009 - par Jimjules

Sur ta photo ou tu teste ton thermostat l'aiguille est proche de 0 donc il me semble bon. Teste ta résistance en ohmetre (en débranchant les cosses pour ne pa calculer la résistance equivalante) Quelle est ta valeur de ta résistance ??...
Électroménager - 13 réponses - Dernier post le 09 mar 2008 - par sebusdu38

Bonjour, Oui, c'est possible, mais à mon avis, s'ils ont brûlé, c'est qu'il y a eu un problème (ou alors ils étaient trop fins ou les cosses étaient mal serrées sur les fils ou sur les cosses mâles...) Je pencherais tout de même pour un problème de résistance... Avez-vous effectué les mesures? Cordialement, Youenn -|&l...
Électroménager - 16 réponses - Dernier post le 04 fév 2008 - par Youenn

j'ai fait un petit récap de ce que j'ai pu trouvé sur le forum, le voici et ça peut vous aider. par contre je viens de m'apercevoir que ce matin j'ai testé les thermostats, mais j'ai peur ne pas avoir accédé à la résistance. Vous allez en 1er devoir défaire le panneau avant, cela effectué vous aurez ensuite a me dire si vous voyez des thermostats (pièces rondes avec 2 fils chacun) a droite sur une tôle ...
Électroménager - 39 réponses - Dernier post le 07 nov 2008 - par tylia

Bonjour, Il s'agit d'un thomson TSC 260 d/df. J'ai vérifié la sonde (150 ° ?) qui se trouve à droite du tambour quand on enlève le panneau avant. Au repos, elle affiche 0 ohms, je suppose que c'est normal car le courant doit passer si la T° est < à la T° max. Par contre je n'arrive toujours pas à voir où est la sonde d'humidité qui pourrait être en cause. J'ai vu sur un des posts liés au fait que le sèche linge ne chauffe pas, ce ...
Électroménager - 5 réponses - Dernier post le 15 nov 2008 - par C15

bonjour Si vous avez 230 volts aux bornes de la résistance et qu'elle ne chauffe pas, une seule possibilité, résistance coupée ou mauvais contact des cosses. mesure de la résistance : ?...
Électroménager - 35 réponses - Dernier post le 21 jan 2009 - par Le noir

GBonsoir J'ai testé la résistance sur les cosses sur lesquelles se branchent les fils et mon multimètre affiche 0, alors que si je la teste sur les branches plus larges, au delà des branchements, mon ohmmètre réagit......
Électroménager - 4 réponses - Dernier post le 09 fév 2009 - par titi 57

Bonsoir il suffit de relier une lampe sur les cosses de la résistance et voir si le courant disjoncte pendant que celle-ci s'allume ou autrement voir le filtre secteur a changer. Bon courage....
Électroménager - 1 réponses - Dernier post le 15 fév 2009 - par Dachra

Merci à tous pour votre aide. J'ai changé les klixons et les cosses, et ça remarche. Au vu de la réponse de la sudiste, j'espère que la réparation tiendras même si je n'ai pas changé la résistance. Encore merci pour ce forum et tout le temps accordé par les membres pour aider les débutants comme moi !!!...
Électroménager - 4 réponses - Dernier post le 11 jan 2009 - par spy69

Bonjour, Il semble à la suite des mesures qu'il n'y a pas de fuite directe. Essayer de brancher la machine et faire remplir de l'eau et si possible attendre que le disjoncteur saute. Sinon remplir le tambour avec 2 l d'eau. Maintenant, vous allez démonter le panneau droit de la machine. Vous repérez la poulie, la courroie et le moteur, légèrement en retrait au dessus du moteur, doit se trouver la résis...
Électroménager - 5 réponses - Dernier post le 24 nov 2008 - par JCinFo

Bonjour, La résistance n'est pas en cause, il faut vérifier les klixons ( thermostats ) en particulier celui 60/40 à 3 cosses. Courage Sls...
Électroménager - 2 réponses - Dernier post le 09 déc 2008 - par JCinFo

Bonjour, Mon sèche-linge LADEN AM69 ne chauffe plus. Après démontage, les klixons semblent ok; par contre, l'une des cosses de la résistance a fondu d'où le pb. J'ai mesuré sa résistance à l'ohm-mètre : j'obtiens 25 Ohms. Est-ce une valeur cohérente ? Pour quelle raison cette cosse a t-elle pu fondre ? (j'ai déjà changé les kli...
Électroménager - 5 réponses - Dernier post le 23 déc 2008 - par marjak62

Bonjour, Avant de réparer, le circuit de chauffage, nettoyer complètement le circuit de ventilation. Il est conseillé de changer la résistance et les klixons parce qu'ils sont énormément sollicités en fonctionnement normal et pour des questions de sécurité ( le contact est bon en mesure, mais les contacts sont charbonnés à l'intérieur et risquent de faire fondre les cosses...
Électroménager - 2 réponses - Dernier post le 14 déc 2009 - par JCinFo

Bonjour, Juste pour compléter un peu, pour enlever la résistance, il faut desserrer l'écrou puis enlever l'ensemble avec le caoutchouc. Pour le montage, en serrant l'écrou ça fait gonfler le joint pour la fixation et l'étanchéité. Avant d'aller plus loin, le plus simple est de : - 1 - débrancher la machine et refixer la résistance - 2 - enlever les
Électroménager - 2 réponses - Dernier post le 17 nov 2010 - par Maind'or

Re, C'est bien d'employer le voltmètre, mais attention prudence! Avec cette photo on voit mieux , en fonctionnement normal (au début résistance froide) vous devriez avoir du 220 sur les 2 cosses avec les fils marron .Si je vois bien , il y à bien : arrivée -> contact-> résistance ->2ème contact -> retour. A+...
Électroménager - 50 réponses - Dernier post le 21 nov 2010 - par datiti

BONSOIR Dans un premier temps vérifiez ces points: 1/La résistance est recouverte de calcaire:remplacez-la. 2/Le klixon est défectueux(thermostat) 3/Les fils de la résistance sont sur le point de se couper. Les cosses de la résistance font mauvais contact. Vérifiez ,et contrôlez bien...
Électroménager - 4 réponses - Dernier post le 06 déc 2010 - par jeanpaul27500

bonjour il va être difficile de vous fournir un schéma électrique d votre appareil par contre en démontant vous allez avoir accès a la "machinerie" de votre sèche linge.... regardez bien vous allez trouver des cosses amenant a votre résistance, testez la afin de savoir si elle est hs ou pas et vérifiez si vous n'avez pas un klixon que se serait désarmé (petit...
Bricolage - 1 réponses - Dernier post le 03 jan 2011 - par frmu

Bonjour, Et d'avance merci pour vos conseils !! Depuis plusieurs jours, le sèche linge ne sèche plus : il démarre correctement, le cycle se passe normalement mais le linge reste humide. J'ai ouvert l'arrière, au démarrage d'un programme (aussi bien automatique que la minuterie) la résistance chauffe 15 ou 20 s. puis s'arrête. Si je fais plusieurs démarrages consécutifs, la Électroménager - 5 réponses - Dernier post le 17 nov 2010 - par LePiche

Bonjour, j'ai un seche linge electrolux arthur martin inspire ADE57160W ,code panne E60, la porte de la machine s’ouvre et bip , sur tout les programmes, le linge pas sec, j'ai démonté la résistance pour la tester à l'ohmètre, j'ai trouvé 80 en testant 2 cosses sur les 3 de la fiche, sur le dos de la résistance, j'ai un klixon a...
Électroménager - 9 réponses - Dernier post le 13 nov 2010 - par ludo45

Bonjour, Commencez par tester la résistance, c'est bien le "tube" que vous avez vu sous le lave vaisselle, à l'ohmetre vous devez trouver aux environs de 20 ohms, Si la résistance est bonne, vous pouvez controler le reste, l'état des cosses, soudures du relais si il est soudé, ect......
Électroménager - 8 réponses - Dernier post le 01 nov 2010 - par mareson

Bonjour Mesurez entre une des cosses de la résistance et la masse (fil vert jaune)...
Électroménager - 8 réponses - Dernier post le 08 nov 2010 - par mareson

Bonsoir j'ai testé la résistance : 25 ohms, je l'ai branchée en directe, elle chauffe, J'ai un doute sur ce qu'est le "klixon" ? Si c'est la petite résistance située entre les 2 cosses de la résistance chauffante, elle fait 4 Kohms et varie avec la température Merci pour votre reto...
Électroménager - 10 réponses - Dernier post le 10 jan 2011 - par Kyteric

bonjour, cela ne concerne pas les cosses, ceux là pas de soucis, le soucis est le fil qui relie la résistance a la machine (en fait le fil est bloqué dans la résistance faut il les démonter...merci de votre aide précieuse...
Électroménager - 4 réponses - Dernier post le 12 jan 2011 - par lanini95

Hello Les mesures doivent être effectuées hors tension et cosses débranchées pour éviter les erreurs de mesure Les quatre bornes correspondent à 2 résistances indépendantes l'une de l'autre Sauf erreur bornes extrêmes 1 résistance Bornes intérieures 1 résistance...
Électroménager - 16 réponses - Dernier post le 12 mar 2011 - par troisdansun

Bonjour, J'ai un combiné rosières dont la résistance sole est nase. J'en ai trouvé une neuve mais je ne vois pas comment la monter ... Alors, j'ai bien vu les vis qui se trouvent près des cosses mais je ne vois pas comment l'extraire et insérer la nouvelle. J'ai lu que souvent il fallait passer par l'intérieur du four mais je ne peux visiblement pas retirer ...
Électroménager - 2 réponses - Dernier post le 23 mar 2011 - par juanito

Merci pour votre réponse. Comment puis-je faire pour la tester ? Il faut que je mesure sa résistance mais comment m'y prendre ? Au niveau des connecteurs sur lesquels la carte électronique, je suppose que je dois avoir 2 cosses qui arrivent de la sonde et je mets mon ohmmètre dessus ? Frigo débranché du coup ? Quelles sont les valeurs de Électroménager - 14 réponses - Dernier post le 23 mar 2011 - par titi38090

Bonjour Résistance reçue aujourd'hui :) Problème : j'y suis depuis plus de trente minutes pour sortie l'ancienne !!! Existe t-il une astuce s'il vous plait ? Ps : J'ai dévissé le boulon au milieu des cosses mais je pense que je n'aurai pas dû.......
Électroménager - 17 réponses - Dernier post le 04 avr 2011 - par Rahan78

Bonsoir, voici un schéma de tout les éléments : http://www.savoirtoutfaire.com/wiki/images/Friteuse.jpg Les rectangles avec les numéros corespondent aux cosses. Quand je dis qu'elle fait sauter les plombs mon disjoncteur principal coupent. La résistance était branchée avec l'inter, ça a disjoncter à la mise en marche....
Électroménager - 26 réponses - Dernier post le 05 mar 2011 - par baloo43

Bonjour, Alors la résistance est bonne. Il suffit pour cela de tester sur les cosses en suivant le schéma sur le boitier métallique. Donc le problème ne peut provenir que de la pompe de relevage qui est bouché. Prochaine étape démontage de tout ça pour nettoyage. Cela ne va pas être facile car il faut démonter la courroie etc... Je vous tiens au courant si cela f...
Électroménager - 7 réponses - Dernier post le 23 fév 2011 - par iCarlito

Re, fuite s'il y à, ne se verra qu'en présence d'eau. On procède par ordre: si vous isolez les 2 cosses (sérieusement) des 2 fils qui vont à la résistance, est ce que ça fait toujours disjoncter ? A+,...
Électroménager - 36 réponses - Dernier post le 19 fév 2011 - par datiti

Bonjour à tous, VICTOIRE XD Je devais avoir un mauvais contact dans les branchements au niveau du programmateur car en démontant la contre porte puis en bougeant un peu les fils le lave vaisselle s'est remis à fonctionner normalement... j'ai mesuré 250 V à une borne de la résistance et 8 V à l'autre ; ça chauffe, ça tourne, j'ai juste une petite fuite au niveau du bas de la porte que je vais mater sans ...
Électroménager - 25 réponses - Dernier post le 01 nov 2010 - par bizite

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Bonjour à tous Je n'arrive pas à démonter la résistance de mon L.V.....à savoir j'ai dévissé l'écrou central (entre les 2 cosses..) et je "tire" doucement ...mais elle ne sort que de 2 ou 3cm...et ça bloque...je n'ose pas trop forcé.!!!y-at'il une astuce? est-ce déjà arrivé a quelqu'un qui pourrai me renseigner, Merci...
Divers bricolage et travaux - 12 réponses - Dernier post le 10 jan 2010 - par monguy

Bonsoir, Le système de chauffage se compose de la résistance et d'un thermostat de sécurité raccordés sur le relais de la carte électronique et d'une sonde de température qui retourne l'information au contrôleur sur la carte électronique. Vérifier dans l'ordre, le " Th " de sécurité ( 0 Ohm ), le câblage et les cosses et le relais de chauffage. Courage Sls...
Électroménager - 2 réponses - Dernier post le 12 jan 2010 - par JCinFo

Bonsoir, Votre diagnostic est excellent, si aucune mesure entre les 2 cosses, la résistance est coupée. Référence: 50277796004 Electrolux Courage Sls...
Électroménager - 3 réponses - Dernier post le 08 jan 2010 - par JCinFo

Bonjour, Déposez la tôle démontable, dans le triangle de la courroie vers le bas, la résistance de chauffe ( repérez les cosses et fils ). Cosses extérieures résistance et milieu sonde ( 20 k ohm à 20 ° C ) Il faut trouver un ohmmètre et tester la résistance en place. Valeur moins de ...
Électroménager - 7 réponses - Dernier post le 07 jan 2010 - par JCinFo

Mes compétences: celle d'un bricoleur avec une certaine expérience et retraité prof de sciences en Collège. mon hypothèse: il y a un contact quelque part qui provoque une fuite à la terre, soit un fil dénudé au contact avec la carcasse métallique, soit le bobinage moteur détérioré par un échauffement, soit provoqué par l'eau en s'écoulant sur une partie électrique pas ou peu isolée; Y-a-t-il du jeu dans les roulements du tambour (regarder s'il...
Électroménager - 7 réponses - Dernier post le 14 déc 2009 - par JPMO

Bonjour, Déposer le panneau droit, résistance derrière capot tôle. Vérifier aussi les 2 thermostats 130 ° C et 150 °C et cosses au dessus de la barre de renfort. Courage Sls Vue éclatée en " MP "...
Électroménager - 1 réponses - Dernier post le 28 déc 2009 - par JCinFo

Bonjour à tous, Voici mon problème: après oubli de réinstaller le filtre, une chaussette s'est coincé dans un ventilateur et a bloqué la rotation du tambour et à provoqué une élévation de température au niveau de la résistance qui n'était, du coup, plus balayé par le flux d'air. Oups! J'ai contrôlé les 2 klixons à l'arrière (1 à 60°C et 1 réarmable à 170°C) en ayant débranché les Électroménager - 4 réponses - Dernier post le 04 jan 2010 - par lemanux

Bonjour, tu dis point par poimt: "Pour info, j'ai déjà un appareil de mesure. J'ai essayé de mesurer s'il y avait du courant sur les terres de la cuisine en mesurant entre la terre et les parties métalliques des appareils mais je ne voyais rien (position 200V). " déjà, sur ces appareils il y a 2 positions 200 volts et oui en alternatif ou en continu! sur continu (le symbole ressemnle a un trait avec dessous des points tu ne risques ...
Électroménager - 16 réponses - Dernier post le 19 fév 2010 - par Anonymous

Bonjour, en theoerie, il faut utiliser un mesureur d'isolement mais tout le monde n'en a pas sous la main! on peut se faire une bonne idée en utilisant un controleur universel en position 20 megaohms (surtout sans brancher le lave vaisselle et en débranchant les cosses ce la résistance). mesure entre la carcasse (sur de la tle bien sur) et les bornes de la
Électroménager - 12 réponses - Dernier post le 22 fév 2010 - par Anonymous

bonsoir sans m'y connaitre de trop, c'est le domaine de "la sudiste", au bout de vos résistance vous avez des cosses mais ces cosses non rien a voir avec celles que vous pouvez avoir a l'alimentation......
Électroménager - 25 réponses - Dernier post le 29 sep 2010 - par frmu

Bonjour à tous et merci pour votre aide. Désolé, j'avais oublié le plus important : LV aeg favorit 80820. Est ce que je peux en dépannage pour 1 ou 2 cycles brancher la résistance de chauffe en direct sans danger et sans abimer d'autres pièces? En ce qui concerne le relais de chauffe, je l'ai testé (a et b) en laissant les autres fils branchés sur le relais (13-23 et 14-24) et j'avais ceci: 6,4 J'...
Électroménager - 3 réponses - Dernier post le 03 oct 2010 - par martini91

en relisant le message je pense que vous parlez des cosses de la résistance dont les fils vont au thermostat.(2) Dans ce cas il faut couper la cosse et la changer et surtout enlever les traces d'oxydation sur la tige de la résistance , avec de la toile émerie.. Inutile de démonter le socle. Nota vérifier aussi l'autre. Cor...
Chauffage et climatisation - 12 réponses - Dernier post le 06 oct 2010 - par jpd87

BONSOIR Dans un premier temps vérifiez les cosses de la résistance,débranchez la et la branchez en direct,et vous vérifiez son comportement,vérifiez aussi le thermostat de réarmement avec un bouton de couleur rouge si parfois celui-ci ne sois pas désactivé,et vérifiez tout vos conduits,votre machine doit être nickel,aucune peluche ne doit obstrué les conduits,surtout...
Électroménager - 5 réponses - Dernier post le 07 oct 2010 - par jeanpaul27500

bonjour au forum, Merci pour vos posts mais j'abandonne du moins temporairement la photo car je viens de découvrir qqle chose semble t il d'intéressant: J'ai inséré un tournevis testeur au niveau du relais de chauffe (boitier noir eberle) ds la fiche d'arrivée du courant (fils noirs) et, là, j'ai bien du courant qui passe. Par contre, lorsque je retire les 2 fils bleu qui vont du relais de chauffe à la résistan...
Électroménager - 5 réponses - Dernier post le 25 sep 2010 - par martini91

Bonsoir, La résistance de chauffe, visible à l'intérieur de la cuve, est fendue ou percée et fait disjoncter le différentiel. Faire un essai en débranchant les 2 cosses alimentant la résistance. il sera nécessaire d'isoler les fils pendant l'essai. Notice disponible par demande sur la messagerie privée. Courage Sls...
Électroménager - 1 réponses - Dernier post le 20 sep 2010 - par JCinFo

En fait au départ, mon four se coupait au bout de 15 mn (se mettait en sécurité, plus de lumiére, plus de ventile, ni tourne broche). J' ai remarqué que la résistance de voute ne rougissait que sur la partie externe et donc qu'une partie de celle-ci ne chauffait pas. Je l'ai remplacée par une neuve mais c'est idem, une partie de la resistance (il y a 2 circuits) reste noire , l'autre rougit. J'ai testé...
Électroménager - 4 réponses - Dernier post le 28 fév 2010 - par bae66

Bonjour, Mon séche-linge à évacuation Radiola SL 330 (10 ans d'âge !) ne chauffait plus. J'ai démonté la tôle arrière et constaté que le fils au niveau de l'une des 4 cosses qui arrivent à la résistance était fondu. J'ai réparé l'avarie, mais le fils a fondu à nouveau. Quelle peut-être l'origine de cette surtension subite ? Merci...
Électroménager - 5 réponses - Dernier post le 21 jun 2010 - par raf

Bonsoir, Hors tension, vous débranchez les fils en les repérant. Vous dévissez l'écrou central sans l'enlever complètement. Avec un objet métallique, vous enfoncez en appuyant sur l'écrou jusqu'à toucher la résistance. Attendez quelques instants que le caoutchouc se detende. Vous devez pouvoir retirer la résistance en effectuant des mouvements de traction sur l'u...
Électroménager - 8 réponses - Dernier post le 10 aoû 2010 - par JCinFo

Bonjour, Ce type de problème a déjà été traité de nombreuse fois sur ce forum, le mieux est de rechercher les questions et réponses dans la "section électroménager", qui ressemblent à la votre. Surtout que vous détenez déjà la réponse : c'est probablement la résistance qui est morte!.. Mesurée à l'ohmmètre, elle devrait faire aux environs de 25 ohms entre la phase et le neutre (les deux Électroménager - 8 réponses - Dernier post le 28 jan 2008 - par Youenn

Bonjour, Déposer la tôle qui se démonte. Vous repérez la résistance en bas de la cuve ( fils et cosses ) Vous trouvez un ohmmètre, vous mesurez la résistance ( sans la démonter ) sur les 2 cosses les plus écartées ( valeur moins de 50 Ohm ) Courage Sls...
Électroménager - 7 réponses - Dernier post le 07 jan 2010 - par JCinFo

je suis arrivé à ouvrir la résistance : est-ce la bobine à droite qui tient vissée avec 2 cosses au dessus et combien d'ohms doit-elle faire ?...
Électroménager - 7 réponses - Dernier post le 08 mai 2007 - par hujno

bonsoir mon sl brandt ete 701f fait disjoncter le compteur au début irréguliérement parfois aussitot ou dans les 5 minutes .j'ai changé la résistance mais au bout de 30 mn sauter de nouveau ,en débranchant les cosses de la resistance cela ne saute pas . le motoventilateur doit etre tester mais je ne sais comment quels fils prendre merci d'avance pour votre aide....
Électroménager - 6 réponses - Dernier post le 19 jan 2007 - par de oliveira pascal

Bonjour, Je viens de changer mes klixons (grâce à votre site, il faut le dire ...) et la résistance chauffe à nouveau. Cependant, quand je mets le sèche-linge en route, l'une des cosses du klixon situé en bas chauffe anormalement au point de rougir ou même de faire des étincelles. Que se passe-t-il ? Que dois-je faire ? Merci d'avance. LaSmala...
Électroménager - 1 réponses - Dernier post le 04 jan 2006 - par LaSmala

bonjour, vous avez un composant en coupure vu les symptomes je vous suggere de controler la sonde de température qui en est probablement la cause (en c/c ou coupée) elle se trouve en principe entre les cosses de la résistance (2 fils fins) indiquez moi la valeur lue a l'ohmètre en principe quelque kohms cordialement richard...
Électroménager - 3 réponses - Dernier post le 27 sep 2005 - par richard

bonjour vérifié la résistance qui doit etre en default débranché la isolé les cosses et mettre sous tension si pas d'hommetre a plus de jc21...
Électroménager - 24 réponses - Dernier post le 20 sep 2005 - par jean claude21

Bonjour Nous avons un réfrigérateur avec au dessus un congélateur (j'ai pas dit un compartiment freezer). Hier matin, au lever, 17 degrès dans le frigo! Dans le congélateur, c'était en train de dégeler... Avec peu de conviction j'ai démonté le thermostat, et je l'ai chunté en reliant les 2 cosses. Le frigo s'est remis en marche, donc le congél aussi (Il n'y a qu'un circuit). Au bout de 5 heures, on ava...
Électroménager - 3 réponses - Dernier post le 02 aoû 2005 - par Anonymous

Le sèche linge awz899 semble avoir des soucis au niveau de la résistance, ou plutôt des cosses électriques qui rouillent et des caches qui fondent. Le remplacement de la résistance entière s'impose....
Électroménager - 17 réponses - Dernier post le 28 aoû 2005 - par Anonymous

Bonjour tout le monde, Eh oui, encore un lave vaisselle qui chauffe pas ... Il s'agit d'une arthur martin ASF 6170. Touts les cycles se déroulent complètement sauf que cela ne chauffe pas. J'ai fait appel à un premier réparateur, qui après un diagnostic sans aucun démontage, a déclaré qu'il s'agissait du module. Un nouveau module tout neuf arrive, il est mis en place par un autre réparateur => même punition (cycles complétement déroulé...
Électroménager - 5 réponses - Dernier post le 27 oct 2007 - par sben

Bonsoir, La résistance reste possible car le neutre est permanent et la résistance peut être en court-circuit. Pour en être sûr il faut débrancher la machine, débrancher et isoler les cosses de la résistance puis faire un programme de lavage. Si ça disjoncte toujours, voir l'antipar...
Électroménager - 1 réponses - Dernier post le 30 aoû 2007 - par Maind'or

Bonsoir Marco Merci pour les infos... Je n'ai pas pu tester le pressostat aujourd'hui mais je suis votre piste Sauriez-vous me dire si c'est bien le pressostat qui gère le niveau de l'eau dans le lave-vaisselle ainsi que le déclenchement de la chauffe à la résistance? Je me suis aperçu que les fils d'alimentation de la résistance semblent passer par 1 relais (?) s...
Électroménager - 29 réponses - Dernier post le 20 avr 2007 - par Hairy

Encore merci Siso... Permets moi une autre question... J'ai essayé ce midi de démonter le thermo plongeur J'ai enlevé les 3 cosses, le boulon de 10 et ai fini par réussir à sortir de son logement la résistance, mais pas jusqu'au bout... Le goujon sur lequel vient se visser le boulon de 10 est fixe... Il y a également un gros joint noir (sur lequel la base de la <...
Électroménager - 9 réponses - Dernier post le 10 fév 2006 - par doukitchou

Bonjour, je parcours votre site depuis 1 semaines et les divers pbs et solutions lus m'ont déja permis d'effectuer une partie du diagnostic. j'ai effectué le programme de test : il fait disjoncter lors du declenchement du chauffage. j'ai debranché le thermoplongeur (les trois cosses) et alors le programme de test fonctionne jusqu'au bout. quand je mesure la resistance aux deux extremite du thermoplonge...
Électroménager - 4 réponses - Dernier post le 15 aoû 2006 - par clecuret

J'ai enfin localisé ma fameuse résistance ... Cependant, j'ai encore quelques petits soucis. Si vous pouviez me venir en aide, cela serait très sympa. J'ai donc deux thermostats noirs sur lesquels sont reliés (pour l'un : un fil vert et un fil rouge et pour l'autre : un fil bleu et un fil noir). Quelles mesures dois-je faire sur ces deux thermostats ? Dois je vérifier avec l'alimentation branchée ? Do...
Électroménager - 17 réponses - Dernier post le 20 oct 2006 - par Tribal

Bonsoir; je pense que votre lv ne chauffe pas. Dans un premier temps, controler la résistance qui doit faire entre 20 et 35 ohms en débranchant une des cosses. si la résistance est ok ; suivez un des fils de la résistance qui doit vous mener au thermostat de sécurité pour le réen...
Électroménager - 18 réponses - Dernier post le 24 fév 2006 - par cédric 82

La courroie du sèche-linge a cassé et nous l'avons changée en faisant attention de ne rien débrancher ou arracher. Le sèche-linge tourne normalement mais il ne chauffe plus du tout. On a testé la résistance avec un ohmmètre et apparemment elle fonctionne. On a vérifié toutes les cosses et tous les fils et tout est ok. Le programmateur semble fonctionner. Que ce passe ...
Électroménager - 7 réponses - Dernier post le 25 mar 2007 - par Pistach

bonjour richard et merci de votre réponse ! (merci aussi à la modération d'avoir réparé mes aneries) la résistance que je trouve est de 4 mega-ohm, pas 4 milli ohms (ou alors vous avez oublié la majuscule au "m" de Mohm ??). Moi 4 M ohm ca me paraitrait plutot grand, ca correspondrait à une puissance de 230^2/4.10^6 = 13 mW environ… oui bon la je crois qu'elle est morte en fait ! ou alors cette histoire...
Électroménager - 4 réponses - Dernier post le 20 fév 2006 - par mattheus

Bonjour à tous, j'ai une Fagor Select LD-832 J'essaye désespérement d'enlever là résistance pour la nettoyer. L'eau ne chauffe pas je ne suis pas sur que cela vient de là mais je teste. Cependant, je n'arrive pas à enlever cette dernière. J'ai enlever l'écrou, les cosses et une sorte de boitier qui visiblement venait se clipser sur la Électroménager - 3 réponses - Dernier post le 11 nov 2007 - par batsite

Bonjour, je viens de découvrir votre forum qui m'a permis, j'espère, de découvrir le problème de mon seche-linge Whirlpool. Celui-ci tourne normalement mais ne chauffe plus. Après démontage du panneau arrière, j'ai remarqué que les 2 cosses d'un des 2 thermostats, étaient fondues. L'autre thermostat a l'air ok et la résistance aussi. Je viens donc de commander 2 therm...
Électroménager - 9 réponses - Dernier post le 07 nov 2005 - par cobra450

Bonjour, Pour tester vos électro-vannes, débranchez la machine du secteur, puis repérez bien les fils qui alimentent votre double électro-vanne avant de les débrancher de l'ensemble des deux bobines, ensuite avec un contrôleur universel en position ohm-mètre, mesurez la résistance entre les deux cosses (mâles) sur la première bobine, puis celle entre les deux
Électroménager - 3 réponses - Dernier post le 02 déc 2007 - par Youenn

merci pour la 1° reponse, pouvez vous me renseigner, comment contrôler et changer la résistance...
Électroménager - 2 réponses - Dernier post le 24 fév 2010 - par laurentlecorre

Bonjour, Mon LV marche correctement mais ne chauffe plus l'eau. Je pense que la résistance est bonne, que dois-je faire? Merci de vos réponse...
Électroménager - 13 réponses - Dernier post le 14 jan 2010 - par gallenco

bonjour assurez vous de la bonne fermeture de la porte car si elle se ferme mal la résistance ne peut pas chauffer controlez le verrou ! courage slt...
Électroménager - 2 réponses - Dernier post le 22 fév 2010 - par Anonymous

Bonsoir, La température n'entre-t-elle pas en compte dans la durée d'un programme ? Avec une résistance qui chauffe moins (entartrée ?) le temps pour atteindre la température souhaitée n'est-il pas plus long ? A+...
Électroménager - 4 réponses - Dernier post le 14 jan 2010 - par Paroroma

Bonjour, depuis 3 jours, mon sèche linge s'allume bien, il tourne mais il ne chauffe plus. Ma femme me dit qu'il ya une coupure de courant et depuis ce jour notre sèche linge chauffe plus. Je ne suis pas doué en plomberie et même plutôt néophyte, par contre n'ayant rien a perdre et avant d'appeler un réparateur, quels sont les premières manipulations a faire ? J'ai vu sur certains post que ca pouvait venir de la Électroménager - 17 réponses - Dernier post le 22 fév 2010 - par guss

Scroll UpScroll Down

Les articles en lien avec cosses résistance

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo