Recherche interactive :

Supprimer des mots clés de votre recherche : cote cuve

Nouvelle recherche :

Les questions pour cote cuve

( Plus de 100 questions trouvées)
Pour acceder a la resistance il faut enlever la demi coque arriere. Pour cela il faut dabord en lever le dessus. Devisser les vis de qui tiennent la demicoque sur l'arriere (il ya aussi une vis sur chaque cote, en bas , derriere un cache). Declipser l'ensemble electrovanne et la demi coque se sort en la tirant vers l'arriere. La vous trouverez la resistance sur le bas de la Électroménager - 19 réponses - Dernier post le 01 jui 2007 - par siso

si la pompe fonctionne mais qu il n y a pas d evacuation d eau ,verifiez le joint en forme de syphon qui relie la cuve a la pompe de vidange en le tatant . pour depanner demontez que la partie cote pompe(plus facile a remettre en place)...
Électroménager - 19 réponses - Dernier post le 07 fév 2009 - par reboh

j'ai débrancher la petite durite qui vient de l'un des tuyau blanc a l'intérieur de la cuve cote programmateur cyclique sur le cote du lave vaisselle et lorsque je souffle dedans j'entends 2 clics dans le programmateur,mais après je ne comprendre pas la logique pour le bon fonctionnement...
Électroménager - 10 réponses - Dernier post le 21 fév 2010 - par cefazolo

bonsoir. efectivement ,ca depand de la situation . si les portillons sont restees ferme ,tournez le tambour comme une roue il faut de la force. si vous sentez grosse dificultee, essayez d'amener le fond du tambour vers le haut une vis a enlever et poussez le plastique sur le cote lessez le tombe , puis tirez le linge par les petit trous . il y auras surement des degas au linge . apres vous glissez une pla...
Électroménager - 2 réponses - Dernier post le 05 avr 2009 - par reboh

pour les photos des cartes electroniques ,je laisse le soin a lenoir apparemment expert en la matiere. pour la chambre de compression ,elle se trouve a la fin du tuyau relie au pressostat. si il n y a pas de pressostat ,il doit y avoir un detecteur de presence d eau qui se trouve a cote du syphon ,au centre du lv en dessous. si il y a pressostat ,debrancher le tuyau et souffler dedans vers le syphon. ...
Électroménager - 35 réponses - Dernier post le 26 jan 2009 - par reboh

Bonjour, Mon LV demarre son cycle puis tres tot (apres qql minutes) se bloque a la minute 89' ou 88' selon le programme et redemarre cette meme minute de cycle sans cesse. Lorsque le cycle arrive a passer a la minute suivante 88' ou 87', la fin du lavage est correcte : chauffe, vidange, sechage J'ai nettoye : - filtres et fond de cuve - tuyau qui remonte sur le cote
Électroménager - 12 réponses - Dernier post le 30 jui 2010 - par FLE38

salut, je suis reparateur en electromenager, je suppose que votre appareil doit etre un modele qui se demonte que d'un seul cote de chez philips/whilpool du chassis t12 (c'est son nom intime) donc s'il y a eu une fuite et de tres gros bruit de roulement, cela viens forcement du palier gauche qui en s'usant abime la la cuve, bref..ce chassis , on en vois tres tres ...
Électroménager - 13 réponses - Dernier post le 14 sep 2007 - par cholet

reste t'il de l'eau dans la cuve ? si oui pb de vidange sinon pour verifier mettez de l'eau dedans et verifier si il vidange , ensuite faite une annulation de programme et si il vidange correctement et que l'eau n'arrive pas demonter le cote gauche vous verrez si l'eau rentre ou pas si l'eau rentre c'est peu etre un probleme de pompe de cyclage si l'eau ne rentre p...
Électroménager - 2 réponses - Dernier post le 11 nov 2010 - par depanneur en fonction

Bonjour, Votre appareil est peut etre en securite. Il faut verifier que le klixon de sécurité ne se soit pas declenché. Il se trouve sur le cote droit de la cuve au dessus de la resistance de chauffage. Vous pouvez le rearmer en appuyant sur le point rouge dessus. Si il se remet en securité par la suite, le ventilateur est surement bouché....
Électroménager - 5 réponses - Dernier post le 01 aoû 2007 - par siso

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

bonjour votre boite a eau sur le cote gauche de l appareil est propablement obstrue ce qui met la vanne pneumatique en securite demonter et nettoyer a l acide chloridrique attention aux yeu pour rearmer la vanne pneumatique faire tomber la pression en amon et debrancher le petit tuyau attention aussi a la durite reliant la boite a eau et la cuve souvent obstrue voir ...
Électroménager - 7 réponses - Dernier post le 19 jui 2007 - par patrat

bonsoir. les marques et ref ne me disent rien ,mais vous faites bien de les signaler pour ceux qui connaissent . donc si c'est un LL a hublot, debranchez la prise, enlevez laplaque a l'ariere , la resistance se trouve tout en bas de la cuve. pour la verifier, enlevez ou la ~ ou le N .verifier avec un multimetre en position ohm, si OL =coupe. si un chifre stable=bonne. mais la panne peut venir aussi du ...
Électroménager - 2 réponses - Dernier post le 18 fév 2009 - par reboh

La machine est en train de fonctionner. Ca a l'air de venir du remplissage de la cuve (le lavage vient de se terminer et l'eau pour le rincage met beaucoup de temps a remplir la cuve, je viens de voir que cela arrive par le cote gauche au mileur haut de la cuve). Le remplissage se fait mai...
Électroménager - 8 réponses - Dernier post le 13 avr 2009 - par BR

bonjour. d'apres votre description c'est les amortisseurs qu'il faut changer . mais ca n'exclue pas les roulements ,[ voir traces de rouille ou noir au centre de la cuve ,esqu'il y a des bruits de ferail qui cogne en dehor des cognements de la cuve au parois du LL .] trop de travail , mais fesable . pour les amortisseurs , c'est ou des clips en plastique en form...
Électroménager - 3 réponses - Dernier post le 19 avr 2009 - par reboh

bonsoir, ,essayez de laisse passez de l'air par le bas de votre porte donnant acces à votre cave si celle ci n'est pas enterre et tant que vous n'aurez pas enleve votre "fosse a eau " qui maintient la fraicheur de votre cave (les anciens installaient tjrs une fosse à eau à cote des caves)vous aurez ce probleme, sinon, en attendant pomper l'eau de la citerne et voir par l'interieur si il ni a pas moyen...
Maçonnerie - 8 réponses - Dernier post le 19 jan 2011 - par eric39

bonsoir. d'apres la vue eclatee ,ce n'est pas la peine d'ouvrir le haut ni de sortire toute lacuve . enlevez le cote couroie moteur etc... .enlevez la bande qui serre la partie couvercle de la cuve vous sortez le tout ,la cuve reste a ca place ....
Électroménager - 4 réponses - Dernier post le 30 mai 2009 - par reboh

Bonjour J'ai fait tomber un crayon de couleur sous le tambour d'un lave linge aeg oko lavamat 4842. J'ai rempli la cuve d'eau pour le faire remonter mais ca n' pas marche. J'ai controle le tambour: pas de trappe au fond. J'ai demonte les cote du lave linge: aucun acces a ma portee. Du coup je me demande s'il n'y a aucun risque pour le mecanisme si je re...
Électroménager - 1 réponses - Dernier post le 24 aoû 2009 - par sdick

Apres nettoyage de la pompe le probleme persiste.... J'ai aussi verifie battatn de cote ouvert lors de la phase lavage la ma chine tourne bien la courrie entriane bien la cuve. Mais une fois que l'on est ds la phase rincage essorage la cuve nr tourne plus. Mais que faire maintenant????? merci d'avance...
Électroménager - 31 réponses - Dernier post le 01 jui 2005 - par Anonymous

bonjour, coté gauche,cote remplisseur sur le devant vous devez avoir une tige qui doit coulisser.en fond de cuve elle repose sur une rondelle de polystiréne et en haut elle peut commander un microrupteur:c'est la securité antifuite....
Électroménager - 18 réponses - Dernier post le 31 mar 2011 - par keque

bonjour tester en premier le pressostat deconnecter le tuyau cote cuve et souffler dedans le pressostat doit faire un ou plusieur clics verifier si le tuyau n'est pas encrasse voici un lien pour voir quoi ressemble cette piece tenez-nous au courant bonne journee. http://www.tout-electromenager.fr/pieces_detachees.php...
Électroménager - 7 réponses - Dernier post le 01 jui 2009 - par jeanluc123

verifier pression d'eau a l'entree, fitres des deux cote du tuyau ,netoyage filtres fond de cuve(detartrage),thermostats....
Électroménager - 5 réponses - Dernier post le 29 jan 2009 - par reboh

bonsoir. demontez la grosse durite cuve -pompe (du cote pompe ),bien netoyer . demontez la pompe , separez la du bloc filtre netoyez et remetez tout en place ....
Électroménager - 2 réponses - Dernier post le 22 jui 2009 - par reboh

bonjour je me suis trompée et cela ne vient pas de ton electrovanne mais de la durite de fond de cuve ton appareil s est certainement mis en securite debordement a cause d une grosse durite noire qui relie le fond de cuve au repartiteur qui se trouve sur le cote gauche de l appareil est pleine de saletes, tu peux acceder a ...
Électroménager - 9 réponses - Dernier post le 02 mai 2007 - par la sudiste

bon, j'ai reussi tant bien que mal a demonter certains morceaux ;-) j'ai demonte tout le dessus, j'ai verifie la durite annelée, a priori pas de soucis, pour la durite d'alimentation, comme elle est du cote droit, et que je n'arrive pas a demonter le reste de l'habillage, je n'ai pas pu controler, ceci dit, je ne pense pas que ca vienne de la, car elle fuirait constamment. je n'arrive pas a trop locali...
Électroménager - 6 réponses - Dernier post le 25 jui 2009 - par red59

merci je confirme les obsèques ; appres avoir démonté le bloc béton , tou le cote droit était mangé et percé ...j'ai récupéré les roulements , le moteur et la cuve ...mais je ne sais toujours pas pourquoi cela a frotté, lingez mal équilibré? trop de linge,? mauvaise qualité de ce modèle?si vous savez , merci de me le dire , en attendant j'ai racheté un fagor FF6012 mo...
Électroménager - 6 réponses - Dernier post le 07 jun 2007 - par jades

Salut, Non, tu n'est pas obligé de faire le plein.. Tu fais une règle de trois ! Si tu as mis dans une cuve de 3000 l par ex 500 litres, tu as mis 1/6 du plein, soit sur ton aiguille 1/6 de l'affichage ! Tout dépend comment elle est notée.. A++...
Chauffage et climatisation - 7 réponses - Dernier post le 08 déc 2009 - par robin

Bonsoir, Est-ce que l'eau rentre dans la cuve ? Courage Sls...
Électroménager - 12 réponses - Dernier post le 01 déc 2009 - par JCinFo

Bonsoir, En ouvrant mon LL je me suis aperçu que le linge baigné dans l'eau. Par contre le programme était bien fini. Je précise aussi que le bouton cuve pleine n'était pas enclenché. Après diverse recherches sur le net, j'ai fait les tests suivants: - souffler dans le tube d'évacuation d'eau : il y a bien des bulles qui remonte dans la machine - vidangé manuellement : en effet, en enlevant le filtre ...
Électroménager - 5 réponses - Dernier post le 08 déc 2009 - par bouracho

Bjr, j'ai un souci avec un lave verre de bar(cycle d'une minute environ)J'ai vu une question similaire posée sur le site mais il n'y a pas eu de réponses qui ont suivies,aussi je me permet de la reposée. mon lave verre fonctionne correctement jusqu'au moment du lavage. Je l'allume ,le remplissage se fait corretement ,les temoins correspondants fonctionnent également Donc au moment de demarrer le cycle de lavage j'entend un ronronnement sourd mais...
Électroménager - 6 réponses - Dernier post le 01 déc 2009 - par chicobeck

bon, j'ai déconnecté la résistance et le cycle se termine. Il en est au rinçage. Il n'y avait pas de mise à la masse de la résistance (j'avais testé hier avec un testeur). Il faut donc changer la résistance. Puis-je adapter une autre résistance, à partir du moment où l'espace entre les 2 broches est le même et qu'elle s'adapte à l'intérieur de la cuve (la résistance est visible dans le fond de la
Électroménager - 19 réponses - Dernier post le 10 déc 2009 - par fleurdecactus

Bonsoir, Le code F8 correspond à : mousse dans le cuve, indicateur de niveau d'eau HS, pompe de lavage hs. Bon courage !...
Électroménager - 3 réponses - Dernier post le 10 déc 2009 - par robin

suite a une fuite de cuve a fioul depuis réparée ,le mur de la piece de l'étage par capillarité s'est trouvé imbibé de fuel depuis plus d'un an malgré les remises en peinture l odeur très forte persiste! que faire pour la détruire?...
Nettoyage - 2 réponses - Dernier post le 09 déc 2009 - par pierranne

Comment et quoi faire d'autre??? le bouton de programation ne cesse de tourner en rond ,la cuve est pleine non rincée, et j-ai ouvert la vidange devant en bas a droite.. Un papa seul avec 3 enfants tres embèté. Merci...
Électroménager - 1 réponses - Dernier post le 07 déc 2009 - par charlelyon

bonjour votre détecteur d eau dioit étre encrassé dans la cuve sous la grille une trappe retirez la à sa verticale une trappe faites1/4 de tour nettoyez sérieusement et faites un essai aprés avoirtout remis en place....
Électroménager - 9 réponses - Dernier post le 09 déc 2009 - par Anonymous

bonjour la majorité des sondes se trouve directement sur la cuve voire méme dans la cuve dans le centre de la résistance. en définitif elle fait partie du corps de chauffe.pour mieux vous aider à savoir à ce qu elle ressemble:TOUTELECTROMENAGER (site dont je fais aussi parti) tappez sur pieces puis thermostat sonde lisez la page. recontactez moi dés que vous le ...
Électroménager - 5 réponses - Dernier post le 06 déc 2009 - par Anonymous

une petite tige métallique s' est glissée dans un trou du tambour de mon lave linge candy smart sensor système activa (tambour sur l'avant) et se trouve coincée entre la cuve et le tambour. comment puis je accèder à cet espace car il n'y a pas de trappe dans le tambour?...
Électroménager - 3 réponses - Dernier post le 06 déc 2009 - par jackytapprest

bonjour à tous j'ai depuis quelques jours une fois sur deux mon disjoncteur principale qui saute lorsque je lance un programme sur ma machine a laver le linge (modèle BRANDT WFH1677 capacité 7KG essorage 1600Tr) je précise que je possède le lave linge depuis + de 3 ans sans aucun problèmes électrique a se jour hormis des soucis mécanique tel que changement de demi cuve (roulement hs) merci d'avance ...
Électricité - 14 réponses - Dernier post le 05 déc 2009 - par austin powers

Bonjour, j'ai eu il y a dix jours une panne due au systeme aquastop sur le tuyau d'alim en eau qui était HS (électrovanne au niveau du vis robinet). J'ai changé l'ensemble, mis le flexible aqua stop de la marque pour etre sur. Mon LV prenait l'eau mais il y avait un pb sur les cycles qui s'arretaient sans raison apparente. j'ai donc verifié les differents éléments qui permettent la vidange etc.. tout semble bon. Depuis de matin, nouvelle surp...
Électroménager - 10 réponses - Dernier post le 02 déc 2009 - par huertas

Bonsoir, Il faut attendre d'autre avis pour savoir si les roulements peuvent se changer sans ouvrir la cuve. Courage Sls...
Électroménager - 16 réponses - Dernier post le 02 déc 2009 - par JCinFo

secouer le tambour de haut en bas, s'il y a du jeu, les roulements sont usés (cela s'accompagne de fuite en général). Il peut y avoir un objet entre le tambour et la cuve, voir les autres messages à ce sujet....
Électroménager - 2 réponses - Dernier post le 07 déc 2009 - par JPMO

bonsoir je parcours votre post et je m'interroge... ou est pour vous l' intéret de réparer un trou sur un cuve galva, car si il y en a un ce sont des dizaines qui sont en préparation... robin a raison et pourquoi n'achetez vous pas une cuve en plastique, il s'en trouve n'importe ou même sur Ebay a des prix très raisonnable. elle font 1M² elles sont fixées ...
Plomberie - 16 réponses - Dernier post le 02 déc 2009 - par frmu

Bonsoir, tout d'abord merci, merci, merci... je viens de réparer mon lave vaisselle en suivant vos instructions. Moi aussi j'ai un LV California, ne chauffant plus depuis septembre, j'ai fait venir un réparateur à domicile: 46€. verdict, thermostat HS et petite fuite au niveau de la pompe me dit-il (trace de calcaire), mais pas de proposition de réparation si ce n'est d'investir dans de la marque à 600€ le LV neuf. j'ai trouvé la solution sur c...
Électroménager - 20 réponses - Dernier post le 07 déc 2009 - par SebastienP

Bonjour, Vous avez certainement la durite de fond de cuve percée. En inclinant votre machine vers l'arrière, vous devriez la voir. Courage Sls...
Électroménager - 4 réponses - Dernier post le 15 déc 2009 - par JCinFo

Bonjour, Précisez s.v.p le type de votre appareil. Il faudra vérifier la hauteur d'eau dans la cuve. Courage Sls...
Électroménager - 7 réponses - Dernier post le 27 déc 2009 - par JCinFo

lave linge thomson opale frontal WA 380 : le tambour et la cuve qui tenaient par un cerceau s'est elevé, ya t-il une solution pour resouder ce cerceau, faut il changer le tambour ?...
Électroménager - 1 réponses - Dernier post le 27 déc 2009 - par dalan

faut-il purger l'eau de la cuve de récupération d'eau de pluie avec l'arrivée de l'hiver? y à t-il un risque de gel?...
Plomberie - 3 réponses - Dernier post le 27 déc 2009 - par stéph B

merci pour vos conseils mais en fait le soucis provenais d'un encrassement du circuit de la cuve vers le bruleur,il a suffit d'une chasse d'air pour évacuer les boues,et depuis tous est ok (peut servir éventuellement à d'autres lecteurs qui aurais ces symptomes)...
Chauffage et climatisation - 3 réponses - Dernier post le 24 déc 2009 - par rannoupai

A priori, non. Je pense plutôt a une saleté qui aurait bouché le gicleur. Essaie de le démarrer en mettent un dé à coudre d'essence direct dans le cylindre, tu remonte vite la bougie et tu essaies Quelque fois cela suffit. Sinon, il va falloir tout redémonter le carbu et vérifier un a un les passages d'air... Normalement, en fond de cuve tu dois avoir un gicleur. Vérifies-le aussi.....
Mécanique - 11 réponses - Dernier post le 26 déc 2009 - par robin

Bonjour à tous ! Je me résous à vous solliciter car depuis quelques temps j'ai des problèmes d'arrivées d'eau sur mon Lave Vaisselle Arthur Martin (modèle VA 4515). En effet, après avoir démonté le panneau latéral de gauche, j'ai pu observer que l'eau n'arrivait pas tout le temps dans le LV. Au démarrage du programme, une première vidange se fait puis l'eau arrive bien via le réservoir de gauche, puis le lavage commence. A partir de là, a...
Électroménager - 10 réponses - Dernier post le 27 déc 2009 - par styd

Bonjour, Bien qu’ayant opté pour la chaudière GEMINOX FC22CBT : (chaudière basse température) Et disposant d’ assez de place en haut près de la cuve à fuel pour le modèle DE DIETRICH GTU 120 (chaudière à condensation) Je me posais la question de la rentabilité à long terme entre ces deux modèles de chaudière. Durée de vie : plus longue pour de Dietrich que pour Geminox ? Efficacité : cond...
Chauffage et climatisation - 1 réponses - Dernier post le 30 déc 2009 - par bebert171

bonjour on peut donc en déduire que la résistance n est pas en cause l eau arrive t elle normalement? dans la cuve se trouve une grille visée sous celle ci à la verticale se touve une tappe faites un quart de tour et mettoyez regardez au niveau de la pompe pour savoir si rin ne géne son bon fonctionnement.aucun de vos boutons ne clignote?....
Électroménager - 23 réponses - Dernier post le 30 déc 2009 - par Anonymous

bonjour Dans votre cuve une grille dévissez la à la verticale une trappe faites un quart de tour et nettoyez. Faites un essai. A tout de suite....
Électroménager - 3 réponses - Dernier post le 31 déc 2009 - par Anonymous

J'ai changer ma pompe d'évacuation d'eau (carter brisé) mais elle ne vide toujours pas la cuve. Y'a t'il une manipulation à faire pour qu'elle soit active ?...
Électroménager - 2 réponses - Dernier post le 30 déc 2009 - par JoeSof

Bonjour, Echanger la pièce, c'est la partie avec la membrane rouge qui doit régler le niveau dans la cuve. Courage Sls...
Électroménager - 1 réponses - Dernier post le 29 déc 2009 - par JCinFo

rebonsoir si tu fait ton plein, dans les station qui dibite bien pas de problème par contre si tu tombe, sur un fond de cuve bonjour, les dègats salut...
Automobile - 10 réponses - Dernier post le 22 déc 2009 - par benhammou

bonjour regardez à coté du moteur il doit s y trouver un thermostat peut étre réarmable si affirmatif: un bouton rouge au dessous le relever avec une aiguille.sinon testez le condensateur (piéce ronde blanche).Nettoyez les filtres.dans la cuve une grille à retirer sous cette grille à la verticale une trappe faites un quart de tour et frottez au maximum.Soufflez fortement dans le tuyau d évacuation.p...
Divers bricolage et travaux - 2 réponses - Dernier post le 22 déc 2009 - par Anonymous

Bonsoir , mettez votre programme sur essorage et controller en meme temps s'il y a du 220volt qui alimente la pompe de vidange . Sinon est ce que ça prend de l'eau , ça brasse et ça chauffe ? Vous dites que la pompe fonctionne sur une prise à part , par contre la pompe peut bien ne pa tourner quand il y a de l'eau dans la cuve c'est à dire en charge...
Électroménager - 1 réponses - Dernier post le 13 déc 2009 - par mlch

Bonjour, J'ai un probléme de rinçage et d'essorage avec mon lave linge Siemens. L'eau arrive, le tambour tourne, à la fin du cycle l'eau ne s'évacue pas entierement de la cuve, le tambour tourne pour l'essorage, l'eau coule contre l'hublot mais ne s'évacue pas. Quelle peut être la panne? Merci pour vos conseils....
Électroménager - 2 réponses - Dernier post le 01 déc 2009 - par alcover

bonjour le nettoyage de la cuve est effectué aussi vous avez donc retiré la trappe qui se trouve à la verticale sous la grille en lui faisant un quart de tour ou se trouve le détecteur d eau....
Électroménager - 8 réponses - Dernier post le 13 déc 2009 - par Anonymous

Bonsoir , le klixon dans le bol n'a rien à voir , lui ça fonctionne très bien d'après le test que vous avez effectué mais le problème vient surement des klixons dans le contreporte à coté de la boite à lesssive comme le disait JCinFO . Controller ces klixons si ça ferme à la temperature voulue . Je m'explique , vous avez 3 klixons , en partant du haut vous avez 1 klixon de 60 degré , le 2è à 50 degré et le 3è à 40 degré . Au départ ces klixons so...
Électroménager - 10 réponses - Dernier post le 13 déc 2009 - par mlch

bonjour si votre cuve est en charge il faut fermer la vanne sur le citerne et récupérer le fioul de la tuyauterie et fermer la vanne du filtre.Si votre cuve est enterrée pas de problème très peu de fioul mais le problème sera peut-être la mise en route dans les 2cas il faut une pompe manuelle a fioul ,si celui çi ne voudrait pas démarrer .salutation...
Chauffage et climatisation - 3 réponses - Dernier post le 12 déc 2009 - par pat38

Bonsoir, Vous pouvez voir l'hélice de la pompe en démontant le filtre dans la cuve. Le trou est à gauche. La pompe est fixée sur ce bloc filtre. Courage. Sls...
Électroménager - 4 réponses - Dernier post le 12 déc 2009 - par JCinFo

Bonjour à tous, Mon lave vaiselle Ariston LSE610 me pose des soucis : La vérification des différents éléments n'a rien donné (electrovanne d'arrivée d'eau, résistance, niveau d'eau dans la cuve, pompes d'évacuation et de cyclage, antidébordement...) le LV retourne systématiquement au début de son programme (sur tous les programmes). Sur les programmes avec prélavage avec eau chaude ou froide le prog...
Électroménager - 3 réponses - Dernier post le 16 déc 2009 - par cediog

Bonjour, J'ai mis le LV à l'envers et j'ai nettoyé le filtre qui se situe à l'arrivée d'eau. Il était sale avec pas mal de particules de rouille. Je suppose que c'est cette piece que vous appelez pressostat Il est composé donc de l'arrivée d'eau le filtre , 2 piéces cylindriques sur lesquelles se branchent des fils, et le départ vers la cuve de la machine en 2 tuyaux Une fois ce nettoyage effectué, ...
Électroménager - 11 réponses - Dernier post le 21 déc 2009 - par quiksilver1956

Merci pour la réponse ! J'ai démonté la résistance pour voir l'intérieur de la cuve, et il se trouve qu'une vis est à l'origine du bruit. Je ne sais pas comment elle est arrivée là, mais il va m'être très difficile d'y accéder (je ne sais pas comment accéder à l'intérieur de la cuve). Mon amie va lancer une machine, et si le bruit est supportable, je crois que je l...
Électroménager - 7 réponses - Dernier post le 22 déc 2009 - par C_moua

Bonsoir, Vérifier le circuit du pressostat ( à droite sous le bandeau à coté du programmateur ). Il faut nettoyer tout le tuyau qui monte de la cuve; pour vérifier souffler dans le tuyau qui rentre dans le pressostat. Souffler ensuite dans le pressostat, 2 clics. Courage Sls...
Électroménager - 16 réponses - Dernier post le 20 déc 2009 - par JCinFo

Bonjour, Il vous faut trouver le circuit qui contrôle la température ( sonde sur la cuve ) le programmateur doit s'arrêter de tourner. La sonde peut être raccordée à la carte électronique qui pilote le programmateur. Je n'ai trouvé que l'éclaté de la machine, mais pas le schéma. Courage Sls...
Électroménager - 3 réponses - Dernier post le 20 déc 2009 - par JCinFo

Bon, la machine a tourné... j'avais laissé l'arrière ouvert pour voir tout ça... Tout d'abord ça bouge pas mal mais j'arrive pas à voir pourquoi : ressorts et amortisseurs hydrauliques ont l'air en place (du moins pour ceux vraiment visibles). Ça fait également beaucoup de bruit, comme si quelque chose cogne beaucoup (un truc tombé entre le tambour et la paroi de la cuve ?) mais impossible d'en (sa)voir...
Électroménager - 4 réponses - Dernier post le 16 déc 2009 - par Banal42

J'ai un problème depuis quelques jours, mon Lave-Vaisselle Siemens aquasensor-aquastop ne termine jamais son cycle, il reste bloqué à 1mn restante. Il ne lave pas terrible non plus. J'ai fait quelques premières vérifications d'usage: pas de bouchon côté électrovanne, de l'eau arrive bien dans la cuve (même si j'ai l'impression qu'il n'y en a pas une énorme quantité, côté évacuation, tout à l'air OK. Le m...
Électroménager - 10 réponses - Dernier post le 18 déc 2009 - par yepaa

Hello, Non, tu n'as pas bien compris : la trappe en question est sur le tambour... elle sert justement à rechercher des pièces ou objets tombés entre le tambour et la cuve. Cette trappe se trouve à l'opposé de la porte : donc tu ouvres ta cuve par la porte et tu cherches au fond du tambour une vis ou un truc du genre à démonter. Si il ne se démonte pas de l'intérieur...
Électroménager - 15 réponses - Dernier post le 30 oct 2009 - par robin

bonjour,je recherche un schéma électrique pour mon lave linge CANDY CTI 433 le programme stoppe toujours la cuve pleine,obligé de tourner le bouton a la main pour continuer...
Électroménager - 3 réponses - Dernier post le 30 oct 2009 - par escarabajal

Bonjour, j'ai une baleine de SG coincée sous le tambour, je n'ai pas de trappe de visite et comme j'ai pu lire sur plusieurs messages il faut démonter la durite cuve pompe? J'aimerais savoir où elle se situe et comment la démonter, sinon savoir où est située la résistance et comment la démonter car aucun accès et pas visible de l'arrière. Merci...
Électroménager - 2 réponses - Dernier post le 29 oct 2009 - par nalesk

bonjour, pour savoir si votre résistance fonctionne ou pas il faut déjà savoir si du courant arrive dessus. dans le fond de votre lave vaisselle il y a votre résistance... a un moment elle traverse l'inox de la cuve pour finir derrière. hors courant électrique, c'est a dire prise de courant débranchée, vous débranchez les deux cosses branché sur la résistance et vous y mettez un voltmètre, puis ...
Électroménager - 17 réponses - Dernier post le 29 oct 2009 - par frmu

bonjour retirez la grille se trouvant au fond de votre cuve en la retirant sous cette grille une plaque à la verticale retirez la en faisant un quart de tour nettoyez proprement. cela devrait suffir.recontactez nous merci...
Électroménager - 1 réponses - Dernier post le 27 oct 2009 - par Anonymous

bonsoir, euh et la formules pour cette personne ne serait pas mieux !!! si c'est un cylindre (genre cuve) le volume = L x Pi x r² =longueur X 3.1415 X le rayon au ² si c'est un parallélépipède le volume = L x l x h = largeur X longueur X hauteur...
Construction et rénovation - 3 réponses - Dernier post le 28 oct 2009 - par frmu

Bonjour, Avez-vous résolu votre problème ? La résistance est visible au fond de la cuve. Pour savoir si la panne vient de la résistance, il suffit de débrancher et isoler les 2 fils qui sont branchés sur la résistance ( hors tension ) et de rallumer le " LV " pour voir si le disjoncteur saute toujours. Courage Sls...
Électroménager - 1 réponses - Dernier post le 29 oct 2009 - par JCinFo

Bonjour ceci est un appel a l'aide. mon lave vaisselle ne fonction plus le voyant de demarrage clignote sans arret. j'ai nettoyer les filtres, frotter le capteur d'eau. rien a faire. j'ai rempli la cuve d'eau env 5 L je referme et il vidange automatiquement mais apres plus rien. qqun peut il m'aider ou me filer le mode d'emploi. SVP...
Électroménager - 5 réponses - Dernier post le 03 nov 2009 - par nbingo

Bonjour, j'ai un lave linge top Whirpool awa 5018 (1000 t/min) de 5,5 ans Depuis 1 semaine, il essore au ralenti et le linge sort trempé. Le lavage, rincage et vidange marchent, mais au moment d'essorer, il tourne peu vite et reste une éternité en position essorage. Je dois tourner le bouton d'un cran a la main pour qu'il finisse le cycle. J'ai regardé les choses suivantes : la pompe débite bien la courroie et le tambour tourne sans for...
Électroménager - 7 réponses - Dernier post le 05 nov 2009 - par bruno_t

bonjour , je dois remplacer le roulement du tambour d'un lave linge siemens type : siwanat xl 1462 j'ai déjà sorti la cuve qui est en plastic , mais je ne n'arrive pas à séparer la cuve en deux pour savoir enlever le tambour et remplacer le roulement. est il impératif de séparer la cuve en deux pour remplcaer le roulement ?...
Électroménager - 3 réponses - Dernier post le 06 nov 2009 - par tioantonio

Bonjour, Sur ce modèle, il y a un détecteur d'humidité qui pose souvent problème. Ce détecteur d'humidité se trouve juste devant le filtre, en bas de la cuve lorsque vous ouvrez la porte. Il se présente sous la forme de 2 barettes métalliques en inox qui sont réunies au sytéme électronique. Lorsque le linge humide passe sur ces parties métallique il présente une résistance faible et plus il est sec plus...
Électroménager - 1 réponses - Dernier post le 06 nov 2009 - par robin

Bonsoir, Je progresse doucement... mais surement... Après avoir démonté et nettoyé le pressostat et la chambre de compression et rassemblé le tout le LV s'est mis en marche, la vidange et l'entrée d'eau se sont bien déroulés puis arret net... pas de pompe de cyclage. Je relance alors le LV et au deuxième essai j'etais de retour à la case départ: meme pas de vidange... Il semblerait que j'ai plutot un problème de pressostat... demain je vais à...
Électroménager - 5 réponses - Dernier post le 06 nov 2009 - par bdelauna

Bonjour, Il faut demonter la pompe de vidange qui est probablement bloquée par quelque chose. Elle se trouve a droite a l'arrière fixée sur la cuve. Cdt...
Électroménager - 2 réponses - Dernier post le 05 nov 2009 - par philgood

Bonjour Il serait judicieux de chercher le compteur d'eau individuel car s'il n'y en a pas, cela n'est pas légal de réclamer un surcoût après 20m3 sachant qu'il n'y aura aucun moyen réel de vérifier... Inutile de faire d'histoire à la signature du bail, il suffira de demander le justificatif dans un an! Sinon des économie d'eau sont tout à fait possibles; -en choisissant de se doucher le soir pour moins changer les draps (donc économie de mac...
Administratif et Juridique - 6 réponses - Dernier post le 26 oct 2009 - par liloloo

bonjour, je possede un bosch aqua sensor et j'ai eu un incident avec mon aqua stop qui à mis mon LV en sécurité, j'ai remplacé cette piece et maintenant a l'llumage du LV, la vidange a l'air de faire normalement et ensuite plus rien, L'eau n'arrive pas dans le circuit d'eau et le programme se bloque.j'ai démonté le circuit d'eau pour le nettoyé mais rien n'y fait. seul consolation, lorsque je mets un seau d'environ 10 litres dans la
Électroménager - 1 réponses - Dernier post le 25 oct 2009 - par menardjeanyves

Bonjour, Mon lave linge Proline s'est arrêté au bout de 40 min de lavage environ, cuve a moitié pleine d'eau. J'ai donc nettoyé le filtre, vérifié l'alimentation électrique, mais la machine ne veut plus repartir. Il n'y a aucune plaque constructeur (j'ai cherché partout !). Elle vient de Darty, agée de 4 ans. J'ai démonté l'arrière, tout est propre à première vue. Merci d'avance pour vos réponses....
Électroménager - 2 réponses - Dernier post le 17 oct 2009 - par Pierrot79

Bonjour, Merci de ta réponse. J'ai passé toute mon après-midi d'hier à chercher le pourquoi du comment et bien que totalement ignare dans ce domaine, j'ai résolu le problème. Pour les prochains qui auraient le même problème, voici ma solution : J'ai démonté l'a protection arrière (j'ai débranché avant bien sûr !!), déconnecté les fils secteur. Sur la cuve (à l'arrière donc !)j'ai vu une espèce de petite...
Électroménager - 4 réponses - Dernier post le 19 oct 2009 - par clippy

Bonjour, Avez-vous la possibilté de déconnecteur le moteur de la turbine de circulation d'air chaud dans votre cuve, il est possible qu'il y est une mise à la masse terre de ce coté A vous de jouer...
Électroménager - 8 réponses - Dernier post le 19 oct 2009 - par nathcam44

Salut, Tu as sûrement un truc qui est tombé entre le tambour et la cuve, ou alors un truc qui touche à chaque tour. Quelque fois il y a une trappe démontable pour aller vérifier. Il faut faire un demi-tour à ton tambour vide et fermé pour voir la trappe et son système de démontage. Ensuite l'enlever, et vérifier du haut s'il traîne quelque chose au fond. Cela peut être aussi à l'extérieur, dans la p...
Électroménager - 1 réponses - Dernier post le 15 oct 2009 - par robin

Salut, Oui, cela se change, mais c'est assez embêtant. Maintenant, les moteurs sont fixés à la cuve, et les courroies sont très tendues. Il faut enlever l'habillage de la machine, commander la bonne courroie, et la reposer, ce qui n'est pas si facile. Commencer par le tour du moteur, et ensuite la poser sur la grande couronne sur la cuve, et la guider avec un tou...
Électroménager - 3 réponses - Dernier post le 15 oct 2009 - par robin

Bonjour, Je possède une LL Thomson dont le principe doit être le même pour accéder au fond de la cuve! En face de la trappe de votre cuve vous avez une pièce en plastique blanc qui s'enlève en utilisant l'extrémité d'un stylo que vous introduisez dans le trou adapté de cette pièce; vous appuyez et vous déplacez cette masse d'équilibrage vers la droite, cela fait v...
Électroménager - 3 réponses - Dernier post le 15 oct 2009 - par nathcam44

bonjour, j´ai une machine à laver candy, ell n´essore plus du tout l´eau reste dans la cuve et on a l´impression que le tambour n´arrive plus à tourner, il fait un tour est s´arrete meme au programe lavage. pouvez vous m´aider isabelle...
Plomberie - 1 réponses - Dernier post le 15 oct 2009 - par isathyo

Merci Depcuipro pour ta réponse ultra rapide !!! Electrovanne changée et la cuve ne se rempli plus. Par contre, j'ai toujours des fuites sous l'appareil (plutot vers la face avant) quand le lave vaisselle fonctionne. J'hésite entre le joint de bas de porte et le joint de fond de cuve ? Merci pour de nouveaux conseils....
Électroménager - 3 réponses - Dernier post le 15 oct 2009 - par pa69

BONJOUR Les bras d'aspersion sont généralement en inox,mais on en trouve aussi en plastique.Ils ont deux gros trous centraux pour recevoir la fixation.C'est par un des orifices que pénètre l'eau sous pression.La face utile est perforée de quelques petits trous parfois surmontés de jicleurs.L'orientation et le calibre de ces trous(ou jicleurs) sont étudiés afin de permettre la rotation du bras et le balayage optimum de la vaisselle sale par les j...
Électroménager - 2 réponses - Dernier post le 20 oct 2009 - par jean-paul le godec

Bonjour, Après avoir vainement cherché sur Google et dans les forums/posts existants, je sollicite votre aide. Ma machine lavante/séchante INDESIT WIDL 126 de 2005 ne séche plus le linge (du jour au lendemain: pas de symptômes auparavant). * le linge reste humide et non chauffé, après plusieurs heures de programme séchage (je suis obligé de stopper manuellement le programme). * tous les programmes "séchage" (normal, délicat, ...) s...
Électroménager - 2 réponses - Dernier post le 20 oct 2009 - par DPascal

mon lv ne chauffe plus ou est la resistance? Elle ne se trouve pas dans la cuve!!...
Électroménager - 8 réponses - Dernier post le 23 oct 2009 - par Francis 80

Bonjour, Avez vous trouvé ce qui provoquait cette anomalie? J'ai un autre modèle de LV whirlpool (DWF 407W), mais exactement la même situation. (2 bips, la pompe qui semble tourner puis s'arrete, un bip, arret, et ca recommence. L'eau reste au fond de la cuve). Je ne sais absolument pas comment procéder. (que démonter, quoi regarder...) Merci d'avance pour votre aide. Cdt...
Électroménager - 4 réponses - Dernier post le 23 oct 2009 - par flowerpower

Merci de ta réponse rapide!! Mais où se trouve cette pompe? je n'y connais rien en lave vaisselle!! J'ai démonté le coté gauche du lv et j'ai observé ce qui se passe : l'eau remplit un réservoir en plastique puis chauffe mais ensuite n'arrive pas dans la cuve: cela vient de la pompe? celle ci peut être hs après 2 mois? Ou se trouve cette pompe et à quoi ça ressemble , comment démonter? merci de ton aide ...
Électroménager - 3 réponses - Dernier post le 23 oct 2009 - par nath6964

Pourquoi mon lave-linge ne marche plus ? Merci à vous ... Référence : VLF 8126. Marque VEDETTE. Je mets en route !... un peu d'eau coule dans la cuve et elle s'arrête, il y a un bruit derrière la machine, comme si quelque chose allait se mettre en route, et puis plus rien du tout ... merci ....
Électroménager - 4 réponses - Dernier post le 21 oct 2009 - par betty0104

J'ai un lave-linge vedette VLT4101, et la dernière fois que je l'ai utilisé, (mardi soir), il a fonctionné sans problème jusqu'à la fin du programme. Mercredi matin je le mets en route et là, surprise, de l'eau coule devant la machine, elle semble venir de dessous. J'attends que mon homme rentre du travail, persuadée que ce n'est qu'un tuyau qui s'est dévissé, vu que ma machine a tout juste 2ans. Mais le problème est bien plus grave: Mon mari a ...
Électroménager - 2 réponses - Dernier post le 22 oct 2009 - par zebulon

Bonjour, Sur votre "SL ", il y a 4 klixons, 3 vers la résistance ( 135° C NF,155° C, 190° C ) et l'autre vers la cheminée d'arrivée d'air chaud à la cuve ( 80/70° C NF ). Il sont " NF " normalement fermés, mesure 0 ohm. Il faut vérifier en premier le Th 190° C de surchauffe et nettoyer tous les filtres. Courage Sls...
Électroménager - 3 réponses - Dernier post le 07 nov 2009 - par JCinFo

Scroll UpScroll Down

Les articles en lien avec cote cuve

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo