Recherche interactive :

Supprimer des mots clés de votre recherche : cuve fer

Nouvelle recherche :

Les questions pour cuve fer

(85 questions trouvées)
bonsoir, faite un crochet avec un cintre fil de fer ,entrez le par la petite trape et tirez ver le haut les portillons tournez le tambour 15cm (afin de depasser la resistance juste en bas ),sortez le fil de fer et continuez a tourner ,ver la fin ca coince , il faut entrer entre le tambour et la cuve quelque chause de souple pou...
Électroménager - 2 réponses - Dernier post le 04 mai 2009 - par reboh

Bonjour, J’ai récupéré un Vaporetto – Plus (de chez POLTI) Modèle « VTT Plus – PTEU 61 ». Lorsque j’ai essayé de m’en servir, la pression est montée correctement (contrôlée depuis le manomètre) mais aucune vapeur ne sortait ! J’ai donc essayé tous les accessoires pour vérifier que celui que j’utilisais n’était pas bouché, mais le résultat a été le même avec le fer, le lave vitre, etc. NB : le mano...
Électroménager - 5 réponses - Dernier post le 16 mar 2008 - par jpmachanov

BONJOUR; Alors voila je suis sur le detartrage mais il ne se passe tjrs rien la centrale chauffe normal et a un moment ou je pense qu'il y a trops de pression dans la cuve elle s'echape par le dessous ou il y a une vanne de secu mais rien ne se passe au niveau du fer . l'electrovane est neuve et le cordon aussi. je ne sais plus vraiment quoi faire .je continu le detar...
Électroménager - 5 réponses - Dernier post le 18 fév 2008 - par hakinno

bonjour a tous je suis nouveau sur votre forum !!!! effectivement la machine a laver a tous les symptome d'un probleme d aquastat (ou presostat) !!! petite explication sur l'aquastat : il s agit d un interupteur electro pneumatique. il est relieé sur la cuve par le tuyau d aquastat . donc plus l'eau monte dans la cuve plus l'air entre dans le tuyau d aquastat jusqu...
Électroménager - 10 réponses - Dernier post le 26 sep 2009 - par kelen

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Salut, Ben pour ma part, j'ai acheté une graveuse et une insoleuse, mais en fait, ta pas besoin de tout ça. Il te faut simplement un logiciel pour dessiner tes typons (tu peux aussi les faire à la main), ensuite tu imprime ça (ou dessine ça sur un papier transparent). Il faut te faire un insoleuse, qui est simplement un (ou plusieurs) néon UV. Ensuite, tu insole ton circuit sur ta plaque d'epoxy. Puis tu plonge ta plaque dans du révéla...
Électronique - 2 réponses - Dernier post le 21 mai 2006 - par nams2590

Bonjour, Rien a faire d'autre dans ce cas que de remplacer le balon! en fait, c'est la cuve qui est percée a cause de la corosion tu en remet un neuf mais fais bien attention de monter le manchon isolant (en principe livré avec) ca se vend aussi mais si t n'a pas tu peux monter a la place un manchon en fonte bien moins cher que ces raccords fer/cuivre....
Plomberie - 7 réponses - Dernier post le 12 mar 2010 - par Anonymous

Bonjour, le fer de mon central vapeur ne se réchauffe plus, la cuve se réchauffe correctement l'eau qui sort du fer est chaud, mais malheureusement il reste froid (fer). Si quelqu'un peut m'aider. Merci!!...
Électroménager - 2 réponses - Dernier post le 02 mai 2010 - par jessygwad

Bonjour à tous. J'ai une centrale vapeur "Calor GV 8160"PRO EXPRESS TURBO.Voilà le probléme,après remplacement de la carte électronique (composant fondu).Le voyant rouge clignote toujours même après appui sur restart,rien d'autre ne se passe au niveau de la centrale,par contre le fer chauffe.J'ai essayé en remplissant la cuve,sans succés. Merci de votre aide....
Électroménager - 6 réponses - Dernier post le 12 mar 2010 - par Rico13

Merci pour vos réponse je vais y arriver... Je vais essayer de vous donner plus de précisions. J'ai réouvert ma centrale vapeur en entier (cuve + fer). J'ai donc décider de tester chaque pièces qui me semblait importante avec un multimètre (c'est ma première utilisation de ce genre de matériel...donc je sais pas forcement interpréter mes résultats). Dommage que...
Électroménager - 5 réponses - Dernier post le 22 jan 2010 - par costanostra

Merci pour les conseils, Néanmoins, je ne m'en sort plus avec cette petite fuite qui devient+ importante avec des serviettes eponge. J'ai lancé un cycle et pas de fuite au niveau de la pompe. Mais un filet d'eau se produit se produit sur la gauche de la cuve, le long d'une barre en fer verticale. Ce filet se termine par un goutte à goutte. L'eau semble provenir de ...
Électroménager - 39 réponses - Dernier post le 16 mai 2009 - par freddoc

Alors voila, Lasudiste, Mon lave linge est remonté et fonctionne à merveille... D'après les avis recueillis, je me suis lancé dans l'opération des roulements... Grace aussi à tes infos sur les pièces détachées... Nettoyage bien sur... puis J'ai du user de ruse pour remonter les roulements sans forcer sur les billes, avec de la tige filetée de 16, un fer U percé au milieu pour mettre l'écrou derr...
Électroménager - 8 réponses - Dernier post le 12 fév 2009 - par jeannets

Bonjour, Document Thermor Les plus du système A.C.I.+ Le système A.C.I.+ Les chauffe-eau de la gamme A.C.I.+ apportent une sécurité absolue contre la corrosion. Tous les appareils sont équipés d'un témoin de contrôle (diode clignotante) de bon fonctionnement du système A.C.I.+. L'anode à courant imposé Dans le système de protection A.C.I.+, la traditionnelle anode en magnésium est remplacée par une anode active à courant imposé en...
Chauffage et climatisation - 1 réponses - Dernier post le 22 jan 2009 - par JCinFo

Bonjour cedric43 Exclusivement pour les modèles avec cuve vapeur Si un filet d'eau ou des gouttes sortent en permanence de la semelle de votre fer. C'est votre électrovanne de fer qui ne se ferme pas correctement; et qui laisse passer un filet de vapeur qui se condense dans le tuy...
Électroménager - 2 réponses - Dernier post le 07 déc 2010 - par jpd87

J'ajouterai qu'il est très agréable de pouvoir remplir son fer sans avoir à attendre que la cuve ait refroidi. Ça, c'est un critère d'importance, en tout cas pour moi qui ai la fâcheuse habitude d'attendre que la balle à linge déborde avant de me mettre au repassage......
Nettoyage - 4 réponses - Dernier post le 06 jui 2009 - par lbouy

une baleine de soutif etait passé entre la cuve et le tambour et je l ai sorti avec un fil de fer, parce que sinon malheureusement vous etes obligé de tout demonter !!!...
Électroménager - 21 réponses - Dernier post le 22 avr 2010 - par la sudiste

bonjour la cuve de mon fer à vapeur s'est remplie de calcaire, j'ai nettoyé au vinaigre blanc à trois reprises, maintenant le fer crache tres bien ... de l'eau rouillée, malgré le rinçage soigneux de la cuve . Outil perdu? que peut-on faire pour empêcher que l'eau ne rouille dans le
Divers bricolage et travaux - 1 réponses - Dernier post le 13 sep 2010 - par BARTOLI

Bonsoir, Le fer de ma centrale vapeur ne chauffe plus, la cuve chauffe jusqu'a l'allumage du voyant "cuve". Mais le voyant du fer ne s'allume jamais... Merci d'avance....
Électroménager - 1 réponses - Dernier post le 13 déc 2010 - par BLANCHOUNE

l'eau de la cuve ne chauffe pas et de ce fait je n'ai plus de vapeur. Le fer chauffe et les voyants lumineux sont éclairés. Connaissez vous l'origine de cette panne et quelle est la pièce à changer? d'avance merci....
Électroménager - 1 réponses - Dernier post le 05 fév 2010 - par bri84

bonjour à tous, Voilà, sur ma centrale vapeur j'ai de l'eau qui coule au niveau du fer au lieu de n'avoir que de la vapeur. Après un coup de fil au magasin qui fait le SAV celui-ci me dit que le problème viendrait du thermostat. Donc que se passe-t-il si je shunte le thermostat -->la résistance va chauffer à fond et la cuve
Électroménager - 1 réponses - Dernier post le 06 jui 2007 - par krotal

Centrale vapeur Calor pro express turbo réf: GV8160 Bonjour, je possède une centrale vapeur à remplissage continu de marque "Calor" modèle "Pro express turbo". Le fer et la cuve chauffe bien , mais produit moins de vapeur qu'avant, la pompe se met en route fréquemment, et au bout de 1-2 min le voyant "plus d'eau" s'allume alors que le bac est plein. L...
Électroménager - 2 réponses - Dernier post le 11 oct 2009 - par tchontch

Bonjour, un bac d'electrolyse se fait avec une cuve en matiere isolante (resistant toutefois aux electrolytes acides ou basiques par exemple) De dimentions suffisantes pour pouvoir y plonger totalement l'objet et l'anode qui doit etre de taille assez respective de l'objet et même pour mieux faire etre au tout de la cathode (ton objet). Il faut s'asurer que en aucun cas les anodes et cathodes ne puiss...
Divers loisirs créatifs - 12 réponses - Dernier post le 23 mai 2010 - par Anonymous

bonjour, si votre machine se remplit et vidange, je ne vois pas comment ce pourrait être le pressostat pour le contrôler -souffler dans l'entrée du pressostat : normalement cela fait un clic très net -si vous avez mis un testeur aux bornes vous devez à ce moment-là voir le ohmmètre passer de 0 à 1 ou de 1 à 0 -soufflez aussi dans le tuyau vers la cuve: cela doit être dégagé -vers la
Électroménager - 19 réponses - Dernier post le 20 fév 2007 - par marco44

bonsoir. efectivement ,ca depand de la situation . si les portillons sont restees ferme ,tournez le tambour comme une roue il faut de la force. si vous sentez grosse dificultee, essayez d'amener le fond du tambour vers le haut une vis a enlever et poussez le plastique sur le cote lessez le tombe , puis tirez le linge par les petit trous . il y auras surement des degas au linge . apres vous glissez une pla...
Électroménager - 2 réponses - Dernier post le 05 avr 2009 - par reboh

Bonjour Problème plus facile à régler, puisqu'il suffira de démonter la parie arrière du LL, de démonter la poulie du tambour ainsi que le support du tambour fixé sur la cuve. Ensuite il suffira de sortir la cage à roulements, qui suivant les montages peut opposer une résistance par la présence d'une pâte à joint. Cordialement....
Électroménager - 4 réponses - Dernier post le 28 fév 2011 - par jpd87

Re, Sur un lave vaisselle, il y a deux pompes. Une pour la vidange et une pour le cycle de lavage. Ce que vous pouvez faire dans un premier temps, c'est: Débrancher le lave vaisselle, déposer les tôles pour accéder au dessous de la cuve. Déconnecter la pompe de vidange et la déboiter du conduit qui se trouve en sortie de cuve, sous le filtre. Contrôler que rien n'o...
Électroménager - 3 réponses - Dernier post le 20 fév 2011 - par ys09

Bonjour, J'ai un Brandt DFH925 et ce que je suppose être le joint porte (ou de cuve...), est sorti de son logement. En fait la pièce en question est sortie entre le bas de la porte et la partie non mobile située en dessous. Je ne sais pas vraiment quoi démonter afin de pouvoir le remettre à sa place, d'ailleurs je ne connais pas sa place...ni dans quel sens le mettre. La pièce en question est c...
Électroménager - 15 réponses - Dernier post le 23 fév 2011 - par XToff

Bonjour, Depuis 2 ou 3 lavages, mon lave-linge (Thomson AC850) termine ses cycles sans rincer, ni essorer. Je retrouve la cuve au tiers pleine. Même en positionnant manuellement la commande sur le rinçage, rien n'est évacué. J'ai vérifié le filtre, que j'ai nettoyé et remis en place, mais après cette opération l'essorage n'a toujours pas lieu en fin de cycle. Que dois-je faire ? Merci par avanc...
Électroménager - 2 réponses - Dernier post le 02 mar 2011 - par cmt42

bonsoir, je pense qu'avant de commander les pièces, il vaudrait mieux faire l'essai de démonter vos roulements de verifier que votre cuve n'est pas abimer car sinon il faudra commander la demi cuve avec les roulements ... d'avoir de bons outils peut suffire et de la patience !!!...
Électroménager - 5 réponses - Dernier post le 16 fév 2011 - par la sudiste

c'est bien ce que j'avais dit, on ne met jamais une machine a l envers ... mais bon ce n'est pas grave, le joint de hublot qu'on appelle aussi manchette est a remettre donc comme il faut ... quand il sera remis, et là ce n'est pas évident, car il faut enlever d'abord le ressort qui entoure le joint devant et également sur la cuve a l interieur , vous refaites un essai et vous nous tenez au courant...
Électroménager - 80 réponses - Dernier post le 17 fév 2011 - par la sudiste

Bonjour, j'ai démonté la cuve de ma friteuse (seb simply invents) pour la nettoyer. Avant de la débrancher j'ai fait un schéma. Au moment de la remonter, impossible de le retrouver. J'ai donc brancher au pif!!! Raté ça fait sauter les plombs. Si quelqu'un sait comment faire pour la remonter je suis preneur......
Électroménager - 26 réponses - Dernier post le 20 fév 2011 - par baloo43

Bonjour, Il me semble que la photo est une vue de côté du lave vaisselle. Déposez la tôle de l'autre côté et baissez-vous ou mettez l'appareil en hauteur. Vous aurez évidemment pris soin de débrancher la prise de courant et d'enlever le maximum d'eau à l'aide d'un verre ou autre, pour ne pas inonder la cuisine. Sous la cuve, il y a deux pompes. La pompe de vidange est la plus petite des deux et raccordée a...
Électroménager - 3 réponses - Dernier post le 19 fév 2011 - par ys09

Bonjour et merci, le répartiteur est la pastille en plastique à l'intérieur de la cuve au milieu du côté gauche ? C'est démontable ? on peut le dévisser ?...
Électroménager - 5 réponses - Dernier post le 14 fév 2011 - par jmvallee

Bonjour, Que faut il faire pour vidanger mon lave linge (ref. ci dessus) ? J'ai déjà nettoyé le filtre, la pompe semble tourner normalement, mais quelques minutes (12, 14) avant la fin des programmes, le message d'erreur "FP" s'affiche et plus rien ne se passe. J'ai également essayé "vidange", "essorage" court et normal, tout s'enclenche mais la cuve reste pleine, et même filtre démonté, je ne parviens pas ...
Électroménager - 4 réponses - Dernier post le 11 fév 2011 - par ericgenevaz

Bonjour, je possède une machine à laver LACO MH2001DD. J'ai fait un programme laine qui s'est bien déroulé jusqu'à la vidange. En fait, je ne sais même pas si l'essorage a été fait. Je ne suis arrivé qu'après. J'ai voulu relancer un programme mais le lave linge refuse de démarrer. Sur n'importe quel programme. Mes actions : (courant ok, arrivée d'eau ok) l'électrovanne à une résistance vérifié à l 'ohmètre qui reste identique machine ...
Électroménager - 4 réponses - Dernier post le 12 fév 2011 - par ixode

Re, ça reste dans les normes , ce qu'il faut vérifier c'est qu'elle ne soit pas bloquée par un corps étranger dans la turbine. Pour la vérification d'un pressostat: le tuyau qui le relie à la cuve doit être vérifier aussi. A+,...
Électroménager - 9 réponses - Dernier post le 11 fév 2011 - par datiti

Bonjour, Merci pour cette réponse rapide Mon problème est le suivant: Depuis qq semaines il y avait un fort bruit lors de l'essorage et depuis hier le tambour ne tourne plus .Le bruit de rotation du moteur étant audible, j'en ai conclu que la courroie avait sauté. Effectivement après démontage de la parois arrière, la courroie avait sauté et le roulement à l'arrière de la cuve est "foutu"- les bille...
Électroménager - 9 réponses - Dernier post le 11 fév 2011 - par lileo

Bonjour, pour fonctionner en essorage le moteur doit en avoir l'autorisation : il ne doit plus y avoir d'eau dans la cuve , si c'est le cas: le pressostat donne t-il bien l'info ? Et puis le moteur est-il alimenté ? A+ , Slt....
Électroménager - 8 réponses - Dernier post le 13 fév 2011 - par datiti

Bonjour, je n'ai pas purger mon compresseur de quelques mois, je viens de le faire résultat (eau + rouille), peut on nettoyer la cuve? que me conseillez vous de faire? merci pour vos réponses....
Bricolage - 2 réponses - Dernier post le 14 fév 2011 - par titi34

rebonjour! le niveau d'eau n'est peut etre pas detecte par l' appareil de manière correcte, essayez un nettoyage de cuve avec un degraissant vaisselle (genre paic citron) laissez agir en fond de cuve avec pas mal d'eau si l'appareil ne se lance pas seul;j'ai deja repare un whirlpool et un siemens de cette façon.bon courage!...
Électroménager - 7 réponses - Dernier post le 04 mar 2011 - par H7G6

Bonjour! Je dispose d'une machine à laver Siemens Siwamat XT 800, achetée d'occasion. (ouverture par le haut) Lors de la dernière lessive, elle s'est mise à faire un bruit très étrange de sifflement et de raclement. En ouvrant le tambour, je me suis aperçue que le tambour n'avait pas tourné (le linge du dessus était intact, non mouillé). Après avoir retiré les vêtements, il s'avère que le tambour est comme "désaxé" par rapport à la
Électroménager - 14 réponses - Dernier post le 14 fév 2011 - par sladinjy

Bonjour, Au début vos explications commence par un mitigeur , on pourrait bien le mettre en cause. Et puis c'est le remplissage d'une cuve..... Par quoi est produite l'eau chaude chez vous ? Et la plomberie est-elle récente? Bien cordialement,...
Plomberie - 3 réponses - Dernier post le 14 fév 2011 - par datiti

Dominique Sage Merci de la réponse mais après vérification la courroie est bien tendue. Par contre quand je le met en marche il chauffe mais ne tourne toujours pas !! Que faire Jojo37 Posté le: 15 Fév 2011 22:59 Bonsoir à tous. Est-ce que vous parvenez à faire tourner la cuve à la main? Entendez-vous le moteur fonctionner lorsque vous mettez l'appareil en marche? A+ Jojo37 ...
Électroménager - 4 réponses - Dernier post le 16 fév 2011 - par Gillesstf

Bonjour, oui je pense qu'il faut en 1er contrôler la vidange car si la machine reste pleine c'est de ce coté qu'il faut voir, filtre , tuyau cuve vers pompe, tuyau pompe vers écoulement et la pompe elle- même, et voir si elle est alimentée à certains moment du cycle de rinçage....
Électroménager - 2 réponses - Dernier post le 18 mar 2011 - par VG93

Bonjour, j'ai un lave vaisselle bosch aquasensor (6 couverts) qui ne démarre plus et ne prend pas d'eau. Quand je demarre un cycle j'entend juste la pompe de vidange marcher 2 minutes et puis rien. l'horloge est figée et rien ne se passe. J'ai essayer de voir si un filtre etait bouché : filtres d'arrivée d'eau. Pas particulierement de salissure dans la cuve qui est vide (a part un quart de verre d'eau au...
Électroménager - 3 réponses - Dernier post le 01 avr 2011 - par zedude

bonsoir, le top doit etre clipsé par l'arriére.vous n'avez pas un bandeau sur le devant en bas qui pourrait s'enlever pour acceder sous la cuve....
Électroménager - 18 réponses - Dernier post le 29 mar 2011 - par keque

Bonjour, depuis hier mon L.V ne veut plus démarer. Le voyant de M/A clignote. J'entends la pompe qui démare une vidange alors que la cuve est vide elle s'arrette au bout de 15 sec. J'appuis sur le bouton M/A un long moment pour normalement annuler le cycle et revenir à zéro. Rien ne se passe. A chaque fois la pompe de vidange rédémare pour 15 sec.??? Avez-vous une idée sur l'origine de la panne. (Bien sûr...
Électroménager - 3 réponses - Dernier post le 28 mar 2011 - par aegitna06

bonjour, Lave linge assez récent mais plus sous garantie chargement par le haut qui fonctionnait très très bien. Hier bruit énorme vers la fin de l'essorage (genre boule de pétanque) Je sors le linge pas abimé je trouve plusieurs vis et rondelles. Je pense les avoir oubliées, je vois qu'il y en a une qui a du se planter à travers un trou du tambour, ça a super abimé le plastique blanc vers le haut de la machine, ça a fait des "fibres" de plast...
Électroménager - 1 réponses - Dernier post le 06 avr 2011 - par Chorise

Bonjour, Tout d'abord, félicitation et merci pour ce site très utile. Mon lave linge commençait à faire beaucoup de bruit lors de l'essorage. En lisant ce forum, j'ai compris qu'il était temps de remplacer les roulements. Hier, pièces en main, j'ai démonter la cuve, extrait le tambour et remplacer (à coup de marteau et burin) les roulement. Mais j'ai un gros problème... Je n'arrive pas à remettre le ...
Électroménager - 4 réponses - Dernier post le 06 avr 2011 - par Eldon

Bonsoir, Mon lave-linge Miele se bloque après remplissage de la cuve. La lampe de prélavage se met alors à clignoter. Après arrêt de la machine via l'interrupteur, il m'est possible d’accéder à la fonction de vidange. Quelqu'un a-t'il une idée sur la cause de ce blocage ? Je précise qu'elle a 20 ans et que je doute qu'elle vaille encore les frais d'appel à un dépanneur. Merci de votre réponse. ...
Électroménager - 9 réponses - Dernier post le 03 avr 2011 - par Clw

guypapa Posté le: 04 Avr 2011 18:28 bonjour apres4 jours sans fonctionnerj ai eu un cycle normal sur fragile,puis le voyant depart clignote et impossible de redemarrer. une 1ere panne avait eté la durite fond de cuve a la pompe; et le cycle brassage ne se faisait plus depuis je ne sais ou et la panne;de plus je suis handicapé et beaucoup de mal pour aller en dessous ,qui peut maider merci d avan...
Électroménager - 4 réponses - Dernier post le 05 avr 2011 - par Gillesstf

Bonjour, le tambour a un gros jeu et a la derniere machine un bruit horrible est apparu a l essorage, le tambour ne tient plus et tape contre la cuve! en fouinant sur internet ce serait les paliers qui seraient hs, j ai retrouvé comme un morceau de cailloux plein de calcaire dans le tambour. Est ce que c est bien ça le soucis? Car je ne sais pas comment demonter la cuve
Électroménager - 5 réponses - Dernier post le 05 avr 2011 - par yobiwan

Merci de votre intérêt. La resistance de mon lave linge est dans la cuve et je n'ai rien vu qui ressemble à cela. J'ai à la fois un problème de remplissage de mon lave vaisselle (j'ai posté un message à ce sujet) et un problème de chauffage. Le programme ne se déroule plus sans s'interrompre. Je cherche tous les motifs possibles de panne. Bien cordialement....
Électroménager - 26 réponses - Dernier post le 26 mar 2011 - par Faby27

Bonjour, Mon lave linge Laden FL 1062 a cessé de fonctionner, panne F12. Aprés remplacement de la résistance, il marche à nouveau, mais il fait toujours beaucoup de bruit à l'essorage, et l' ancienne résistance portait des traces importantes dues au frotement du tambour. Je souhaite donc changer les roulements du tambour. Ma question: Faut-il, sur cette machine, démonter le carter de cuve pour changer...
Électroménager - 1 réponses - Dernier post le 16 mar 2011 - par sherpa64btz

Bonsoir a tous, Voici ce que j obtiens: - LV Ikea Whirlpool DWH 800 - Après environ 30 minutes de marche, une sonnerie " bip, bip, bip..." qui ne s arrête pas. - j ouvre la machine et le voyant avec l eau en goutte ( premier symbole) est allume - voyant losange avec barre au milieu clignote 3 fois, s arrête puis recommence 3 fois, etc. Il y a de l eau qui stagne dans la cuve. Je vous remercie d...
Électroménager - 27 réponses - Dernier post le 16 mar 2011 - par Corsic4

bonjour, Mon lave-vaisselle ne lave presque plus. J'y ai effectuer en premier lieux un gros nettoyage a l'interrieur de la cuve et détartrage. J'ai verifier la temperature de l'eau elle est bonne. J'ai vérifier si il avait de l'eau qui sortait des asperseurs, il en sort, mais je ne sait pas évaluer si la puissance est bonne. Je suis a cours d'idées. Je pensais, que c'était peut être la pompe de nettoyag...
Électroménager - 6 réponses - Dernier post le 08 fév 2011 - par belfred

Mon lave vaisselle remarche mais pas pour longtemps Chambre de compression entièrement démontée et nettoyée, elle était entièrement entartrée, eau du fond de cuve retirée et la machine s'est remise en route. Je n'ai pas nettoyé le serpentin car comment y parvenir? Hélas, en démontant le côté droit j'ai constaté une fuite d'eau importante, au niveau de la pompe de vidange je suppose. Cette fuite ap...
Électroménager - 17 réponses - Dernier post le 07 mar 2011 - par robby78

Bonjour Si c'est l'ensemble cuve tambour qui bouge, c'est normal, l'ensemble est sur amortisseurs. Si le tambour bouge dans la cuve ce n'est pas normal du tout. Le bruit peut etre du à un roulement de tambour HS. Donnez nous la marque et le modèle de votre machine pour plus de détails....
Électroménager - 3 réponses - Dernier post le 06 mar 2011 - par mareson

Bonjour, Je ne connais pas le cycle de cette machine en particulier, mais cela n'a rien d'absurde. Concernant la lessive, vous ne risquez rien, la vidange s'effectuant en fond de cuve et la lessive n'étant amenée à la cuve, qu'avec l'arrivée deau....
Électroménager - 10 réponses - Dernier post le 20 mar 2011 - par ys09

Bonjour, sur Lave vaisselle Miele G527, résistance neuve, thermostat et klixons neufs, ... niveaux bons en remplissage OK; vidange OK, séchage OK(donc le relais fonctionne), programmateur OK ( sur tout le cycle) et il ne chauffe pas ! le cyclage démarre 3 secondes et s'arrête et repart 3 secondes et s'arrête.....donc pas de chauffage et pas de cyclage je pense changer le pressostat HP qui commande le relais de chauffage. circuit électrique v...
Électroménager - 6 réponses - Dernier post le 26 mar 2011 - par DOM25

Merci bien sincèrement de votre aide. Comment puis-je contrôler la resistance ? Faut-il un appareil particulier (que je n'ai pas dans ce cas). La resistance est-elle bien cette sorte de "tube" (ce n'est évidemment pas le bon terme) metallique, qui cours au fonds de la cuve sur 3 côtés ? Selon vous le fait que l'eau ne chauffe pas peut-il avoir un rapport avec le fait que le programme s'arrête ? Encore merci...
Électroménager - 25 réponses - Dernier post le 26 mar 2011 - par Faby27

bonjour, pour résumer le remplissage de la cuve se fait, la vidange aussi, le programmateur fonctionne, seul le tambour ne tourne pas. Avec mes remerciements...
Électroménager - 1 réponses - Dernier post le 22 mar 2011 - par jalabert

Bonjour, J'ai démonté les 2 cartes, puissance et module d'alim, toutes les soudures sont OK et les composants aussi. J'ai nettoyé le tachymètre, vérifié qu'il n'y avait aucune fuite en bas de la cuve, et j'ai tout remonté. Depuis, j'ai fait 2 lessives complètes sans anomalie, mais la troisième n'était pas correctement essorée. Il me reste la carte de commande à inspecter....
Électroménager - 4 réponses - Dernier post le 20 mar 2011 - par K-Staney

Bonsoir, avant le problème, j'utilisais du 4/1 mais on m'a dit qu'il fallait utiliser de la lessive liquide plutôt que des tablettes...(effectivement parfois je retrouvais la tablette a moitie fondue dans la cuve)...donc avec lessive liquide il faut le sel et le liquide rinçage... Bon en attendant je me désespère après chaque lessive et chaque truc que l'on me donne !...
Électroménager - 8 réponses - Dernier post le 22 mar 2011 - par GRANYVERO

delobelle Posté le: 05 Mar 2011 19:27 en cours de lavage, le lave vaisselle fait disjoncter alors que l eau est encore dans le bas de la cuve,merci de me dire si cela concerne un pb d évacuation. Suite à un pb de voyant qui clignotait, j ai deja penché le lave vaisselle vers l arriere et de l eau trouble est sortie (du bac anti débordement je suppose) Merci de votre aide svp robin Pos...
Électroménager - 2 réponses - Dernier post le 06 mar 2011 - par Gillesstf

Bonjour Effectivement les cuves de compresseurs on une pression d'épreuve de 15 bars minimum N'oubliéz pas les dispositifs de régulation et de sécurité, soupape adaptée au debit du compresseur et pr2ssostat de sécurité qui doit couper le moteur du compresseur. Rappel la cuve doit etre éprouvée périodiquement Voir ce document de la DRIRE http://www.alsa...
Bricolage - 4 réponses - Dernier post le 04 fév 2011 - par mareson

merci, là n'est pas mon problème, la pompe n'est pas un soucis, c'est la boule (éco-boule située dans la durite de vidange) qui me pose un vrai problème, elle est sortie de cette durite (gros tuyau noir) pour se mettre entre la cuve et le tambour, je la vois, je peux la faire tourner sur elle même mais je ne peux pas l'enlever afin de la remettre à sa place dans la durite car là, ça frotte, tape contre le t...
Électroménager - 17 réponses - Dernier post le 04 jan 2011 - par chevre_man

Bonjour, je suis régulièrement en panne de chaudière (bruleur se met en sécurité), et le dépanneur constate un problème d'amorçage et change la pompe du bruleur... Cela fait 2 fois, même cause et même effet douloureux (la facture ..). Avant que je ne devienne l'heureux propriétaire, ma chaudière a été remontée d'un étage pour la mettre a l'abri de l'humidité. Mais maintenant il y a 6 mètres verticalement entre le fond de la Chauffage et climatisation - 1 réponses - Dernier post le 04 jan 2011 - par pomponsgaiement

Bonjour, Mon lave-vaisselle EO110 lave tres mal . La vaisselle sort pleine de traces (comme quand il manque du sel regenerant). Je viens de changer la pompe de remplissage (recupérée sur un autre lave-vaisselle mais avec les memes diametres de tuyaux). Se peut-il que la pompe joue un role autre que celui de remplir la cuve ? Le cycle de lavage se fait, les helices tournent, la resistance chauffe, les vidan...
Électroménager - 7 réponses - Dernier post le 03 jan 2011 - par pims

Bjr si vous pouviez-vous : vous plongée un baton de la longeur de votre cuve et vous conaîtré le hauteur qui vous reste comme normalement vous devez connaitre la capasite de votre cuve donc on peux voir +/- la quantité qui reste.bonne journée...
Chauffage et climatisation - 3 réponses - Dernier post le 04 jan 2011 - par moustache999

Bonjour Je voudrais savoir s'il existe une méthode pour remonter le joint qui fait la liaison entre la cuve et la porte d'un lave linge faure lfv 1024? merci...
Électroménager - 1 réponses - Dernier post le 04 jan 2011 - par bicoze

Bonjour , j ai une chaudiere qui a peu pret 12 ans elle marchait tres bien ,depuis ce matin ou j ai rempli ma cuve a fuel le bruleur se met tous le temps en securite .pouvez vous m aidez par avance merci. comment puis je faire...
Chauffage et climatisation - 5 réponses - Dernier post le 06 jan 2011 - par ghk86

Merci de ces deux 1ères réponses. Un peu de précision : Il y a un voyant pour chaque cycle : début, lavage, rinçage, essorage et fin. Au démarrage l'eau a bien remplie la cuve ; mais au bout de 2 hrs, la machine "tournait" encore et le voyant était sur le cycle rinçage ... Je l'ai arrêtée et après qques minutes j'ai programmé le cycle "rinçage/essorage, mais cela n'a rien donné elle continuait de tour...
Électroménager - 5 réponses - Dernier post le 08 jan 2011 - par NICOLUSSE

bonjour a tous, mon lave vaisselle candy 458E démare son cycle de lavage par une vidange de la cuve pui ce rempli normalement. a ce stade il ce bloque dans son cycle en emmettant un bruit sourd de bloquage moteur difficille a décrire. parfois aprés quelque minutes il continu son programe normalement ( une fois sur dix ). un internaute d'un forum similaire semble avoir résolu le probléme en remplaçant l...
Électroménager - 5 réponses - Dernier post le 08 jan 2011 - par sfjerry

Bonjour, J'ai une machine a laver ARISTON TX80 et depuis peu elle n'essore plus: le programme se met en marche , tourne au ralenti et s'arrête la cuve n'est pas pleine mais le linge reste mouillé. Je vous remercie par avance et vous souhaite une bonne journée. Caro...
Électroménager - 2 réponses - Dernier post le 08 jan 2011 - par CAROCMOI

Bonjour et bonne année à tous et à toutes Je possède un lave vaisselle whirpool turbo silent 256. Il fait presque partie de la famille tellement il est vieux (15 ans). Voici mon souci : je lance un programme. j'entend la cuve se remplir, le programmateur tourner mais il ne lave pas et sent le chaud ? A la fin du programme il vidange. Au dernier lavage il faisait un bruit anormal. Par avance, merci pour...
Électroménager - 9 réponses - Dernier post le 07 jan 2011 - par angie-b

Bonjour à tous Je viens solliciter votre aide car ma chaudière au fioul ne fonctionne plus. Hier en rentrant d'une semaine de congés, j'ai réouvert tous les radiateurs de la maison et quelques heures plus tard ma chaudière s'est arrêtée. La chaudière n'avait pas été arrêtée durant la semaine d'absence, des radiateurs fonctionnaient encore. J'ai démonté le corps de chauffe, le gicleur ne crache pas de fioul lors de la mise en marche, les...
Chauffage et climatisation - 28 réponses - Dernier post le 01 jan 2011 - par Sharter

Bjr et merci pour les explications : j'ai monté le lave vaisselle sur tréteaux et mis de l'eau : qqs gouttes puis rien. J'ai branché et mis en route : au bout de 5 sec court circuit. Même endroit que précédemment : c'est une pièce en plastique en dessous de la cuve au centre. Le moteur est à droite et la pièce et connecté dessus après la pompe (blanche)... Des fils électriques sont branchés sur le dessus e...
Électroménager - 6 réponses - Dernier post le 31 déc 2010 - par dmscarabee

Je regarde cela demain. Savez vous s'il est possible de vérifier la cellule qui est à l’intérieur de la cuve (sous la grille de protection) Cette petite cellule est noir et je pense qu'elle se démonte par le côté droit du LV.(1/4 de tour?) Merci pour le coup de main....
Électroménager - 14 réponses - Dernier post le 28 déc 2010 - par esquimo

Bonsoir, Dans l'orifice d'arrivée d'eau de la cuve, pour s'assurer qu'il n'y a pas de bouchon occultant la circulation de l'eau . De mon coté, j'ai réussi pendant quelques jours à ne plus avoir de trop plein (fuite) en démontant le bac à résine et en injectant à l' intérieur du destop, car je n'avais pas de soude à dispo . le bac à résine est indémontable car le plastique ( chapeau ) est soudé en usin...
Électroménager - 5 réponses - Dernier post le 30 déc 2010 - par penloch

non, c'est bien d'un poêle à mazout dont je parle. Il est branché à une pompe qui monte le mazout depuis une cuve de 1 000 litres. J'ai dû changer de poele et ai installé celui-ci samedi..depuis, j'ai ce problème...et suis bien ennuyée......
Chauffage et climatisation - 12 réponses - Dernier post le 04 jan 2011 - par Claire WILLIAM

Bonjour, La résistance c'est la pièce 311 sous la cuve de l'appareil, voir la vue éclatée ci après. cliquer sur le lien http://pdf.sogedis.fr/BRANDT%20DFH545%20HB2FBRFFA.pdf...
Électroménager - 8 réponses - Dernier post le 02 jan 2011 - par mareson

Les deux roulement sont sur le même axe, l'axe de la poulie, un extérieur cuve et un intérieur cuve ? Si c'est ça, je pense que je suis bon pour faire un remplacement complet cuve+tambour ou acheter une autre machine à laver !!...
Électroménager - 7 réponses - Dernier post le 02 jan 2011 - par ixode

Bonsoir merci pour une reponse rapide oui l'eau est chaude lorsqu'il s'arette au bout 1h45 environ il reste un peu d'eau dedans environ 5 a 10cm et il sort de la chaleur le probleme c'est qu'il ne seche pas car je pense il reste de l'eau dans le fond de la cuve merci...
Électroménager - 8 réponses - Dernier post le 10 jan 2011 - par PITCH 41170

Bonsoir, Oui après avoir changé les amortisseurs, j'ai fait un essai à vide et là elle vibrait assez peu (peut-être latéralement), mais rien à voir avec la machine pleine. J'avais pensé aussi aux ressorts de soutien, mais comment s'assurer qu'ils sont fatigués (est-ce courant de les changer ?). Possible que le bruit provienne du fait que la cuve cogne quelque part à pleine charge ! Et dans ce cas, peut-o...
Électroménager - 15 réponses - Dernier post le 31 jan 2011 - par Lagouffe

Scroll UpScroll Down

Les articles en lien avec cuve fer

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo