Recherche interactive :

Supprimer des mots clés de votre recherche : cuve fond
Ajouter des mots clés à votre recherche : plastique bosch siemens démonter programmateur programme pressostat linge trappe vide vaisselle durite grille rinçage tuyau pression cycle machine droite filtre remplissage nettoyer niveau flotteur pompe tambour vidange lavage eau résistance tourne fuite lave nettoyage tourner brandt whirlpool gauche
Nouvelle recherche :

Les questions pour cuve fond

( Plus de 100 questions trouvées)
Bonjour, Avez-vous nettoyé le filtre et le fond de cuve? L'eau arrive t-elle dans la cuve et les bras de lavage tournent-ils? Que de l'eau reste aprés lavage, n'est pas anormal, tout dépend de la quantité....
Électroménager - 4 réponses - Dernier post le 05 déc 2010 - par ys09

1.verifier l'arivee d'eau,pression et filtres. 2.electro vanne. 3.nettoyage du fond de cuve (et chambre de compression) avec detartrant et eau bouillante. RE...
Électroménager - 4 réponses - Dernier post le 23 jan 2009 - par reboh

pour les photos des cartes electroniques ,je laisse le soin a lenoir apparemment expert en la matiere. pour la chambre de compression ,elle se trouve a la fin du tuyau relie au pressostat. si il n y a pas de pressostat ,il doit y avoir un detecteur de presence d eau qui se trouve a cote du syphon ,au centre du lv en dessous. si il y a pressostat ,debrancher le tuyau et souffler dedans vers le syphon. sinon,faites un essai en verssant au
Électroménager - 35 réponses - Dernier post le 26 jan 2009 - par reboh

bonjour, à priori le problème revient souvent sur le forum, mon LV ne vidange plus en fin de cycle (eau sale stagnante en fond de cuve équivalente en volume à une bassine d'eau...), je penche donc à priori pour un probleme éventuel d'obstruction au niveau de la pompe de vidange mais je ne sais pas comment y accéder. Je n'ai aucune notice, ni la référence du lave-vais...
Électroménager - 5 réponses - Dernier post le 09 sep 2009 - par niko929254

Bonjour, Mon lave vaisselle (Ariston LS2050S) ne fonctionne plus correctement: - au démarrage, il vide la cuve, puis se remplit d'eau et le programmateur avance à l'étape suivante.OK. Là, plus rien, on entend un petit bruit de fond (type "buuuuu"), des clics et déclics dans le bouton de programmation, et c'est tout. - si manuellement, je fais avancer le programme...
Électroménager - 2 réponses - Dernier post le 25 jun 2007 - par BEN4444

bonjour Avec du savon comme indiqué plus haut, mais pas d'inquiétude, le fioul ne se mélange pas à l'eau, il suffit de prendre l'eau dans le fond de la cuve...
Nettoyage - 2 réponses - Dernier post le 22 jan 2009 - par Le noir

J'ai une chaudière au gaz équipée d'un ballon d'eau chaude sanitaire. Lorsque j'ouvre le robinet d'eau chaude, la pression decroit progressivement. A l 'entrée de l'installation j'ai pourtant changé le limiteur de pression et le kit sécurité. La chaudière n'est pas entartrée (anode en magnésium presque intacte et pas beaucoup de dépot au fond de la cuve). La seule ...
Chauffage et climatisation - 1 réponses - Dernier post le 17 jan 2009 - par SCHMIDT

BONJOUR Problème de disjonction, sur votre machine: Une résistance se teste hors tension à l'ohmmètre, toute connective débranchée. La valeur attendue doit osciller entre 20 et 30 ohms. Zéro ohms indiquant un court-circuit. Aucune valeur, valeur infinie la résistance est coupé et ne chauffe pas. La deuxième mesure consiste à tester chaque borne avec la masse(ou cosse reliée terre, fil vert/jaune)l'ohmmètre doit être réglé sur son plus gros cal...
Électroménager - 11 réponses - Dernier post le 29 nov 2010 - par jeanpaul27500

bonjour à tous, Voilà, sur ma centrale vapeur j'ai de l'eau qui coule au niveau du fer au lieu de n'avoir que de la vapeur. Après un coup de fil au magasin qui fait le SAV celui-ci me dit que le problème viendrait du thermostat. Donc que se passe-t-il si je shunte le thermostat -->la résistance va chauffer à fond et la cuve monter en pression donc dangereux ? ...
Électroménager - 1 réponses - Dernier post le 06 jui 2007 - par krotal

Bonsoir, Vous dites que l'eau arrive bien dans le lave vaisselle, mais ce n'est pas ce qui fait tourner les bras. Si vous êtes sûr qu'ils ne tournent pas, vérifiez que la pompe de cycle fonctionne. (C'est elle qui envoie l'eau dans les bras, ce qui les fait tourner) L'entendez-vous? Nettoyez correctement le filtre, le fond de cuve et la prise d'eau de la pome de cycl...
Électroménager - 2 réponses - Dernier post le 04 déc 2010 - par ys09

verser un litre de vinaigre ajouter une cruche d'eau chaude dans le fond de cuve,lesser +/- une heur ,vidanger puis faire essaie normal. R.E....
Électroménager - 3 réponses - Dernier post le 25 jan 2009 - par reboh

en complement a la reponse de mlch,voir si il y a une bonne pression deau a l'arivee,vrifier le detecteur de nivau d'eau(pressostat)qui enclenche la resistence. il faudrai netoyer aussi le fond de cuve(chambre de compretion)....
Électroménager - 2 réponses - Dernier post le 01 fév 2009 - par reboh

bonjour. esqu'il reste de l'eau dans la cuve ? faite marcher ,vidange uniquement.(esque sa vidange ?). si c'est positive ,verssez quelque litres d'eau jusqu'a aparition de +/_ 5 cm du fond du tamboure,puis faite marcher programe 8. si la ca demare normalement, stopez le cycle, videz,netoyez la chambre de compretion,apres faire marcher un cycle complet avec du det...
Électroménager - 2 réponses - Dernier post le 08 fév 2009 - par reboh

bonjour. possible que le pressostat ou le detecteur d'eau n'arive pas aprendre les bonnes mesures pour enclencer le pas suivant, la cause provien souvent de la chambre de compretion encrasser(ou le detecteur) se trouvant au fond de la cuve . faite un detartrage puis on vera....
Électroménager - 1 réponses - Dernier post le 09 fév 2009 - par reboh

Tout d'abord un petit Bonjour, est toujours le bienvenu et en général indispensable, avant d'obtenir une réponse, mais aujourd'hui, c'est Noël! Sur un lave linge, se trouve un filtre, à l'aspiration de la pompe, pour éviter qu'elle ne se bouche. Regardez sur votre notice. Si vous n'en avez pas, cherchez le. Au bas du lave linge, en face avant, derrière le bandeau, ou en fond de Électroménager - 2 réponses - Dernier post le 25 déc 2010 - par ys09

b.s. netoyez (detartrez)le fond de cuve....
Électroménager - 4 réponses - Dernier post le 11 fév 2009 - par reboh

bonjour. 1.verifier que le robinet est bien ouvert, 2. " " les filtres des deux cotes du tuyot d' arriver d'eau ne sont pas obsturer. 3. " " l'electrovane. si tout est bon, voir en dessous ,detection d'eau (securite qui bloque larriver d'eau). si non le detecteur de presence d'eau ne fonctionne pas corectement suite a un probleme de nettoyage du fond de ...
Électroménager - 3 réponses - Dernier post le 07 fév 2009 - par reboh

bonjour fermez le robinet nettoyezà fond le tuyau pour y voir tout les trous. dans l appareil le pressotat retirez le tuyau et soufflez dans la tétine pour y entendre un déclic soufflez dans le tuyau regardez si la grosse piéce transparente n est pas obstruée le flotteur doit étre en position basse sinon baissez le soufflez dans le tuyau qui va vers la cuve.faites...
Électroménager - 22 réponses - Dernier post le 01 mar 2010 - par Anonymous

Bonjour à tous. Mon lave vaisselle Bosch SGS 5372 ne vidange plus. Les filtres sont propres. L'ailette placée sur la gauche en fond de cuve tourne bien par paliers. Rien ne la bloque. Je voudrais contrôler la pompe mais j'ai du mal à la situer. Si vous pouvez m'aider, merci....
Électroménager - 2 réponses - Dernier post le 01 mar 2010 - par Briconaute

desolé je me suis trompé de topic mais pour ton lave linge gette un coup d'oeil sur la chambre de compression situé sur la durit de fond de cuve (si ma vue eclaté est bonne) ;elle est relié a un petit tuyau au passage fais des lavages a 90° si ca viens de ca ;)...
Électroménager - 6 réponses - Dernier post le 09 jun 2007 - par cholet

Bonjour,nous avons un lave vaisselle Brandt encastrable,type VM300WE1,depuis un certain temp il a décidé de ne pas faire la fin de cycle de lavage,il nous reste environ un tier d'eau au fond de la cuve et donc le séchage ne se fait pas.Par principe au départ j'ai fait un nettoyage complet de la cuve et remplacer le presostat.Le ...
Électroménager - 3 réponses - Dernier post le 01 mar 2010 - par Lagaffe61

Bonjour à tous, j'ai un LV siemens qui présente une panne intermittente. J'ai démonté les cotés et j'ai observé ceci : A la mise en route, la réserve d'eau se remplie (si elle est vide) puis plus rien, il n'entre pas en cycle de lavage et aucun bruit. Si l'on demande l'arret du programme, la réserve d'eau ne diminue pas et si l'on met de l'eau manuellement à l'intérieur, l'eau de fond de
Électroménager - 2 réponses - Dernier post le 16 jan 2009 - par kascad

bonjour, comment trouver un kit de reparation (si ca existe) pour la pompe de cyclage,la petite durite qui est scelle sur le corps de pompe au fond de cuve est hs, si quelqu'un à une info merci A+....
Électroménager - 1 réponses - Dernier post le 12 jan 2009 - par toine42

Bonjour, Problème de niveau d'eau trop bas dans la cuve. _______________________________________________________________ Le bruit que vous entendez, et le clic.clac du pressostat qui fait le yoyo par manque d'eau, et du coup la résistance n'est pas alimentée. Solution: -Déposer le panneau gauche de l'appareil. -Sortir et nettoyer la plus grosse durite (Celle du bas) qui se trouve entre le remplisseu...
Électroménager - 4 réponses - Dernier post le 16 sep 2007 - par DepanniX

Bonjour, 7 fois = défaut F7. En clair un problème de débimètre. Avant d'aller plus loin sur le débimètre, un conseil: - Enlever les filtres en fond de cuve. - Dans le fond de cuve, à droite, il y a une grille noire qu'il faudrait nettoyer delicatement avec une brosse à dents. Tenez...
Électroménager - 8 réponses - Dernier post le 17 sep 2007 - par DepanniX

Bonjour, Désolé Lola, mais à mon avis, le remplacement de l'EV ne changera rien. Voir plutot le débimètre, ou un nettoyage du capteur de présence d'eau en fond de cuve à droite....
Électroménager - 20 réponses - Dernier post le 24 sep 2007 - par DepanniX

Comment accéder au mécanisme de vidange sur un lave vaisselle encastré Whirlpool ADG 7500 WH ? il reste de l'eau au fond de la cuve. le système fait 2 bips, tente de faire tourner une pompe qui semble faire un quart de tour, puis s'arrête avec un bip. Quelques secondes d'attente et le cycle recommence. De l'interieur du lave vaisselle, filtre, grille et evacuat...
Électroménager - 4 réponses - Dernier post le 05 sep 2009 - par phlasserre

Bonjour, Il ne faut plus mettre de sel régénérant dans le bocal en fond de cuve. Courage Sls...
Nettoyage - 2 réponses - Dernier post le 19 déc 2008 - par JCinFo

------------------------------------------------------------ toutes intervention se fait sur un appareil debranché ------------------------------------------------------------ salutation effectivement le probleme vient du bloc flotteur nettoie le et tout ira bien mieu :) pendant que tu y est tu peu nettoyer la durite (tube plastique transparent) qui sort de la petite boite et qui va vers le collecteur de Électroménager - 1 réponses - Dernier post le 18 sep 2007 - par nausicaa

Bonjour, Mon LV démarre son cycle , le fond de la cuve se remplit,et,malgrés que le programme semble se dérouler,la trape poudre s'ouvre mais il n'y a plus d'arrivée d'eau ni de vidange jusqu'à la fin du cycle. J'ai vérifier le pré filtre de pompe+presostat,tout est ok. Que dois-je vérifier d'autre pour continuer mon diagnstique? Merci pour vos réponses Francis...
Électroménager - 2 réponses - Dernier post le 12 nov 2010 - par DUROURE

Bonjour, depuis quelque temps mon lave-linge BOSCH Top 2130 pose quelques problèmes : De façon aléatoire et en fin de cycle de lavage : - la porte est verrouillée et il reste de l'eau au fond de la cuve, ce qui m'oblige à lancer un et parfois deux cycles d'essorage. Pour mon technicien, c'est le programmateur qui serait en cause le prix de cette pièce serait...
Électroménager - 2 réponses - Dernier post le 07 oct 2007 - par Totosalvatore

Bonjour, J'ai lu beaucoup de post concernant les problèmes d'essorage, mais rien de semblable à mon problème. J'espère ne pas faire de doublon. j'ai un problème avec mon lave linge "Vedette VLT 4100" (machine à chargement par dessus) acheté il y a 2 ans. Depuis que j'ai déménager (je l'ai transporté debout, mais un peu chamboulé), l'essorage ne fonctionne plus très bien. En effet, lorsque je fais des machines pleines (autant que avan...
Électroménager - 3 réponses - Dernier post le 01 déc 2008 - par Aleskimo

Comment dépanner un lave-vaiselle Gaggenau GM 217 ? En fin de cycle, il reste de l'eau dans le fond de la cuve: la pompe de vidange ou l'electrovanne sont certainement en cause:comment les démonter ?...
Électroménager - 2 réponses - Dernier post le 22 mar 2010 - par AL31

Depuis plusieurs semaines, un ronronnement (comme celui d'une pompe) se fait entendre dès que je met mon lave vaisselle sous tension et ce, pendant tout le temps du départ différé.Cependant, il fonctionnait quand même à peu près. Je dit à peu près car l'adoucisseur (enfin je crois que c'est ça qui disfonctionne) n'a jamais marché, l'eau était très salée, le réservoir de sel se vidait en quelques lavages et les verres se rayaient tout de suite. J...
Électroménager - 6 réponses - Dernier post le 24 déc 2008 - par albert1

Regardes au fond de la cuve, certains lave-vaisselle ont une ailette apparente (pompe) si elle ne tourne pas c'est la pompe....
Électroménager - 4 réponses - Dernier post le 06 sep 2007 - par Guillaume74

Bonjour, Depuis quelques jours : énormes traces de calcaire sur ma vaisselle, et dans le fond de la cuve du lave-vaisselle. J'effectue un cycle avec un produit nettoyant pour lave-vaisselle : le calcaire est éliminé. Je relance un cycle pour laver la vaisselle, et des traces blanches recommencent à apparaître, sur les verres notamment. Je vérifie le niveau de liquide...
Électroménager - 1 réponses - Dernier post le 12 jan 2009 - par laffred

bonjour, j'ai une panne avec mon lave vaisselle, j'ai essayé de mettre de l'eau dans le fond de la cuve, la pompe de vidange tourne, il y a un peu d'eau qui arrive, mais je trouve en petite quantité, et dès que le cycle doit commencé, le lave vaisselle bourdonne sans que les hélices tournent. faire la vaisselle à la main, c'est possible mais bon, un lave vaisselle...
Électroménager - 2 réponses - Dernier post le 10 jan 2009 - par DEBARGE

Bonjour, J'ai récupéré un lave vaisselle brandt atg960 qui n'a pas servi depuis 3 ans. Je l'ai fait fonctionné 2 fois à vide sans problème : 1 fois sans produit, 1 fois avec une pastille de produit lave vaisselle. Puis je l'ai nettoyé de fond en comble, et je l'ai fait fonctionner avec une dose de produit nettoyant pour lave vaisselle : il s'est bloqué au milieu du cycle rinçage chaud. J'ai réessayé de...
Électroménager - 2 réponses - Dernier post le 07 aoû 2007 - par ro78

bonjour a tous je suis nouveau sur le forum et j'ai un probleme de joint sur un lave vaisselle (il s'agit du joint du fond de la cuve je l'ai change avec peine et misere) mais le resultat est decevant il ya toujour une fuite peut etre que quelqun pourrai m'eclairer sur le remontage d'une telle piece car la vraiment je galere merci d'avance...
Bricolage - 2 réponses - Dernier post le 27 jui 2007 - par machin85

mon L.V. Haier DW15-PFE2 lors de sa mise en route, fait un vidange de fond de cuve, puis tire un peu d'eau et s'arrête à cette étape quelque soit le programme choisit. De plus il y a un grésillement. Qu'elle est l'origine de cette panne?...
Électroménager - 4 réponses - Dernier post le 12 jan 2009 - par kidop

Bonsoir , vous avez une machine de chassis malice avec 500tour/min au niveau essorage . Appareil debranché , démonter le panneau gauche qui est fixé par 3 vis (avec une clé de 7) ; controller le condesateur tout en bas à gauche si ça n'a pas explosé . Si c'est ok alors regarder le filtre à objet , pour cela ouvrer le portillon de tambour et vous voyez tout en bas une aube en plastique ( de forme rectangulaire) , retirer la vis en torx qui retien...
Électroménager - 2 réponses - Dernier post le 05 jan 2009 - par mlch

cela laisse des trainées un peu marron, comme vaseux, on m'a indiqué que ca pouvait être de l'eau qui reste dans le fond de la cuve et qui "croupie" car peut-être ma machine est mal équilibrée (trop en avant) par contre je ne peux faire aucune action de nettoyage dans la cuve car je n'ai pas de trappe d'accès par le tambour, c'e...
Électroménager - 5 réponses - Dernier post le 24 nov 2010 - par twisty35

Bonsoir, Pour répondre à lachignole, voici quelques précisions supplémentaires. Je viens de relancer un programme "express" et voici mes observations : - l'eau arrive normalement (bruit de pompe dans le LV). - Le bruit s'arrête : le niveau d'eau au fond du LV atteind environ 3 cm (le fond de la cuve n'étant pas complètement...
Électroménager - 7 réponses - Dernier post le 21 nov 2010 - par Seb_M

Merci beaucoup, Effectivement en déposant les panneaux latéraux j'ai pu constater de multiples petites traces de fuite (trainées de tartre). La sécurité de fond de cuve était déclenchée. Une observation plus poussée m'a permi de constater, porte ouverte, que le lave vaiselle, même débranché électriquement, avait une fuite d'eau (faible mais continue) par le séle...
Électroménager - 2 réponses - Dernier post le 24 aoû 2007 - par riri57

Bonjour à toutes et tous,voilà pourquoi que je fai appel à vous:Depuis 8 ans j'ai un lave vaisselle "Whirlpool ADG 975"et depuis quelques temps il s'arrete de fonctionner après environ 2 à 3 minutes de fonctionnement ,quand la cuve c'est remplie d'eau.la leed verte "start"clignote à l'infiniepour l'éteindre il faut sortir du programme.J'ai nettoyé les grilles en fond ...
Électroménager - 1 réponses - Dernier post le 31 déc 2008 - par serpouss

Bonjour, Mon LV a une fuite entre le moteur et le bloc plastique du fond de la cuve (voir photo) http://img521.imageshack.us/img521/2684/lvsiemensdc3.jpg Puis-je réparer cette fuite en colmatant avec du joint ? Merci beaucoup....
Électroménager - 1 réponses - Dernier post le 21 aoû 2007 - par Frizou

Bonjour a tous Mon LV (Whirlpool 2552 WH) ne veut pas commencer un cycle de lavage. Il vidange bien, remplit le fond de cuve puis s'arrête. Le bouton départ clignote 6 fois Avant d'aller plus loin, y a t il quelqu'un qui pourrait me donner la signification de ce code de clignotement? Et ensuite que dois je vérifier et comment procéder. Merci car en ce jour de fêt...
Électroménager - 1 réponses - Dernier post le 03 jun 2007 - par pmpara

Tout d'abord, Bonjour est un minimum, Votre appareil n'a t-il pas un bandeau en bas de la face avant, qui se déclip et donne accés au filtre? Si le chargement s'effectue par le haut, vérifiez également au fond du tambour, s'il n'y a pas une crépine (Filtre grossier). Si c'est le cas, il y a une trappe d'accès sur le tambour, à l'opposé des volets d'ouverture. Ouvrez ces volets, faites faire demi tour au ta...
Électroménager - 4 réponses - Dernier post le 28 déc 2010 - par ys09

C'est en effet une cuve en plastique et elle semble particulièrement déplaisante à démonter. Voici un petit vidéo. Malheureusement, l'on entend pas aussi bien que je le voudrais. Je me demande un peu si ce n'est pas les amortisseurs qui sont un peu mous et font tapper le moteur sur le fond lorsqu'il y a du linge. Par contre ça n'explique pas l'huile. http://dl.f...
Électroménager - 9 réponses - Dernier post le 10 mai 2009 - par henri2

bonjour pour bernard 621 sur ce modèle ou se trouve le detecteur d'eau ? dans le fond de la cuve ou sur la paroi gauche ou se trouve le réglage pour la dureté de l'eau. merci des insfos a+...
Électroménager - 9 réponses - Dernier post le 09 fév 2010 - par nicol

Depuis une semaine, la vaisselle est lavée, le cycle de lavage à l'air de se faire correctement, mais des traces blanches apparaissent, surtout sur les verres (opacité) et la résistance, ainsi que le fond de la cuve ont un dépot blanc. Je constate également que le sel ne se consomme pas. J'habite dans la région de MONTPELLIER où l'eau est trés dure et bien sur l'adouc...
Électroménager - 6 réponses - Dernier post le 03 jan 2007 - par gege3430

Bonne et heureuse année 2007. Merci de m'avoir donné une piste, j'ai testé le 220v sur l'électrovanne, il y est, elle fonctionne même car en tournant le programmateur, elle laisse entrer l'eau jusqu'à un niveau que j'évalue au 1/4 de la cuve. J'ai testé le pressostat en débranchant le tuyau et soufflant sur le corps, j'ai entendu 2 déclics et testé les contacts, ils changent bien en conséquence. En souffla...
Électroménager - 6 réponses - Dernier post le 02 jan 2007 - par highlander95

Bonjour si tous les filtres du bruleur son propres il reste la crépine en fond de cuve qui peut être bouchée ou la pompe fioul qui est hs car elle est lubrifié par le fioul et n'aime pas les boues, pour voir si la pompe est bonne placer le flexible d'aspiration de la pompe dans un bidon de fioul si sa marche c'est la crépine de la cuv...
Chauffage et climatisation - 9 réponses - Dernier post le 06 fév 2010 - par levent

bonjour Vous démontez la résistance, vous aurez accès dans le fond de la cuve...
Électroménager - 8 réponses - Dernier post le 29 avr 2009 - par Le noir

Bonjour j'ai mon voyant départ qui clignote 2 fois et qui autorise juste la vidange. J'ai nettoyé le capteur qui est dans le fond de la cuve mais rien n'y fait. Avez vous des idées ? J-M...
Électroménager - 4 réponses - Dernier post le 27 jan 2007 - par jmcclv

bonjour,verifiez si vous n'avez pas un corps etranger qui est bloque entre la turbine de pompe et le carter de cette pompe.Verifier aussi si la durit de fond de cuve n'est pas obstruee par la boule "eco"(si necessaire la supprimer).Bon courage...
Électroménager - 15 réponses - Dernier post le 29 jan 2007 - par magma27

Salut à tous, Mon lave vaisselle fait des siennes. A chaque lavage depuis une semaine, il fuit par le bas de la porte... Il a un an (la garantie est passée de 15 jours...) Comme c'est un petit lave vaisselle (modèle WP5A), j'ai pu le manipuler un peu : il reste de l'eau au fond du lave vaisselle dans la cuve (là où il y a la résistance), et si j'incline le lave...
Électroménager - 7 réponses - Dernier post le 10 fév 2010 - par kom75

ma femme a mis du gel de lavage dans le reservoir à sel du lave-vaisselle croyant que c'était du sel liquide... depuis dépôt blanc sur l'inox de la cuve et sur toute la vaisselle. je souhaiterias nettoyer le reservoir mais je ne sais pas comment faire (j'ai rempli d'eau pour faire déborder un maximum mais je pense qu'il reste du gel dans le fond) je ne sais pas non...
Électroménager - 3 réponses - Dernier post le 20 avr 2009 - par Thales

Bonsoir merci pour une reponse rapide oui l'eau est chaude lorsqu'il s'arette au bout 1h45 environ il reste un peu d'eau dedans environ 5 a 10cm et il sort de la chaleur le probleme c'est qu'il ne seche pas car je pense il reste de l'eau dans le fond de la cuve merci...
Électroménager - 8 réponses - Dernier post le 10 jan 2011 - par PITCH 41170

bonjour peut etre courroie cassee ou linge dans fond de cuve qui bloque le tambour...
Électroménager - 24 réponses - Dernier post le 05 fév 2010 - par cholet.yvon

Merci pour votre suggestion, le cycle est tout à fait complet et il m'est arrivé de mettre la pastille de lavage directement au fond de la cuve et elle se dissout, je n'avais pas pensé au panier couvert. Sans autre choix j'agirai de cette manière. Bien cordialement...
Électroménager - 2 réponses - Dernier post le 18 mai 2009 - par jean38

n a accès au filtre par la trappe du tambour au fond de la cuve. La fuite vient peut-etre du cerclage qui tient le loint a la cuve. En enlevant un des coté,on peut facilement voir si le ressort est cassé....
Électroménager - 8 réponses - Dernier post le 10 aoû 2006 - par orry38

Bonjour, Il y a un thermostat de securite en série avec le thermoplongeur sur ces modeles. Il suffit de le rearmer en appuyant dessus. A controler egalement la durit fond de cuve qui s'encrasse facilement et qui a pour effet de fausser le niveau d'eau: Le pressostat HP ne bascule pas et le lv bloque sur les crans de chauffage....
Électroménager - 2 réponses - Dernier post le 14 aoû 2006 - par siso

quand le cycle d'essorage est terminé, il reste 4 à 5 pouces d'eau au fond de la cuve, je dois recommencer le cycle à nouveu; Pourquoi? Merci pour vos réponses....
Électroménager - 3 réponses - Dernier post le 07 jui 2009 - par ssweet

ça y est j'ai reussi effectivement c'etait le switch de la securité porte ..... lors de mon essai en shuntant le programmateur etait en position vidange, donc pour moi cela faisait le meme symptome....... apres avoir verif le presosota, l'electrovenne d'arriée d'eau, le flotteur de fond de cuve j'ai reverf la securité de porte et la coup de bol j'ai tourné le proga...
Électroménager - 8 réponses - Dernier post le 20 jui 2006 - par ttgaz

C'est la sonde de temperature. Sur la platine en bas de l'appareil ce doit etre repéré NTC. Il y a deux fils qui partent et cette sonde est fixée sur le fond de cuve. Il faut la tester a l'ohmetre pour voir si elle est pas coupée....
Électroménager - 5 réponses - Dernier post le 07 aoû 2006 - par siso

Bonsoir, C'est certainement la durite de remplissage qui est bouchée. C'est une durite qui en forme de S qui va de la boite de remplissage au fond de la cuve Cordialement Alain...
Électroménager - 5 réponses - Dernier post le 08 sep 2006 - par ascat

slt lorsque y a de l'eau au fond de la cuve la securite anti debordement s'enclenche, donc pompe active tu peut constater un flotteur en poly en dessous de l'appareil verifie qu'il ne soit pas en position haute , ce qui active la pompe via a un inter recherche pourquoi ca fuit et le tour est joue!! a++...
Électroménager - 2 réponses - Dernier post le 12 sep 2006 - par cholet

Bonjour à tous, Au moment de lancer un nouveau cycle, j'ai constaté de l'eau dans le fond de cuve. je l'ai épongé et le lavage ne se lance pas. L'eau n'arrive pas dans la cuve et les tourniquets ne tournent pas. J'ai regardé au fond de la cuve après...
Électroménager - 2 réponses - Dernier post le 19 mai 2009 - par Yad

bizzard , si il ya de l'eau au fond de la cuve , ben , normalement il a une securite antidebordement qui s'enclenche! via un flotteur..donc des le depart il ne devrait pas prendre de l'eau mais se mettre en vidange (????) bon ,il faut determiner d'ou vient la fuite...(peut etre des petits trous autour du pot a sel, c'est une suggestion) +...
Électroménager - 41 réponses - Dernier post le 26 oct 2006 - par cholet

bonsoir. voir le detecteur d'eau ainsi que la chambre de compression fond de cuve a netoyer ....
Électroménager - 3 réponses - Dernier post le 07 jun 2009 - par reboh

la partie réfrigérateur KGB 4046 LIEBHERR ne refroidit plus. Une bande de glace s'est formée sur le fond de la cuve, derrière le compartiment supérieur 0-3°. Est-ce réparable et à quel prix ? Par contre, la partie congélateur fonctionne encore très bien...
Électroménager - 4 réponses - Dernier post le 11 jun 2009 - par aldan

bonjour effectivement une vedette egee c'est un chargement par dessus et le filtre se trouve en bas de la cuve . info: si les portillons sont ouvert on doit voir au fond du tambour une aube. pour demonter cet aube, ferme les portillons et tourne le tambour jusqu'a l'aube soit en haut et alors là tu auras 2 possibilites.soit l' aube est fixer par un vis soit elle j...
Électroménager - 2 réponses - Dernier post le 16 avr 2009 - par mouray

bonjour, Avez vous attendu un moment (environ 1 h ) avant de remettre votre chaudiere en route apres remplissage de votre cuve,sinon ,il y a risque que votre pot filtre avant votre bruleur ne soit rempli et bouche par des saletes dut au depot non redepose en fond de cuve...
Chauffage et climatisation - 5 réponses - Dernier post le 06 jan 2011 - par eric39

Bonjour, Le bras inférieur de mon lave-vaisselle BRANDT PREMIA P 4530/H sort de son emplacement lors de la mise en route du lave-vaisselle. Je suppose que c’est l’usure de la fixation sur le haut du moyeu. Je voudrais donc changer ce moyeu, mais pour cela il faut démonter le filtre de fond de cuve. Après avoir enlever les 2 vis de fixation, j’ai essayé de retirer ...
Électroménager - 1 réponses - Dernier post le 19 fév 2010 - par commentfaire60

bonjour je me suis trompée et cela ne vient pas de ton electrovanne mais de la durite de fond de cuve ton appareil s est certainement mis en securite debordement a cause d une grosse durite noire qui relie le fond de cuve au repartiteur qui se trouve sur le cote gauche de l appareil e...
Électroménager - 9 réponses - Dernier post le 02 mai 2007 - par la sudiste

Salut Sé Sur l'ancien pressostat il y a 3 cosses 2 / 1 / 3 sur lesquels viennent 3 Fils Bleu en 2 / Rouge en 1 / Marron en 3 + Terre Sur le nouveau modèle il y a aussi 3 cosses 11 / 14 / 12 +Terre Hier j'avais monté Bleu en 11 / Rouge en 14 / Marron en 12 Après réflection (Merci à Toi....) il semble qu'il faut monter Rouge en 11 / Marron en 14 / Bleu en 12 (Si on respecte la chronologie ) Mais toujours Rien et le Prog s'arrete sur L...
Électroménager - 29 réponses - Dernier post le 28 avr 2007 - par Hairy

bonjour, déposez le panneau latéral gauche, ensuite visualisez le remplisseur équipé d'un switch et d'un flotteur, il doit être encrassé, son nettoyage dans ce cas s'impose, ainsi qu'une durite (la plus grosse qui va au fond de cuve) cordialement richard...
Électroménager - 10 réponses - Dernier post le 24 avr 2007 - par richard

Je viens de trouver le fond du problème : la jauge de fioul est bloquée... Donc elle a beau indiquer qu'il reste 80 litres, bah y'a plus que 4 malheureux cms de fioul au fond de la cuve... Le brûleur tombe au bout de 20-30 secondes en effet....
Chauffage et climatisation - 28 réponses - Dernier post le 01 jan 2011 - par Sharter

bonsoir, normalement, en fond de cuve...
Électroménager - 7 réponses - Dernier post le 02 mai 2007 - par marco44

Bonjour, Je n'ai pas compris ce qu'est NTC. Est-ce une sonde de T°, j'ai démonté un truc diamètre de base 2cm, long de 5cm et vissé au travers du fond de la cuve ? J'ai vérifié plusieurs connecteurs qui arrive sur la platine, aucun fait environ 60 ohms. D'ailleurs tout ceux que j'ai vérifié font 0 ohms, circuit ouvert. Merci A+...
Électroménager - 12 réponses - Dernier post le 13 mai 2007 - par wild goose

oui le capteur deux position est en fond de cuve j'ai testé (briqué) le capteur et apparement il declanche bien dans les deux position 55 et 66 degre. mais que signifi TH 1 TH2 TH3?? car j'ai le tableau des cycles et normalement a cette etape il y a TH1/TH2 puis TH1 -TH3?? autre question pour ce capteur lorsqu'il declanche a 66 degre il declanche aussi a 55 de...
Électroménager - 14 réponses - Dernier post le 19 fév 2009 - par joey478

A l'issu de chaque lavage, de l'eau reste au fond du lave vaisselle, jusqu'au niveau bas de la porte frontale. Et cette eau n'est pas très propre. En fin de rinçage, l'eau arrive à déborder par le bas de la porte (charnière). J'ai nettoyé le filtre en fond de cuve, sans changement. Quelqu'un arrait il une bonne idée pour arriv...
Électroménager - 2 réponses - Dernier post le 21 fév 2009 - par GuyM

En fait la cuve en plastique au fond du lave vaisselle est pleine d'eau je vais la vider mais ne va pas-t-elle se remplir à nouveau ?? a+...
Électroménager - 12 réponses - Dernier post le 18 fév 2010 - par gnaffron25

Bonjour a tous Je possede un lave vaisselle whirpool ADG 9440 (integrale) Depuis quelques semaines son fonctionnemnt était aléatoire Apres lecture du forum j'ai demonté et nettoyé l'indicateur de niveau d'eau ( membrane clapet située au fond de la cuve derriere une grille en plastique noir) Maintenant , quelque soit le programme , le LV démarre , se remplit d'e...
Électroménager - 5 réponses - Dernier post le 05 mar 2007 - par baboun du 63

Bonjour, je suis régulièrement en panne de chaudière (bruleur se met en sécurité), et le dépanneur constate un problème d'amorçage et change la pompe du bruleur... Cela fait 2 fois, même cause et même effet douloureux (la facture ..). Avant que je ne devienne l'heureux propriétaire, ma chaudière a été remontée d'un étage pour la mettre a l'abri de l'humidité. Mais maintenant il y a 6 mètres verticalement entre le ...
Chauffage et climatisation - 1 réponses - Dernier post le 04 jan 2011 - par pomponsgaiement

Bonjour à tous , Au départ mon lv faisait disjoncter le différentiel. Par la suite , il ne fonctionnait plus , normal , il y avait un problème !!! j'ai voulu lui faire un programme de lavage mais du tout .Il semble partir mais il se met à clignoter : voyants lavage , rinçage , fin. Donc je l'ai mis dans mon garage sur des trétaus afin de pouvoir rechercher la panne plus aisément. J'ai découvert de l'eau au Électroménager - 1 réponses - Dernier post le 28 fév 2007 - par gillou35

Bonsoir, Pas de filtre derrière la plinthe, mais un filtre sous le tambour en fond de cuve. Le filtre est rarement bouché, le problème vient souvent de la pompe qui est encombrée ou en fin de vie. La pompe est directement fixée sur le bas de la cuve....
Électroménager - 11 réponses - Dernier post le 20 fév 2008 - par DepanniX

Bonjour, Oui cela a ete fait , je l'avais marque dans le POST initial et en plus couple au potentiometre il y a un inter pour permettre l'arret cuve pleine, lui aussi est OK. En tout cas la machine est a l'heure actuelle HS car je ne sais pas ou rebrancher le moteur du programmateur. C'est un CROUZET avec des contacts 1 a 53 plus contacts A et B il y a en plus deux autres cont...
Électroménager - 4 réponses - Dernier post le 07 mar 2007 - par manu8

Bonsoir, Quelle est le modele de votre lv? Verifier que la durit fond de cuve (celle qui est en S) ne soit pas encrassée....
Électroménager - 17 réponses - Dernier post le 07 mar 2007 - par siso

bonjour votre problème est le capteur de présence d eau qui ne ce remet pas a zéro après vidange il suffit de le nettoyer (boîtier noir dans le fond de la cuve avec une grille noire) a bientot...
Électroménager - 7 réponses - Dernier post le 20 mar 2007 - par patrat

Bonjour, Lors de l'essorage sur mon LV marque FAR type LA804, un gros bruit de casse mécanique s'est produit : le tambour frotte au fond de la cuve, j'ai retiré le linge il était plein de sable gris. J'ai ouvert le LV la courroie est OK le volant moteur tourne mais le tambour frotte. Je pense que c'est une grosse panne, est ce réparable ? Merci...
Électroménager - 2 réponses - Dernier post le 15 mar 2007 - par tvm69

bonsoir, voilà j'ai un pblème avec mon l.vaisselle il n'a que 5 ans et quand on le met en route il fonctionne et s'arrête au moment du rincage, il nous fait sauter le disjoncteur , impossible de le rallumer sans que les plombs ne sautent . De l'eau reste au fond de la cuve elle ne s'écoule pas , nous avons regarder les tuyaux , rien n'a l'air de bloquer ???? merc...
Électroménager - 2 réponses - Dernier post le 19 mar 2009 - par cmoi94

Bonjour, Programmateur HS peu probable, plutot une fuite elle n'est pas apparente car ces appareils sont fermés dessous. Il faut enlever le fond de l'appareil en prenant garde de ne pas endommager le flotteur de detection de fuite. Une piste: le joint du pot a sel entre celui-ci et la cuve, maladie connue sur ces appareils....
Électroménager - 23 réponses - Dernier post le 16 fév 2010 - par CHRISTIAN76

bjr tiens il y a des cuves en inox maintenant !!!!!! a savoir deja si c'est un LLtop ou hublot si top (chargement par dessus),retirer l'aube opposée aux portillons pour visiter le fond de cuve (en resine pvc ou email) si hublot on arrive a retirer les corps etranger en demontant le thermoplongeur bon courage...
Électroménager - 6 réponses - Dernier post le 30 nov 2008 - par titi51

Bonjour, je pense que votre problème vienne de la sonde de détection d'eau (appelée OWI par certains techniciens). Cette sonde est souvent encrassée par les dépôts résiduels de lessive laissés par les pastilles. Pour la nettoyer enlevez les filtres et dans le fond de cuve vous la trouverez, en principe sur la droite ou sur la gauche suivant les modèles. Cela ressemble...
Électroménager - 1 réponses - Dernier post le 29 mar 2010 - par CRICRI006

Bonjour, mon LV Whirlpool Adp5966 ne lave plus. Pas de clignotement sur la touche DEPART elle s'allume normalement, quand j'enclenche le programme (TREMPAGE), l'eau arrive mais j'ai l'impression qu'il n'y a pas de pression car les deux hélices ne tournent pas. Ensuite plus de bruit, aucun clignotement, et quand j(ouvre je vois bien de l'eau dans le fond de la cuve<...
Électroménager - 2 réponses - Dernier post le 23 aoû 2010 - par gouloume

milles excuses le code produit est bon merci pour votre indulgence DONNEES TECHNIQUES NO DE FABRICATION SB 540 W CONSOMMATION D’ENERGIE EN 24 HEURES 1,37 kWh POUVOIR DE CONGELATION EN 24 HEURES 12 kg COMPRESSEUR TYPE EGY 90 HLC CP PUISSANCE 174 W REFRIGERANT TYPE R 134 a QUANTITE 160 g THERMOSTATS A CONTROLE ELECTRONIQUE DEBIT MAXI DE GLACE ET GLACONS EN 24 HEURES 2,3 kg THERMOSTATS A CONTROLE ELECTRONIQUE DEBIT MAXI DE...
Électroménager - 4 réponses - Dernier post le 28 avr 2008 - par jflss

Bonjour, J'ai un lave-vaisselle BOSCH (dont je n'ai pas trouvé le numéro de série, et pourtant j'ai bien cherché :( ) qui ne vidange plus. Tout se passe normalement sauf la vidange. Lorsque l'on met en route, on entend un bruit sourd, comme un moteur électrique qui est bloqué ou qui n'arrive pas à se mettre en route. J'ai démonté les parois, voir s'il y avait un bouchon, rien. Je ne sais pas comment accéder à la pompe de vidange, ce n'es...
Électroménager - 5 réponses - Dernier post le 02 jun 2010 - par tib33

bonsoir, voir aussi par les aubes du tambour si elles ne peuvent pas etre demontees . FERMER votre tambour comme pour faire une lessive , faite le tourner à la main et regarder la fixation des aubes "demontez" si cela est possible . ouvrez votre tambour et avec une lampe vous apercevrez peut etre la montre au fond de la cuve . Et inversement pour le remontage. ...
Électroménager - 2 réponses - Dernier post le 27 mai 2010 - par eric39

Scroll UpScroll Down

Les articles en lien avec cuve fond

(2 articles trouvés)
?va de la boite de remplissage jusqu'au fond de la cuve. Il se peut qu'elle soit bouchée. Dans ce cas il?...
580 octet
?ment de se servir en carburant, ne pas appuyer à fond sur la gâchette qui a trois positions. Il faut c?...?emplissage&nbsp; va provoquer un brassage dans la cuve et va faire&nbsp; remonter des saletés dans tout?...
1140 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo