Recherche interactive :

Supprimer des mots clés de votre recherche : cuve grille
Ajouter des mots clés à votre recherche : détecteur dents encrassé filtre tour essai verticale eau brosse trappe fond
Nouvelle recherche :

Les questions pour cuve grille

( Plus de 100 questions trouvées)
Bonjour, voilà j'ai un lave vaisselle Siemens LPS SE 25A292FF de Mai 2003. Depuis plusieurs semaines, il faisait des bruits stridents pendant les cycles auto et intensif 70°. Je suis donc passé au programme éco. Malgré le nettoyage des filtres et de la grille de la pompe en fond de cuve, la vaisselle était mal lavée. J'ai donc pris mon courage à deux mains, e...
Électroménager - 5 réponses - Dernier post le 21 fév 2010 - par matpc2

bonjour c est votre détecteur d eau qui est encrassé dévissez la grille dans la cuve retirez la trappe à l intérieur de celle ci en y faisant un quart de tour nettoyez avec une brosse à dents. faites un essai aussitot et recontactez moi de suite!!!...
Électroménager - 10 réponses - Dernier post le 21 fév 2010 - par Anonymous

bonjour votre détecteur d eau dioit étre encrassé dans la cuve sous la grille une trappe retirez la à sa verticale une trappe faites1/4 de tour nettoyez sérieusement et faites un essai aprés avoirtout remis en place....
Électroménager - 9 réponses - Dernier post le 09 déc 2009 - par Anonymous

bonjour je pense avoir compris dans la cuve une grille dévissez la sous celle ci une trappe à la verticale faites un quart de tour et nettoyez avec une brosse à dents en fait à cat endroit se situe le détecteur de niveau d eau s il ne s aperçoit pas qu il existe déjà de leau dans la machine il va faire en sorte que l eau arrive.Pourriez vous me recontacter s il vo...
Électroménager - 12 réponses - Dernier post le 19 fév 2010 - par Anonymous

Je regarde cela demain. Savez vous s'il est possible de vérifier la cellule qui est à l’intérieur de la cuve (sous la grille de protection) Cette petite cellule est noir et je pense qu'elle se démonte par le côté droit du LV.(1/4 de tour?) Merci pour le coup de main....
Électroménager - 14 réponses - Dernier post le 28 déc 2010 - par esquimo

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Salut à tous . J'ai un Pb avec mon LV Whirlpool ADG 8440. Quand on le met en marche il se remplit (Eau j'usqu'au niveau de la porte mais sans déborder),puis il s'arrete de remplir et se met en sécurité avec un clignotement de 6 fois puis plus rien,quand je le réinitialise (appui long sur bouton ON/Off) il se remet en marche,évacue l'eau chargée au premier lancement,puis se remplit de la même façon,et se remet à clignoter.Comme j'ai vu sur le fo...
Électroménager - 1 réponses - Dernier post le 05 avr 2009 - par patden

bonjour dans la cuve une grille vissée au dessous une trappe (faites un quart de tour) nettoyez avec une brosse à dents refermez faite un essai courage slt...
Électroménager - 4 réponses - Dernier post le 24 fév 2010 - par Anonymous

bonjour détecteur d eau: dévissez la grille dans la cuve faites un quart de tour pour retirer la trape qui se trouve à la verticale nettoyez remettez en place . faites un essai. courage slt...
Électroménager - 12 réponses - Dernier post le 23 fév 2010 - par Anonymous

bonjour le nettoyage de la cuve est effectué aussi vous avez donc retiré la trappe qui se trouve à la verticale sous la grille en lui faisant un quart de tour ou se trouve le détecteur d eau....
Électroménager - 8 réponses - Dernier post le 13 déc 2009 - par Anonymous

bnjour dans la cuve une grille vissée au dessous une trappe faites un quart de tour nettoyez avec une brosse à dents faites un essai et recontactez moi aussitot...
Électroménager - 6 réponses - Dernier post le 17 fév 2010 - par Anonymous

bonjour nettoyez le détecteur d eau: dans la cuve une grille vissée dessous une trappe à la verticale faites un quart de tour nettoyez avec une brosse à dents remontez le tout penchez l appareil retirez le tuyau avant la pompe regardez s il n est pas encrassé faites un essai à tout de suite...
Électroménager - 9 réponses - Dernier post le 09 fév 2010 - par Anonymous

bonjour testez votre résistance(25à80ohms)le mieux est 40ohms. nettoyez le détecteur d eau:dans la cuve une grille dessous une trappe faites un quart de tour nettoyez remettez en place penchez l appareil regardez si le tuyau noir avant la pompe n est pas encrassé à l intérieur faites un essai à tout de suite...
Électroménager - 3 réponses - Dernier post le 09 fév 2010 - par Anonymous

bonjour on peut donc en déduire que la résistance n est pas en cause l eau arrive t elle normalement? dans la cuve se trouve une grille visée sous celle ci à la verticale se touve une tappe faites un quart de tour et mettoyez regardez au niveau de la pompe pour savoir si rin ne géne son bon fonctionnement.aucun de vos boutons ne clignote?....
Électroménager - 23 réponses - Dernier post le 30 déc 2009 - par Anonymous

bonjour Dans votre cuve une grille dévissez la à la verticale une trappe faites un quart de tour et nettoyez. Faites un essai. A tout de suite....
Électroménager - 3 réponses - Dernier post le 31 déc 2009 - par Anonymous

bonjour videz l appareil de l eau penchez le contre le mur retirez le tuyau qui sort de la cuve pour voir si rien à l intérieur regardez si la pompe tourne bien remettez en place retirez la grille vissée dans la cuve à la verticale une trappe faites un quart de tour nettoyez avec une brosse à dents refermez faites un ess...
Électroménager - 4 réponses - Dernier post le 09 fév 2010 - par Anonymous

milles excuses le code produit est bon merci pour votre indulgence DONNEES TECHNIQUES NO DE FABRICATION SB 540 W CONSOMMATION D’ENERGIE EN 24 HEURES 1,37 kWh POUVOIR DE CONGELATION EN 24 HEURES 12 kg COMPRESSEUR TYPE EGY 90 HLC CP PUISSANCE 174 W REFRIGERANT TYPE R 134 a QUANTITE 160 g THERMOSTATS A CONTROLE ELECTRONIQUE DEBIT MAXI DE GLACE ET GLACONS EN 24 HEURES 2,3 kg THERMOSTATS A CONTROLE ELECTRONIQUE DEBIT MAXI DE...
Électroménager - 4 réponses - Dernier post le 28 avr 2008 - par jflss

bonjour pour réparer votre panne: dans la cuve une grille vissée sous celle ci une trappe faites un quart de tour nettoyez avec une brosse à dents et faites un essai A TOUT DE SUITE...
Électroménager - 23 réponses - Dernier post le 16 fév 2010 - par Anonymous

bonjour démontez la pompe pour un meilleur nettoyage des résidus se sont certainementbloqués dans les ailettes et vérifez que rien ne se trouve dans le tuyau qui sort de la cuve remontez nettoyez le détecteur d eau qui se situe sous la grille vissée dans votre cuve retire la trappe en faisant un quart de tour et nettoyez avec ...
Électroménager - 20 réponses - Dernier post le 15 fév 2010 - par Anonymous

bonjour regardez à coté du moteur il doit s y trouver un thermostat peut étre réarmable si affirmatif: un bouton rouge au dessous le relever avec une aiguille.sinon testez le condensateur (piéce ronde blanche).Nettoyez les filtres.dans la cuve une grille à retirer sous cette grille à la verticale une trappe faites un qua...
Divers bricolage et travaux - 2 réponses - Dernier post le 22 déc 2009 - par Anonymous

bonjour il vous reste le principal à faire. dans votre cuve une grille vissée: au dessous à la verticale une trappe faites yn quart de tour et nettoyez au maximum. à cet endroit se trove le détecteur d eau il doit étre encrassé....
Électroménager - 10 réponses - Dernier post le 25 déc 2009 - par Anonymous

bonjour dans votre cuve une grille sous cette grille une trappe retirez la(en faisant un quart de tour)nettoyez au maximum. c est là que se trouve cette piéce!...
Électroménager - 4 réponses - Dernier post le 19 nov 2009 - par Anonymous

bonjour il faut retirer la grille vissée dans la cuve faire un quart de tour pour que la trappe (se trouvant à la verticale) s ouvre nettoyez avec une brosse à dents et faire un essai....
Électroménager - 4 réponses - Dernier post le 10 mar 2010 - par Anonymous

Bonjour, Le principe du collecteur eau de pluie enterré est le suivant : l'eau qui provient de la descente de toit passe par un filtre pour être ensuite déversée dans la cuve eau de pluie. Ce collecteur enterré doit être accessible par une simple trappe, lorsqu’il pleut l’eau de la gouttière de toit parvient au collecteur. Une grille aux pores assez fins retient ...
Construction et rénovation - 2 réponses - Dernier post le 22 jun 2010 - par Beiser

Merci, Piche pour ce post qui m'a été très utile. J'ai eu le même problème que toi sur un Whirlpool BWF B00 vendu à Ikea. Un amas de graisse blanche, à l'état pâteux, s'était déposé derrière et dans cette fameuse grille noire, dans la cuve, dans laquelle est positionnée le filtre cylindrique, à droite ... Pour nettoyer : pas de compresseur, mais 1 litre d'ea...
Électroménager - 27 réponses - Dernier post le 06 fév 2009 - par jports

Comment accéder au mécanisme de vidange sur un lave vaisselle encastré Whirlpool ADG 7500 WH ? il reste de l'eau au fond de la cuve. le système fait 2 bips, tente de faire tourner une pompe qui semble faire un quart de tour, puis s'arrête avec un bip. Quelques secondes d'attente et le cycle recommence. De l'interieur du lave vaisselle, filtre, grille et evacuat...
Électroménager - 4 réponses - Dernier post le 05 sep 2009 - par phlasserre

BONJOUR Votre appareil ne vide pas:Vérifiez le circuit de vidange,pompe de vidange(une obstruction sur celle -ci,vérifiez que les hélices tournes bien et librement)vous pouvez brancher votre pompe de vidange en direct et voyez son comportement),le tuyau de vidange,durit cuve pompe obstrué,tous les canalisations à vérifier.le détecteur de niveau d'eau peut être mis en cause également:Lorsque le niveau d'eau...
Électroménager - 7 réponses - Dernier post le 12 oct 2010 - par jeanpaul27500

Bonjour a tous Je possede un lave vaisselle whirpool ADG 9440 (integrale) Depuis quelques semaines son fonctionnemnt était aléatoire Apres lecture du forum j'ai demonté et nettoyé l'indicateur de niveau d'eau ( membrane clapet située au fond de la cuve derriere une grille en plastique noir) Maintenant , quelque soit le programme , le LV démarre , se remplit d'e...
Électroménager - 5 réponses - Dernier post le 05 mar 2007 - par baboun du 63

bonjour votre problème est le capteur de présence d eau qui ne ce remet pas a zéro après vidange il suffit de le nettoyer (boîtier noir dans le fond de la cuve avec une grille noire) a bientot...
Électroménager - 7 réponses - Dernier post le 20 mar 2007 - par patrat

Bonjour, s'il s'agit d'un seche linge a condensation, as tu pensé à nettoyer le filtre du condensateur qui se trouve généralement en bas derrire une grille qui mesure généralement aussi environ 10cm sur 15. On pense souvent a nettoyer le filtre situé dans la cuve mais pas celui du condensateur ce qui fait qu'au fil du temps le linge seche de moins en moins vite pu...
Électroménager - 2 réponses - Dernier post le 24 aoû 2010 - par bigoman

Bonjour. Mes parents faisant la vaisselle à la main depuis maintenant 4 mois j'ai décidé de m'intéresser au pourquoi du comment leur lave vaisselle ne marche pas (il était temps oui ^^). Donc je leur demande la panne exacte et ils me disent que le lave-vaisselle ne vidange plus, en effet on fait un test il reste environ 10 cm d'eau sale au fond de la cuve donc la vaisselle n'est pas lavée. La marque de...
Électroménager - 12 réponses - Dernier post le 12 aoû 2010 - par et65

Bonjour, grâce à votre forum, j'ai résolu mon problème F4, en nettoyant l'indicateur de présence d'eau (j'ai séparé la grille de la membrane et tout bien rincé). En relançant un programme, le code F6 apparait... j'ai tout redémonté/remonté, mais c'est encore un F6. En fait, la cuve se remplie, le LV s'arrête, et F6. Un reset permet la vidange de la Électroménager - 3 réponses - Dernier post le 05 jun 2009 - par Lefanstouf

Nous avons un Lave Vaisselle Whirlpool ADP5552, dont le cycle de lavage ne démarre pas. Le prélavage et le rincage quand a eux se déroule bien, mais le lavage ne s'exécute pas ! Je n'ai auccun bouton qui clignote, J'ai démonté le panneau de droite, coté corps de chauffe ( il fonctionnent) mais le système de recyclage est poussif ! l'eau ne circule pas, enfin j'ai essayé de démonter la grille noire,qui prot...
Électroménager - 5 réponses - Dernier post le 19 sep 2010 - par samnaw

Bonjour, 7 fois = défaut F7. En clair un problème de débimètre. Avant d'aller plus loin sur le débimètre, un conseil: - Enlever les filtres en fond de cuve. - Dans le fond de cuve, à droite, il y a une grille noire qu'il faudrait nettoyer delicatement avec une brosse à dents. Tenez-nous au courant...... Merci...
Électroménager - 8 réponses - Dernier post le 17 sep 2007 - par DepanniX

Bonjour, J'ai un problème avec mon lv, il demarre bien mais il s'arrete apres avoir tourne pendant quelques minutes cuve vide avec la led demarrer qui clignote 4 fois et la trappe à produit qui ne s'ouvre pas. les filtres sont propres et je viens de nettoyer la grille noir en dessous. quel est le code erreur 4 ? et comment acceder au un eventuel capteur pour le net...
Électroménager - 1 réponses - Dernier post le 29 sep 2007 - par bobbretagne

bonjour détecteur d eau encrassé retirez la grille qui ert dans la cuve à sa verticale une trappe déposez la en lui faisant un quart de tour nettoyez au maximum.faites un essaiet recontactez nous svp merci....
Électroménager - 6 réponses - Dernier post le 15 nov 2009 - par Anonymous

bonjour dans la cuve une grille vissée au dessous à la verticale une trappe(faites un quart de tour) nettoyez avec une brosse à dents. faites un essai.a+...
Électroménager - 1 réponses - Dernier post le 11 mar 2010 - par Anonymous

bonjour retirez la grille qui se trouve dans votre cuve à la verticale une trappe déposez la en faisant un quart de tour nettoyez proprement remettez tout en place et faites un essai....
Électroménager - 8 réponses - Dernier post le 09 nov 2009 - par Anonymous

bonjour pato, la première chose à contrôler est la propreté du filtre de cuve, l enlever le nettoyer et contrôler la cavité et son deuxième filtre (un bout de papier, de plastique ou un déchet alimentaire coller contre la grille ) une fois que tout est propre, contrôler le circuit de vidange en le retirant de l' évacuation et en le mettant dans l' évier et en lança...
Électroménager - 2 réponses - Dernier post le 04 oct 2009 - par depcuipro

bonjour retirez la grille se trouvant au fond de votre cuve en la retirant sous cette grille une plaque à la verticale retirez la en faisant un quart de tour nettoyez proprement. cela devrait suffir.recontactez nous merci...
Électroménager - 1 réponses - Dernier post le 27 oct 2009 - par Anonymous

bonjour dans la cuve une grille déposez la. sous cette grille à la vertcale une trappe retirez la en y faisant un quart de tour nettoyez du mieux que vous pouvez! remontez le tout,faites un essai,et recontactez nous au plus vite svp merci...
Électroménager - 1 réponses - Dernier post le 08 nov 2009 - par Anonymous

bonjour pourquoi avez vous changé le pressostat? vous dites que l eau arrive. donc en fait c est un probléme d evacuation. dans la cuve une grille retirez la .Sous cette grille à la verticale une trappe déposez la en faisant un quart de tour nettoyez à fond remettez le tout en place et faites un essai recontactez nous au pl...
Électroménager - 1 réponses - Dernier post le 08 nov 2009 - par Anonymous

bonjour la sudiste a dit chambre de compressions moi je dirais capteur de presence eau grille noire a l interieure du fond de la cuve a droite a remplace d office impossible a remonter correctement apres nettoyage a bientot...
Électroménager - 4 réponses - Dernier post le 18 jan 2007 - par patrat

Bonjour à tous !!! Je viens vous dire que mon cher LV n'a pas rendu l'âme... Youpi !!! A force de chercher le "Binz" qui n'allait pas j'ai fini par aller dans la cuve, en bas il y a le filtre "alimentaire", je l'ai sorti, puis la grille et j'ai soufflé avec le compresseur dans les 2 trous... c'était ma dernière cartouche et la BONNE. Il fonctionne à Merveille Un gra...
Électroménager - 6 réponses - Dernier post le 20 mar 2010 - par Ocasia

bonjour votre détecteur d eau est encrassé. Dans la cuve une grille vissée sous celle ci une trappe à la verticale faites un quart de tour et nettoyez à l aide d une brosse à dents. faites un essai et recontactez nous s il vous plait merci....
Électroménager - 28 réponses - Dernier post le 12 jan 2010 - par Anonymous

Tout est dans le titre... Mon lave vaisselle est un AEG ÖKO FAVORIT 4020 et depuis une semaine, alors qu'il m'a toujours rendu de bons et loyaux services, il fait griller le fusible qui gère les prises de la cuisine. C'est en fait lorsqu'il arrive au séchage, donc en fin de cycle, que le fusible saute. La cuve est alors pleine. Quand on rentre dans la cuisine, on sent...
Électroménager - 1 réponses - Dernier post le 20 jui 2008 - par pn495

bonjour testez la résistance: 25à 80ohm controlez votre pompe de vidange: voir s il ne s y trouve pas de résidus Dans la cuve une grille est vissée au dessous à la verticale une trappe faites un quart de tour nettoyez avec une brosse à dents. Nettoyez le filtre.SI ça persiste déposez la pompe et nettoyez méme en son intérieu s il le faut!...
Électroménager - 18 réponses - Dernier post le 21 jan 2010 - par Anonymous

onjour ilsuffit de suivre le chemin que l eau suit pour savoir ce qu fait obtruction.Regardez la durite qui descend retirez la par le haut et par le dessous retirez la complétement et débouchez la. elle est souvent la ause de votre probléme. A tout de suite. j ai oublié de vous dire qu il faut aussi retirer la grille vissée dans la cuve au dessous de celle ci à la...
Électroménager - 1 réponses - Dernier post le 13 jan 2010 - par Anonymous

bonjour dans votre cuve se trouve une grille vissée au dessous de celle ci à la verticale une trappe faites un quart de tour nettoyez avec une brosse à dents. l accés n étant pas évident. Faites un essai et recontactez nous s il vous plait....
Électroménager - 23 réponses - Dernier post le 26 jan 2010 - par Anonymous

bonjour nettoyez le détecteur d eau qui se trouve sous la grille vissée dans votre cuve derriére latrappe à la verticale dont vous devez faire un quart detour pour la retirer.Faites unessai. A TOUT DE SUITE...
Électroménager - 24 réponses - Dernier post le 16 jan 2010 - par Anonymous

Bonjour,Mlch ne m'en voudra pas si je répond à sa place ... 4 clignotements=>probleme de vidange,mais selon la generation de votre LV le detecteur de presence d'eau peut etre en cause(petite grille noire à droite du fond de cuve en dessous les filtres)nettoyez-le avec une brosse et du savon liquide.....Evitez de mettre du produit rinçage pour faire les essais.A+...
Électroménager - 8 réponses - Dernier post le 20 mai 2008 - par sé91

bonjour dans la cuve une grille vissée sous celle ci à la verticale une trappe faites un quart de tour nettoyez avec une brosse à dents.refermez le tout et faites un essai. A tout de suite.j insiste car ce probléme doit étre réglé....
Électroménager - 5 réponses - Dernier post le 10 jan 2010 - par Anonymous

Bonjour A l'arriere de mon frigo liebherr que j'ai acheté d'occasion et qui semble fonctionner correctement, il y a un petit tube (2 à 3 mm de diametre) qui part de la grille noire en cuivre devient plus gros (taille et longueur d'un cigare ) redevient plus petit s'enroule autour de la partie cigare et rejoint un tube un peu plus gros qui part du compresseur et va vers la caisse du frigo. Au niveau de la...
Électroménager - 5 réponses - Dernier post le 04 fév 2010 - par despres

rebonjour vous avez testée votre résistance? votre porte ferme bien? et le détecteur de présence d eau quise trouve sous la grille vissée dans la cuve au dessous une trappe faites un quart de tour et nettoyez avec une brosse à dents.A BIENTOT...
Électroménager - 6 réponses - Dernier post le 04 fév 2010 - par Anonymous

bonjour la résistance se trouve à l arriére démontez et vous la testez elle doit faire entre 25 à80ohms.faites ceci s il vous plait: dans la cuve une grille vissée au dessous à la verticale une trappe faites un quart de tour prenez du produit etnettoyez avec une brosse à dent (à cause de l accessibilité)car en fait il s y trouve le détecteur d eau.Si celui ci est en...
Électroménager - 8 réponses - Dernier post le 06 jan 2010 - par Anonymous

En principe, l'esemble est vendu complet avec la plaque qui comprime le joint par derrière ou par devant Pour démonter la résistance, dévisser le ou les écrous et tirer sur l'ensemble Attention de ne pas abimer ou plier les bords de la cuve (si elle est en métal)....
Électroménager - 8 réponses - Dernier post le 08 nov 2010 - par mareson

Bonsoir, Que faut-il faire sur le lave vaisselle de ma fille, un Siemens SD11DT1S qui reste plein d'eau? Où faut-il chercher?? A part la pompe ? On dirait qu'il ne vidange pas sa cuve... (je pense à de la crasse, mais où..? car il est bien propre) Comment trouver la Doc pour voir comment c'est monté? D'avance merci....
Électroménager - 5 réponses - Dernier post le 14 oct 2010 - par jeannets

Bonsoir à tous. Panne classique, manchette trouée au niveau de la serrure de hublot. J'achète une nouvelle manchette (avec renfort et partie évidée pour éviter les contacts d'ailleurs....). Je vire le premier cerclage, coté carcasse et... la je sais pas comment faire pour accéder à ce ##{~~#{!! de cerclage cuve. J'ai l'impression, vu l'espace, qu'il faille enlever les contrepoids béton en façade de
Électroménager - 4 réponses - Dernier post le 08 nov 2010 - par QTBO

bonjour j ai un lave vaisselle ariston ll65 .au dernier lavage il s est blocque en milieu de cycle cuve pleine .avec le voyant retard 6h00 allume .j ai demante la pompe de vidange et nettoyee celle ci rien de bien mechant comme crasse et est tout remonte.la pas moyen de faire repartir le lave vaisselle .je peux me deplacer sur tout les programme mais il ne veut rien savoir a la mise en route rien .si vous...
Électroménager - 14 réponses - Dernier post le 17 oct 2010 - par haddock49

bonjour, mon lave linge fait trop de bruit quand il tourne. J'ai ouvert le panneau gauche quand je me situe face à la machine et je crois qu'une piece a saute car le rotor qui tiend le tambour n'est plus suspendu mais tiend sur la cuve. Pourriez vous m'aider et me dire ce que je dois changer comme piece et ou la trouver. Merci d'avance pour votre aide si precieuse. Batshou...
Plomberie - 1 réponses - Dernier post le 18 oct 2010 - par batshou

Bonjour J'ai lancé une machine en différe, quand je suis revenu la cuve etait pleine, la porte bloquée et l'afficheur éteint: plus de signe de vie. J'ai reussi à vider la cuve par la vidange et a ouvrir la porte pour sortir le linge. J'ai ouver le lave linge: tout semble OK: le 220V arrive bien sur le condo, j'ai demonté le rotateur de programmes: OK, j'ai demonté l...
Électroménager - 5 réponses - Dernier post le 17 oct 2010 - par olivierdu31

Bonjour, S'il ne s'arrête pas de remplir, il y a de fortes chances que le détecteur de pression pose souci. Débranchez le lave vaisselle avant la manip. La capsule de pression est située sous la cuve au niveau du filtre. Elle se présente, en général, sous forme ronde et comporte deux bornes électrique et un tuyau venant de la cuve. Déposez-la, nettoyez la si nécess...
Électroménager - 8 réponses - Dernier post le 15 jan 2011 - par ys09

Bonjour à tous et à chaqu'un, Depuis peu mon LV brandt fait disjoncter mon compteur différentiel (30mA) pas le général d'edf même si je débranche tous les appareils relié à ce compteur. En enlevant le LV je me suis rendue compte qu'il était collé à la prise électrique à laquelle il était branché. Celle-ci à un tout petit peu fondu avec coller sur elle la résine noire qu'il y a derrière le lave vaisselle. Je teste cette prise à l'ohmetre e...
Électroménager - 7 réponses - Dernier post le 07 nov 2010 - par narcozy

Bonjour Vous avez sans doute les paliers ou les roulements du moteur ou de la cuve qui sont usés et font du bruit et qui chauffent ce qui provoque l'odeur Je pense que vous etes au Canada ou aux USA d'après la marque de la machine....
Électroménager - 4 réponses - Dernier post le 07 nov 2010 - par mareson

Re, Soyez rassurée, si l'eau arrive et ne va pas dans la cuve, c'est qu'elle se vidange au fur et à mesure. Ce peut être une électro-vanne défectueuse. En tous cas, ce n'est pas dû à l'entretien des canalisations. Bonsoir...
Bricolage - 7 réponses - Dernier post le 08 oct 2010 - par ys09

Bonjour à tous Le cycle démarre normalement par une vidange puis le LV tente de se remplir par intermittence (1s ) sans succès Cela occasionne des coups de bélier dans toute la canalisation J'ai essayé de mettre de l'eau dans la cuve après la vidange : aucun effet Merci de m'aider...
Électroménager - 1 réponses - Dernier post le 15 jan 2011 - par alain.gilibert

bonsoir, ,essayez de laisse passez de l'air par le bas de votre porte donnant acces à votre cave si celle ci n'est pas enterre et tant que vous n'aurez pas enleve votre "fosse a eau " qui maintient la fraicheur de votre cave (les anciens installaient tjrs une fosse à eau à cote des caves)vous aurez ce probleme, sinon, en attendant pomper l'eau de la citerne et voir par l'interieur si il ni a pas moyen de colmater cette breche avec mortier h...
Maçonnerie - 8 réponses - Dernier post le 19 jan 2011 - par eric39

Bonjour Seb631 La sudiste pourra le confirmer dans 1 heure c'est bien la résistance qui rentre à l'intérieur, donc pour vérifier derrière il faudrait vidanger la cuve, démonter le bloc par les 6 vis et ensuite démonter la résistance. Vous ne trouverez rien de mieux que ce vous voyez actuellement. Vous avez resserré la cosse c'est ce qu'il fallait faire. Au-delà rien d'autre à faire. Cordialement...
Chauffage et climatisation - 12 réponses - Dernier post le 07 oct 2010 - par jpd87

Bonjour Arielle la petite sirène Votre photo ne situe pas la position de ce trou, ce qui est bien dommage pour la compréhension, mais je pense de c'est une mise à l'air de la cuve. Si erreur, LA Sudiste va vous éclairer. Cordialement....
Électroménager - 18 réponses - Dernier post le 05 oct 2010 - par jpd87

bonjour, votre tuyaux d'evacuation des eaux usees se trouve t 'il a la moitie de la hauteur de votre machine a laver (sinon si il est plus bas que la cuve cela est normale qu'elle se vidange)...
Électroménager - 17 réponses - Dernier post le 05 oct 2010 - par eric39

Bonjour du fait que votre machine se remplit se vide se remplit en permanence votre résistance ne peut chauffer votre eau. Ce phénomène se produit quand vous avez un dépassement du niveau d'eau normal de la cuve. Vous avez contrôlé tous les problèmes pouvant occasionner cette panne, mais il y en à d'autres, le pressostat lui même, l'électrovanne qui ne se ferme pas, etc. Vous dites que le rinçage s...
Électroménager - 15 réponses - Dernier post le 09 oct 2010 - par jpd87

bonjour suite à un remplissage de la cuve à fioul, de l'air est passé dans les tuyaux d'alimentation. il a fallu plusieurs fois relancer le bruleur et puis d'un seul coup, plus rien! aucun affichage sur le tableau de commande et plus rien ne marche . le fusible est bon , et le bouton d'alim est allumé . mais impossible de faire fonctionner la chaudiere en auto ou en manuel. si quelqu'un a une solution , je...
Chauffage et climatisation - 3 réponses - Dernier post le 16 jan 2011 - par jfbnbnl

Bonjour, j'ai 2 baleines de SG coincée sous le tambour, et comme j'ai pu lire sur plusieurs messages il faut démonter la durite cuve pompe? Voulant les enveler....J'ai devissé l'arriere de ma machine - mais la .... un blanc? Pouvez vous m'aider à savoir ce que c'est et ou elle se trouve? Merci par avance. Au fait, j'ai une Brand frontal : BB60 sab...
Électroménager - 5 réponses - Dernier post le 13 oct 2010 - par sabrinadu62

Bonjour, Ce we j'ai procede a un test de fonctionnement. Il a bien comence a vidange mais il s'arete de suite et indique un code d'erreur : clignotement de la led fin, 3fois. En regardant sur le manuel d'entretien : la description est : intervention anti-inondation les causes possibles : - fuite d'eau de la cuve (j'ai aucune fuite d'eau sous le lv) - capteur flotteur bloque mecaniquement - microcon...
Électroménager - 58 réponses - Dernier post le 12 oct 2010 - par valtitou

Bonsoir, Tout d'abord, je tiens à vous remercier de l'intérêt que vous avez apporté à mon problème. Le bruit que j'entends est la pompe de vidange, ce n'est pas le remplissage de l'eau. Si le filtre dont vous me parlez est celui qui se trouve au fond de la cuve, il est bien propre. Quant au nombre de clignotants, je ne peux pas vous dire, ça clignote tant que je n'éteint pas le lave vaisselle ( 1 par seco...
Électroménager - 4 réponses - Dernier post le 09 oct 2010 - par pims74

Bonjour Il semblerait que ce soit un problème de niveau d'eau, pas assez d'eau, à vérifier le pressostat, la chambre de compression du pressostat et la petite durite qui relie les 2 Pour vérifier la chambre de compression soufler dans la petite durite, elle ne doit pas etre bouchée en souflant on doit entendre un ou 2 clics des contacts du préssostat La panne la plus probable, chambre de compression bouchée, qui donne l'info Électroménager - 25 réponses - Dernier post le 20 oct 2010 - par mareson

Problème avec mon LV Arthur Martin ASL6238, un tuyau de la pompe de cyclage s’est déconnecté (vidange complète dans la partie électrique du LV). J’ai reconnecté celui-ci, puis épongé le fond de cuve pour le flotteur anti débordement (Plus d’eau) et pas de problème avec anti débordement pas de message « ‘30 ».. Suite à l’anomalie ci dessus, je rencontre un autre problème avec le remplissage, quand je mets d...
Électroménager - 8 réponses - Dernier post le 01 nov 2010 - par Paupas

bonjour, vous auriez du ouvrir un autre post ... de plus vous ne donnez pas d'explications suffisantes ... est ce dans un sous sol d'un immeuble ...(peut etre que des voisins ont des bidons d'essence a coté de votre local) peut etre qu'il y avait une cuve de fioul avant ... une odeur d'essence ou gazoil ne peut pas venir de votre congélateur en tout cas !!!...
Électroménager - 7 réponses - Dernier post le 02 nov 2010 - par la sudiste

BONSOIR Vérifiez le filtre de vidange,accès par la cuve:Ouvrez les portillons du tambour fond de ce dernier vous voyez apparaître une pièce en plastique,déverrouillez cette pièce. dans un autre modèle de la même marque,la façon d'accéder au filtre de pompe est faite de cette manière:Tournez le tambour pour positionner les portillons fermé vers le bas:vous voyez apparaître une pièce en plastique,si votre a...
Électroménager - 6 réponses - Dernier post le 02 nov 2010 - par jeanpaul27500

bonjour j'ai une pièce métallique glissé entre la cuve et le tambour de mon lave linge logixx 10 bosch wbb24751ff merci de m'indiquer comment je peux extraire cette piéce ?...
Électroménager - 1 réponses - Dernier post le 31 oct 2010 - par deslandes

C'est vrai, ids a raison vérifier si la pompe tourne, si la pompe tourne, arréter la machine, envever le linge pour voir si il y a encore de l'eau, si c'est le cas quelque chose bouche la durite entre la cuve et la pompe,...
Électroménager - 6 réponses - Dernier post le 07 nov 2010 - par mareson

Bonjour, Avez-vous une trappe de visite, accessible par le tambour. Si c'est le cas, ouvrez là et nettoyez le réceptacle en fond de cuve....
Électroménager - 7 réponses - Dernier post le 30 oct 2010 - par ys09

Bonjour, Est ce que la pompe de cyclage est la pompe qui se trouve au fond de la cuve du lave vaisselle? Comment avoir accès pour la vérifier, voire la déposer? Merci...
Électroménager - 5 réponses - Dernier post le 03 nov 2010 - par CIELU

BONJOUR La pompe de vidange tourne til vraiment!!,vérifiez les ailettes qu'ils ne soit pas cassés,durite cuve pompe,le filtre de vidange,le tuyau de vidange obstrué,faite cette vérification.Coprdialement jean-Paul...
Électroménager - 7 réponses - Dernier post le 05 nov 2010 - par jeanpaul27500

Bonjour, J'ai parcouru le forum mais pas de réponses précise à mon problème. J'ai un lave vaisselle BOSCH 3in1 SG155N15FF Il y a peu de temps le module de commande électronique à pris feu. Heureusement nous étions là. D'une part je ne sais pas pourquoi il a pris feu ? D'autres part l'ayant commandé et changé maintenant le lave vaisselle s'arrête après une 1 minute. J'ai néttoyé tout le circuit d'eau. Mais rien. En fait le programme ne ...
Électroménager - 4 réponses - Dernier post le 06 nov 2010 - par pablopic

BONJOUR Je suppose que ces un lave vaisselle: Versé un peut de d'eau dans la cuve,et elle devrais repartir. Ce phénomène est courant.Cordialement jean-Paul...
Électroménager - 2 réponses - Dernier post le 04 nov 2010 - par jeanpaul27500

Mon lave linge est le BLUESY BLF 1260. J'ai vérifié la chambre de compression. Lorsque je souffle dedans le déclenchement du pressostat s'effectue. De même, le contact haut du pressostat a été vérifié à l'ohmètre en soufflant, le contact s'établit. Je voulais le tester en marche, afin de voir si le remplissage de la cuve déclenchait le contact haut du pressostat mais je me demandais s'il faut placer un a...
Électroménager - 6 réponses - Dernier post le 04 nov 2010 - par chris9

il chauffe trop plus de réglage possible les synthétiques sont en "boule" impossible de toucher l'intérieur de la cuve. Je l'ai entièrement désossé, pas de "moumouns" à l'intérieur je pense que le thermostat ou peut être la sonde est fatigué. cela peut il être consécutif à un déménagement ?? merci de votre aide...
Électroménager - 1 réponses - Dernier post le 28 oct 2010 - par AMGODARD

BONSOIR Panne sur pompe de cyclage: Démontez le gros joint noir d'étanchéité de fond de cuve,sera à réaliser pour changer le moteur qui est fixé par quatre vis sous la cuve.Si votre lave vaisselle fuit au niveau de l'axe moteur,tous les joints sont vendus en kit, avec deux turbines de rechange et une notice de montage,penser à remplacez le condensateur qui est prése...
Électroménager - 2 réponses - Dernier post le 27 oct 2010 - par jeanpaul27500

Bonjour, nous avons une chaudière fioul qui a une dizaine années. La cuve a été changé depuis 2 mois pour une cuve en plastique; le pot filtre, la crépine, le gicleur ont aussi été changés. Elle a été ramonée et nettoyée (tout ça par un plombier). Depuis que nous l'avons allumé pour les jours d'hiver elle se met en sécurité. Elle se met en route, chauffe normalement j...
Chauffage et climatisation - 16 réponses - Dernier post le 21 oct 2010 - par SoetJu

Bonjour à tous.Comment trouver le bon groupe de sécurité Sur un LV Bosch acheté d'occasion et d'origine allemande, le remplissage est extrèmement lent mais une fois effectué les cycles se déroulent normalement. On peut accélérer ce déroulement en remplissant le LV avec des seaux d'eau, mais autant alors faire la vaisselle soi-même à la main. Je soupçonne fortement le groupe électro-vanne d'arrivée d'eau qui est extérieur à la machine et se racc...
Électroménager - 1 réponses - Dernier post le 23 oct 2010 - par Gemobis1

Bonjour, Une des 2 ressorts de cuve est cassé sur notre lave linge Brandt WFH1277F. J'ai démonté l'arrière et le dessus. Apprement le remplacement du ressort ne semble pas trop compliqué par le haut. Savez-vous si un ressort cassé est le symptome d'un autre problème (ammortisseurs deffectueux, ou autre ???). Autrement dit, pensez-vous qu'après le remplacement de ce ressort, je risque de découvr...
Électroménager - 1 réponses - Dernier post le 23 oct 2010 - par cmorice

bonjour, jeanpaul27500 .... t'es sur que la resistance se trouve sur le coté droit de la machine ???????? c'est entièrement faux la resistance vous pouvez la tester par l'arrière de lv, vous enlevez le petit cache en plastique et vous mesurez cette resistance .... sinon vous avez un genre de petit pressostat sous la cuve vous le shunter et vous verrez si l'eau chauffe en cas de resistance...
Électroménager - 6 réponses - Dernier post le 21 oct 2010 - par la sudiste

Bonjour,peut on changer les roulements sur un lave linge frontal indesit lysa 11, apparemment la cuve est sertie en usine et pas démontable. merci...
Électroménager - 2 réponses - Dernier post le 20 oct 2010 - par eddy540

bonjour essayez d'abord de repérer d'où vient cette fuite. Il est cependant possible que ce soit transitoire: un excès d'eau dans la cuve. La sonde de niveau d'eau de ce bac envoie une information " fermeture à l'aquastop et le message E15 apparait. Une très faible quantité d'eau peut activer l'aquastop. Pour le reset, le lave vaisselle doit être DEBRANCHÉ DU SECTEUR, puis vous déposez le pannea...
Électroménager - 5 réponses - Dernier post le 20 jan 2011 - par lds

Bonsoir,c'est le temporisateur qui commande la pompe qui vide la cuve et y fait revenir de l'eau fraiche pour rincer le linge.Plus tard,le temporisateur commande la rotation rapide du tambour pour l'essorage du linge.C'est cet élément à controler....
Électroménager - 5 réponses - Dernier post le 23 oct 2010 - par CastorMalin

BONJOUR SUITE: La vidange ne doit pas être étanche pour éviter le siphonnage. La machine se remplie et ce vide en même temps,d'où une consommation d'eau importante. Veillez comme vous à dit LA SUDISTE que le tuyau ne baigne pas dans le siphon de manière à éviter l'auto-siphonnage. L'autre cas est la mise en fonction du pressostat de sécurité pour une quantité d'eau trop importante dans la cuve,le tuyau...
Électroménager - 10 réponses - Dernier post le 26 oct 2010 - par jeanpaul27500

apres l avoir arrete , je n arrive plus a lancer aucun programme. J ai bien reinitialiser la machine en faisant un appui prolonge sur le bouton de lancement du programme mais rien a faire . Apres un temps d attente , il se met a clignoter avec 2 lumieres qui sont : "lavage express" et "lavage eco". Qui plus est la cuve ne s est pas vidangee completement et lorsque je souffle dans le tuyau d evacuation d ...
Électroménager - 2 réponses - Dernier post le 06 nov 2010 - par tix

bonjour, j'ai un lave vaisselle funix 9240 m.18, j ai perdu la notice où puis je la trouver? l'autre jour le cycle s'est mis en route et s'est arrêter au moment du remplissage de la cuve, avec allumage de tous les voyants et alarme sonore. Quelqu'un sait il comment le dépanner, à savoir je n'ai pas de fuite d'eau? merci par avance...
Électroménager - 4 réponses - Dernier post le 25 oct 2010 - par paou13300

AYANT UN PEU D EAU SUR LA PLAQUE DE FOND DE L APPAREIL SERAIT CE LE DISQUE AU FOND( JE NE SAIS PAS COMMENT CELA S APPELLE) AVEC UNE PARTIE EN POLYSTYRENE QUI FERAIT EN SORTE QUE LA POMPE TOURNE EN PERMANENCE. C EST L EAU SORTIE DE LA CUVE QUAND J AI DEMONTER LA POMPE DE VIDANGE POUR REGARDER...
Électroménager - 8 réponses - Dernier post le 24 oct 2010 - par LAMASSEKIL

Scroll UpScroll Down

Les articles en lien avec cuve grille

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo