Recherche interactive :

Supprimer des mots clés de votre recherche : cuve surpresseur
Ajouter des mots clés à votre recherche : valve pression
Nouvelle recherche :

Les questions pour cuve surpresseur

(97 questions trouvées)
Je vais devoir installer moi-même dans les prochains jours un surpresseur à ma cuve EP afin d'alimenter le jardin, les toilettes (2) et le lave linge. Ma question est de savoir doit-on mettre les filtres à l'aspiration où après au reffoulement ? Est-il mieux de mettre un clapet avec anti retour. Merci de vos réponses......
Plomberie - 2 réponses - Dernier post le 26 aoû 2010 - par tonioto

Salut Marco44, Tu dis : ""ce qui revient à dire qu'avec un réservoir plus grand sur votre surpresseur (100 ou 200 l) vous auriez résolu votre pb"" Ceci est vrait uniquement avec une arrivée d'eau suffisante en amont. Un surpresseur avec un réservoir de 100 ou 200l, ce n'est pas la même chose qu'une réserve d'eau de 100 ou 200l !!! La différence est un...
Construction et rénovation - 9 réponses - Dernier post le 18 mar 2007 - par Maind'or

Bonjour, je souhaite dégraisser une cuve galvanisée qui va me servir de surpresseur pour une pompe à eau. Comment faire sachant que je n'ai accès à l'interieur que par des orifices de 40 mm de diamètre Merci....
Nettoyage - 1 réponses - Dernier post le 26 avr 2007 - par jeda

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Bonjour, N'utilisez surtout pas une cuve destinée à l'origine pour de l'eau ( y compris une cuve de surpresseur ) les pressions d'épreuves étant différentes . Bien cordialement,...
Bricolage - 4 réponses - Dernier post le 04 fév 2011 - par datiti

Bonjour!!! Si le bouchon plastique ressemble à un bouchon de chambre à air, oui il cache une valve, pour le gonflage de la réserve. L'arrivée d'eau dont vous parlez, c'est l'arrivée d'eau au surpresseur, ou le robinet d'utilisation? Qu'entendez-vous par coups de bêlier? La pompe démarre-t-elle et s'arrête-t-elle par intermitence, anormalement? L'eau se vide, côté utilisation ou côté Plomberie - 14 réponses - Dernier post le 05 sep 2010 - par ys09

Bonjour Oui, celà est la theorie des vases communiquants quand aux problemes de débit er surtout de pertes de charges là?? A noter que vous n'utilisez pas dans ce cas la pression athmospherique (pression de l'air qui d'ailleurs elle s'oppose en sortie plus que en entrée mais bon c'est tres négligeable c'est pour juste mettre les points sur les i) mais la hauteur manométrique (poids de l'eau). comprendre pourquoi ça ne va pas bien marcher...
Plomberie - 2 réponses - Dernier post le 16 sep 2010 - par germainfranc

bonjour, récupération d'eau de pluie installée par un pro en 2008 - cuve maxivarem 60 l horizontale - démarrages successifs du surpresseur - forum consulté, il s'agit vraisemblablement d'une vessie défaillante (percée ?) - démontage en cours - la vessie semble fixée du côté de la valve - est-ce possible ? - ou faut-il la sortir en force ? - merci pour votre aide...
Plomberie - 2 réponses - Dernier post le 27 jan 2011 - par KEKE29

Bonjour, J'ai une pompe reliée à un puit. Je voudrais installer une cuve surpresseur dessus afin d'alimenter en eau mon lave linge. Comment puis-je faire ? Merci d'avance....
Électroménager - 3 réponses - Dernier post le 15 mai 2007 - par choub14

Bonjour, Je ne sais pas précisément comment est faite votre cuve, mais pour enlever la pression, il suffit d'arrêter la pompe et d'ouvrir le robinet d'eau pour tout vider. Après l'eau, l'air partira. Quelques infos ici : http://www.savoirtoutfaire.com/forum/ai-je-un-surpresseur-adapte-t8257.html?highlight=cuve%20surpressi...
Bricolage - 1 réponses - Dernier post le 14 jui 2009 - par Maind'or

mon surpresseur ne s'arrette plus car il ne monte plus en pression il s'agit d'un surpresseur avec une cuve de 50 l et une pompe j'ai deja essayer a l'aide d'un compresseur de remettre de la pression en laissant un robinet ouvert mais rien a faire avnt il se declanchait des qil y avait moins de 2.5 bar et s'arretait a 4 bar ...
Bricolage - 2 réponses - Dernier post le 16 déc 2006 - par philippe68

bonsoir à tous et merci d'avance pour votre aide. J'ai un surpresseur à eau qui pompe l'eau dans une cuve semi enterrée. Malgré le froid, il fonctionnait très bien jusqu'à encore ce matin. Mais ce soir, plus rien. La pression était de 5 bars ( normale prévue à 2,4bars ) J'ai vidangé les tuyaux et la pression est redescendue à 0. Quand je branche le Bricolage - 1 réponses - Dernier post le 21 déc 2006 - par geronimo

Bonjour, Je possède un surpresseur de 200L type cuve verticale. Sur le sommet de la cuve il y a un pressostat. Quand la pompe se déclanche, la pression monte et aux environs de 3,5b il y a de l'eau qui s'échape par l'axe du pressostat... Est ce que cela veut dire que la vessie est percée ? Si oui, est ce que les vessies sont...
Plomberie - 2 réponses - Dernier post le 14 mar 2009 - par gip34

Bonjour, Bien que je sois à la limite de mon domaine de compétence (je n'ai jamais dépanné de surpresseur, mais j'en connais le principe), puisque personne ne vous répond, je me lance. (Rassurez-vous, si je dis une co***rie, il y aura toujours quelqu'un pour me reprendre vertement.) Votre panne me semble assez simple, le contact de surpression ne décolle plus! (il est resté soudé et laisse la pompe a...
Plomberie - 1 réponses - Dernier post le 06 aoû 2008 - par Youenn

Bonjour a tous et merci pour tous vos conseils Suite à un changement de contrat EDF (passage de triphasé au mono) mon surpresseur est composé d'un moteur tri de 1 Kw, je branche un condenstateur en parallele sur 2 borne (condo de 47 microFarads) pour faire fonctionner ce moteur mais manque de bol il tourna dans l'autre sens quelques secondes. maintenant mon surpresse...
Bricolage - 1 réponses - Dernier post le 23 nov 2008 - par Prof-Elec

Bonjour à tous. Mon lave vaisselle Bosch SGS 5372 ne vidange plus. Les filtres sont propres. L'ailette placée sur la gauche en fond de cuve tourne bien par paliers. Rien ne la bloque. Je voudrais contrôler la pompe mais j'ai du mal à la situer. Si vous pouvez m'aider, merci....
Électroménager - 2 réponses - Dernier post le 01 mar 2010 - par Briconaute

Bonjour, J'ai une machine à laver Whirlpool awg 638/wp qui récemment a commencé à faire du bruit infernal lors de l'essorage. Après avoir démonté le tambour, je me suis aperçu que le joint d'étanchéité du palier gauche est dans un très mauvais état. Le bruit peut s'expliquer par un jeu entre le palier gauche et la cuve en plastique. Est ce que mon raisonnement est bon? Est ce que le bruit vient vraiment ...
Électroménager - 3 réponses - Dernier post le 16 mar 2010 - par Yann787

bonjour fermez le robinet nettoyez l embout du tuiyau pour y voir tout les trous ouvrez l appareilune piéce ronde retirez le tuyau au niveau de la tétine soufflez dansla tétine(déclic) soufflez en direction de la cuve la chambre de compression (grosse piéce transparente)le flotteur doit étre en bas sinon baissez le regardez si rien de bouché soufflez dans le tuyau vers la ...
Électroménager - 10 réponses - Dernier post le 01 mar 2010 - par Anonymous

bonjour sinon vous pourrez y avoir accés par le dessous soit en retirant le tuyau de la cuve soit en retirant la résistance si vous faites tourner le tambour jusqu à eux....
Électroménager - 5 réponses - Dernier post le 15 mar 2010 - par Anonymous

il prend l'eau puis ne commence pas le lavage,la cuve se remplit bien, on entend l'eau arrivé ce vidanger,la resistance chauffe,je triche avec le programmateur ce qui implique de passer quelques programme et puis ca roule, alors qu'est ce? merci du soutien je suis nouveau ?...
Électroménager - 1 réponses - Dernier post le 02 mar 2010 - par boca

pourquoi mon LV zanussi ne vidange plus Mon LV Zanussi est encastré (j'ai récupéré une cuisine ou il était encastré depuis env 10 ans) il a marché normalement 4 ou 5 fois puis le cycle s'est fait normalement et il n'a plus vidangé! depuis il y a de l'eau dans la cuve et ca n'évacue pas; J'ai vidé l'eau rééssayé un cycle et toujour pareil , l eau stagne...
Électroménager - 1 réponses - Dernier post le 02 mar 2010 - par phil19

Bonjour,nous avons un lave vaisselle Brandt encastrable,type VM300WE1,depuis un certain temp il a décidé de ne pas faire la fin de cycle de lavage,il nous reste environ un tier d'eau au fond de la cuve et donc le séchage ne se fait pas.Par principe au départ j'ai fait un nettoyage complet de la cuve et remplacer le presostat.Le problème persiste et je ne comprend pas ...
Électroménager - 3 réponses - Dernier post le 01 mar 2010 - par Lagaffe61

bonjour fermez le robinet nettoyezà fond le tuyau pour y voir tout les trous. dans l appareil le pressotat retirez le tuyau et soufflez dans la tétine pour y entendre un déclic soufflez dans le tuyau regardez si la grosse piéce transparente n est pas obstruée le flotteur doit étre en position basse sinon baissez le soufflez dans le tuyau qui va vers la cuve.faites un essai.a+...
Électroménager - 22 réponses - Dernier post le 01 mar 2010 - par Anonymous

bonjour la pme se situe souvent en façade en bas derriére un cache ouvrez la nettoyez refermez penchez l appareil retirez le tuyau noir de la cuve te regardez si rien à l intérieur.remontez.le tuyau ne doit pas étre : trop enfoncé coudé plié trop haut faites un essai à tantot...
Électroménager - 2 réponses - Dernier post le 25 fév 2010 - par Anonymous

ma machine à laver BRANDT WFH 1477F lave très bien et fais ses cycles normalement. Par contre depuis quelques temps, l'essorage devient de plus en plus bruyant. La cuve ne touche pas mais on dirait qu'un avion décolle..., je n'ose plus la faire tourner de nuits, je plains mes voisins .lol. A quoi est dû cet essorage si bruyant? merci d'avance...
Électroménager - 2 réponses - Dernier post le 18 mar 2010 - par niniludo17

bonjour détecteur d eau: dévissez la grille dans la cuve faites un quart de tour pour retirer la trape qui se trouve à la verticale nettoyez remettez en place . faites un essai. courage slt...
Électroménager - 12 réponses - Dernier post le 23 fév 2010 - par Anonymous

bonjour dans la cuve une grille vissée au dessous une trappe (faites un quart de tour) nettoyez avec une brosse à dents refermez faite un essai courage slt...
Électroménager - 4 réponses - Dernier post le 24 fév 2010 - par Anonymous

J'ai un problème avec mon lave-linge séchant Mièle Hydromatic WT 746 dont le programme "séchage" ne fonctionne plus (le lavage / essorage est ok quant à lui). Le symptôme est le suivant : à l'issu du programme de séchage (quelque soit le temps demandé), la cuve est remplie d'eau tiède, jusqu'à remonter jusqu'au tambours ... Je suis obligé de vidanger pour évacuer cette eau. Opération déjà effectué : d...
Électroménager - 1 réponses - Dernier post le 26 fév 2010 - par elcyclisto

Bonjour, J'ai un lave linge Bluesky BLF1455. Depuis un moment , il termine son programme en cuve pleine. Si je lance une vidange, ça vidange bien.(donc pompe ok). Sur le pressostat metaflex HD 505, j'ai bien contact entre 11 et 13 quand je souffle, mais à quoi sert la cosse 7? Sinon avez vous d'autre piste à me donner? Merci de vos réponses Thierry...
Électroménager - 2 réponses - Dernier post le 18 mar 2010 - par thierry25

Bonjour à tous, Après de très nombreuses années de bons services, mon lave-linge Novotronic W905 pose problème. Lors de la dernière lessive, une baleine de soutien s'est intercalée sous le tambour. Cela s'est passé au moment de l'essorage et la panne apparue est que le la phase d'essorage est resté bloquée. Il y avait un bruit léger, ma femme a cru bon laisser cette lessive se terminer... Mais il n'y a jamais eu de fin. Je n'arrivais même plus ...
Électroménager - 1 réponses - Dernier post le 25 fév 2010 - par PPA

bonjour penchez l appareil retirez le tuyau de la cuve regadez à l intérieur.vérifiez que les ailettes de la pompe fonctionnent bien....
Électroménager - 4 réponses - Dernier post le 27 fév 2010 - par Anonymous

bonjour controlez l electrovanne soufflez de chaque coté soufflez dans la tétine du pressostat dans le tuyau qui va en direction de la cuve.regardez si le flotteur est en bas sinon baissez le soufflez dans le tuyau au dessous qui va vers l electrovanne faites un essai...
Électroménager - 12 réponses - Dernier post le 03 mar 2010 - par Anonymous

bonjour dans la cuve une grille vissée au dessous à la verticale une trappe(faites un quart de tour) nettoyez avec une brosse à dents. faites un essai.a+...
Électroménager - 1 réponses - Dernier post le 11 mar 2010 - par Anonymous

bonjour soufflez fortement dans le tuyau fixé à la tétine du presostat vérifiez la chambre de compression pour voir si elle n est pas bouchée(grosse piéce transparente) S il le faut démontez la et nettoyez la souffllez dans le tuyau en direction de la cuve vous devriez y entendre des déclics venant de l electrovanne qui se trouve plus bas vous pouvez aussi le démonter et souffler des deux cotés dés que tou...
Électroménager - 6 réponses - Dernier post le 09 mar 2010 - par Anonymous

bonjour il faut retirer la grille vissée dans la cuve faire un quart de tour pour que la trappe (se trouvant à la verticale) s ouvre nettoyez avec une brosse à dents et faire un essai....
Électroménager - 4 réponses - Dernier post le 10 mar 2010 - par Anonymous

Bonjour! SVP vous m'excusez pour tous mes fautes écriture! Je suis une australienne qui habite a paris en ce moment mais je vais acheter une maison dans le 78 bientôt. J'ai trouve une maison avec chaudière fioul (De Dietrich neuve il y a 2ans). Le cuve est enterre (3000l) et a 40ans. Je pense que le tuyauterie a le mémé age. La problème est il y a une forte odeur de fioul autour le chaudièr...
Chauffage et climatisation - 4 réponses - Dernier post le 15 mar 2010 - par Billycourty

Bonjour, Rien a faire d'autre dans ce cas que de remplacer le balon! en fait, c'est la cuve qui est percée a cause de la corosion tu en remet un neuf mais fais bien attention de monter le manchon isolant (en principe livré avec) ca se vend aussi mais si t n'a pas tu peux monter a la place un manchon en fonte bien moins cher que ces raccords fer/cuivre....
Plomberie - 7 réponses - Dernier post le 12 mar 2010 - par Anonymous

La résistance est une pièce assez grosse qui est fixée sous la cuve deux fils de 2à 2.5 mm arrivent dessus, la sonde est une petite pièce soit ronde soit plate ou un bilame avec un petit axe, deux fils plus petits y sont connectés.Elle se trouve à un endroit proche de la résistance....
Électroménager - 6 réponses - Dernier post le 14 mar 2010 - par jpd87

bonjour les charbons sont situés au moteur retenus par une vis retirez les et changez les si vous estimez qu ils sont usés car leur mesure minimale étant d un centimétre et demi. Puis vous retirerez le tuyau situé sous la cuve pour vous assurer qu il ne soit pas obstrué et vous ouvrez la pompe pour la nettoyer et constater que l hélice tourne bien. à bientot....
Électroménager - 3 réponses - Dernier post le 15 mar 2010 - par Anonymous

Bonjour à tous. J'ai une centrale vapeur "Calor GV 8160"PRO EXPRESS TURBO.Voilà le probléme,après remplacement de la carte électronique (composant fondu).Le voyant rouge clignote toujours même après appui sur restart,rien d'autre ne se passe au niveau de la centrale,par contre le fer chauffe.J'ai essayé en remplissant la cuve,sans succés. Merci de votre aide....
Électroménager - 6 réponses - Dernier post le 12 mar 2010 - par Rico13

c'est au sujet d'une machine a laver far lf6200 au moment de l'essorage elle fait un bruit terrible cela peut il provenir des roulements ou de la cuve elle meme peut on la reparer soi meme merci...
Électroménager - 2 réponses - Dernier post le 06 mar 2010 - par francisb

bonjour pas de vidange et pourtant la pompe fonctionne dites-vous... "elle fonctionne, en tous cas le courant la traverse" Certes le courant arrive mais l'avez vous entendue fonctionner ? Avez-vous fait touner l'hélice à la main (hors courant ) ? plusieurs cas s'offrent à votre vigilence: Filtre bouché, hélice coincée ou cassée, enroulement moteur coupé, durite cuve/pompe bouchée, tuyau...
Électroménager - 4 réponses - Dernier post le 03 mar 2010 - par lds

Bonjour Sandra 39 Souvent les fuites proviennent des raccords d'accouplement qu'il faut serrer après quelques temps de fonctionnement, très souvent l'écrou qui se trouve au-dessus du groupe de sécurité qui détermine la pression maxi dans la cuve pendant la chauffe. Je ne vois pas de réglages de pression sur ce type de cuve , tu dois parler du réglage de la tempé...
Chauffage et climatisation - 9 réponses - Dernier post le 03 mar 2010 - par jpd87

bonjour en bas de la façade derriére un cache se trouve la pompe ouvrez et nettoyez. penchez l appareil contre le mur et retirez le tuyau de la cuve pour voir si rien ne s y trouve. remettez en place faites un essai. à tout de suite....
Électroménager - 4 réponses - Dernier post le 04 mar 2010 - par Anonymous

bonjour retirer le tuyau au dessous au niveau de la cuve regardez si rien à l intérieur.faire un essai...
Électroménager - 2 réponses - Dernier post le 06 mar 2010 - par Anonymous

Le problème était le bouton rouge ... J'ai ouvert la cuve à l'arrière de la machine et trouvé le bouton rouge que l'on m'avait conseillé de pousser ou de lever (suivant le cas), ce que j'ai fait. Ensuite, la machine a démarré mais fort bruit.. J'ai donc "ré-ouvert" la machine et suivi aussi les conseils de faire attention au remontage que tout soit bien repositionné, resserré, etc. Et.. tout fonctionne parf...
Électroménager - 11 réponses - Dernier post le 03 mar 2010 - par daniele363

Bonjour, Lave vaisselle Whirlpool 8440 Apres un bruit du tonner de dieu au moment de la viadange de la cuve, plus rien ne marche. Et bien sur le lave vaisselle est plein d'eau. Comment faire deja pour le vider?, et ou ce trouve la pompe de vidange? Merci Cordialement...
Électroménager - 4 réponses - Dernier post le 22 fév 2010 - par philou1405

Bonjour. La vanne qui est sur la cuve(manette rouge sur tuyau)doit ètre à la verticale. Est-ce que fuel arrive,desserrer légèrement le tuyau de retour et mettre en route(en mettant un récipient en-dessous),s'il en sort ,c'est ok,resserrer comme il faut. Ensuite,il faudrai vérifier si le fuel sort au gicleur,(plus délicat car ne connais pas vos capacités dans ce domaine),en bref,si l'électrovanne fonction...
Chauffage et climatisation - 10 réponses - Dernier post le 03 mar 2010 - par Jojo37

La cuve est remplie d'eau et ne se vide pas. Apparament le cycle s'est fait normalement et au moment du rincage cela s'est arrété tout en étant toujours sous tension. pourquoi mon lave vaisselle ZANUSSI ZDM6825 ne vidange plus?...
Électroménager - 4 réponses - Dernier post le 09 fév 2010 - par phil19

bonjour nettoyez le détecteur d eau: dans la cuve une grille vissée dessous une trappe à la verticale faites un quart de tour nettoyez avec une brosse à dents remontez le tout penchez l appareil retirez le tuyau avant la pompe regardez s il n est pas encrassé faites un essai à tout de suite...
Électroménager - 9 réponses - Dernier post le 09 fév 2010 - par Anonymous

ce que vous faites, c est que vous enlevez la plaque du dessous, si elle est toujours installé, et vous le mettez un peu en hauteur, pour determiner d'ou vient la fuite, si c est une durite, un tuyau ou la cuve directement .... !!! car malheureusement, on ne peut pas la trouver pour vous !!!...
Électroménager - 4 réponses - Dernier post le 09 fév 2010 - par la sudiste

bonjour testez votre résistance(25à80ohms)le mieux est 40ohms. nettoyez le détecteur d eau:dans la cuve une grille dessous une trappe faites un quart de tour nettoyez remettez en place penchez l appareil regardez si le tuyau noir avant la pompe n est pas encrassé à l intérieur faites un essai à tout de suite...
Électroménager - 3 réponses - Dernier post le 09 fév 2010 - par Anonymous

Machine lavante séchante WGD 1034 T Il n'y a pas d'eau dans la cuve. La pompe d'évacuation est propre. Le tuyau d'évacuation n'est pas plié. La machine n'essore même pas à basse vitesse. Pendant les temps d'essorage elle ne fait que pomper l'eau de la cuve. Merci à tous de me conseiller....
Électroménager - 7 réponses - Dernier post le 10 fév 2010 - par fanouche

Salut à tous, Mon lave vaisselle fait des siennes. A chaque lavage depuis une semaine, il fuit par le bas de la porte... Il a un an (la garantie est passée de 15 jours...) Comme c'est un petit lave vaisselle (modèle WP5A), j'ai pu le manipuler un peu : il reste de l'eau au fond du lave vaisselle dans la cuve (là où il y a la résistance), et si j'incline le lave vaisselle à gauche, à droite ou en avan...
Électroménager - 7 réponses - Dernier post le 10 fév 2010 - par kom75

bonjour rolland deja est ce que ca chauffe et quand il s arrete reste t il de l eau dans la cuve? bon courage....
Électroménager - 1 réponses - Dernier post le 12 fév 2010 - par khecden

bonjour vous avez certainement un probléme de niveau d eau! vous devriez souffler dans le tuyau qui se situe aprés le pressostat ensuite controler le flotteur qui se trouve à la chambre de compression il doit étre en position basse.sinon baissez le.regardez si la chambre n est pas obstruée et soufflez aussi dans le tuyau qui part en direction de la cuve....
Électroménager - 16 réponses - Dernier post le 12 fév 2010 - par Anonymous

bonjour vous allez retirer le tuyau aprés le pressostat souffler dedans .Ensuite vous démontez la chambre de compression(piéce transparente)vous la nettoyez.Vous soufflez dans le tuyau qui se dirige vers la cuve. Vous penchez l appareil. Vous retirez la durite avant la pompe vous regadez à l intérieur. Vous remettez en place . Vous faites un essai et vous nous recontactez.merci...
Électroménager - 12 réponses - Dernier post le 12 fév 2010 - par Anonymous

bonjour je recommence cette panne vient d un probléme de soudure de la résistance au niveau de la cuve!...
Électroménager - 31 réponses - Dernier post le 10 fév 2010 - par Anonymous

Bonjour, Je souhaite rénover un garage d'une superficie d'environ 42 m². Le problème c'est qu'il y a la cuve à fioul. Comment la cacher au mieux sans pour autant gêner lorsqu'il faudra la remplir ? merci!...
Construction et rénovation - 2 réponses - Dernier post le 08 fév 2010 - par david28

rebonjour vous avez testée votre résistance? votre porte ferme bien? et le détecteur de présence d eau quise trouve sous la grille vissée dans la cuve au dessous une trappe faites un quart de tour et nettoyez avec une brosse à dents.A BIENTOT...
Électroménager - 6 réponses - Dernier post le 04 fév 2010 - par Anonymous

Bonjour A l'arriere de mon frigo liebherr que j'ai acheté d'occasion et qui semble fonctionner correctement, il y a un petit tube (2 à 3 mm de diametre) qui part de la grille noire en cuivre devient plus gros (taille et longueur d'un cigare ) redevient plus petit s'enroule autour de la partie cigare et rejoint un tube un peu plus gros qui part du compresseur et va vers la caisse du frigo. Au niveau de la jonction du tube de 2 à 3mm de diametre...
Électroménager - 5 réponses - Dernier post le 04 fév 2010 - par despres

J 'ai une laveuse a vaisselle de marque HOTPOINT. Mon problème est que l'eau ne se rend pas à la cuve de lavage. J`ai d`abord pensé que le controle d'arrivé d`eau faisait défaut. Je l'ai fait vérifier et je l'ai changé. Après l'avoir changé le problème persiste toujours. J`ai vérifier le circuit électrique qui allimante ce controle et je me suis appercu que le courant n'y parvenait pas. Le problème viendrai...
Électroménager - 3 réponses - Dernier post le 02 fév 2010 - par andreuslatus

Bonjour, Je viens à vous car je n'y connais rien du tout en tout ce qui est mecanique ect...lol. J'ai un probleme, la machine à laver ne fonctionne plus. Quand je lance un programme, j'entends bien l'eau remplire la cuve, mais apres plus rien... Et quand parfois on entends le tonneau qui essaye de tourner ca se fait difficilement et ca s'arrete... Pouvez vous m'aider svp? J'espere que je pourrais depann...
Électroménager - 2 réponses - Dernier post le 02 fév 2010 - par baton091

Bonjour, Je possède un lave vaisselle bosch sms6502, qui apparemment ne prend pas assez d'eau. Je suis obligé de rajouter environ 3 litres d'eau dans la cuve pour que les bras se mettent en rotation. La pompe de cyclage fonctionne et lorsque j'ouvre la porte avant de remettre l'eau, je vois bien de l'eau sortir par le bras inférieur, mais sans beaucoup de débit, donc pas de rotation. En revanche, il n'y ...
Électroménager - 1 réponses - Dernier post le 31 jan 2010 - par Philippe17

bonjour vous avez un probléme de vidange: en façade en bas un cache à droite la pompe ouvrez regardez si l hélice tourne bien retirez le gros tuyau de la cuve sous l appareil que vous devez pencher contre le mur regardez s il n y a rien dans le tuyau remette tout en place faites un essai A TOUT DE SUITE...
Électroménager - 1 réponses - Dernier post le 02 fév 2010 - par Anonymous

bonjour si c est une cuve un simple béton suffira largement!...
Construction et rénovation - 1 réponses - Dernier post le 05 fév 2010 - par Anonymous

merci pour votre réponse très rapide Donc vous me proposez de changer les drains ? Je suppose que ce n'est pas donné, et quitte à faire ça, peut être vaudrait mieux t il directement changer la fosse... Mais ça va être un gros chantier ! et le coût, j'ose même pas imaginer ! C'est en effet une cuve en beton, comme cela se faisait avant. pas de regard. Changer les drains, pensez-vous que cela pourrait ...
Divers bricolage et travaux - 3 réponses - Dernier post le 05 fév 2010 - par Cary64

un objet se trouve entre la cuve et le tambour de mon LL Brandt BB 60. comment procéder pour y avoir accès? Une déplacement d'un spécialiste serait trop cher par rapport du prix d'achat de la machine, elle a cinq ans, mais est encore en bon état. merci à ceux qui peuvent m'aider!...
Électroménager - 2 réponses - Dernier post le 06 fév 2010 - par toolate

Bonjour si tous les filtres du bruleur son propres il reste la crépine en fond de cuve qui peut être bouchée ou la pompe fioul qui est hs car elle est lubrifié par le fioul et n'aime pas les boues, pour voir si la pompe est bonne placer le flexible d'aspiration de la pompe dans un bidon de fioul si sa marche c'est la crépine de la cuve bon courage salutation...
Chauffage et climatisation - 9 réponses - Dernier post le 06 fév 2010 - par levent

l'eau de la cuve ne chauffe pas et de ce fait je n'ai plus de vapeur. Le fer chauffe et les voyants lumineux sont éclairés. Connaissez vous l'origine de cette panne et quelle est la pièce à changer? d'avance merci....
Électroménager - 1 réponses - Dernier post le 05 fév 2010 - par bri84

bonjour peut etre courroie cassee ou linge dans fond de cuve qui bloque le tambour...
Électroménager - 24 réponses - Dernier post le 05 fév 2010 - par cholet.yvon

Bonsoir, Oui , j'ai pu le faire + nettoyage de la cuve avce la pompe. De plus l'air circule bien je pense, comme d'habitude. Mais pas d'air chaud pulsé....
Électroménager - 14 réponses - Dernier post le 12 fév 2010 - par domdom95

Salut a tous, j'ai récuperé une chaudiere sol a gaz et air pulsé ( en très bon état), qui fonctionnait avec du gaz en cuve, je souhaiterai la faire fonctionner avec une bouteille de propane de 35 kg, le gaz sort, mais la veilleuse ne s'allume pas, est ce qu'il faut changer la veilleuse ou est un autre probleme. Merci de votre aide...
Chauffage et climatisation - 8 réponses - Dernier post le 14 fév 2010 - par trx850

Bonjour, Vérifiez si la touche arrêt cuve pleine n'est pas enfoncée. Sinon, il faudra regarder du coté de la carte électronique; relais ( soudures ) ou triac de commande. Courage Sls...
Électroménager - 6 réponses - Dernier post le 20 fév 2010 - par JCinFo

Bonjour, Le bras inférieur de mon lave-vaisselle BRANDT PREMIA P 4530/H sort de son emplacement lors de la mise en route du lave-vaisselle. Je suppose que c’est l’usure de la fixation sur le haut du moyeu. Je voudrais donc changer ce moyeu, mais pour cela il faut démonter le filtre de fond de cuve. Après avoir enlever les 2 vis de fixation, j’ai essayé de retirer ce filtre, mais c’est impossible, car il...
Électroménager - 1 réponses - Dernier post le 19 fév 2010 - par commentfaire60

bonjour deux possibilité 1)retirez le tuyau au dessous au niveau de la cuve. 2)retirez la résistance en démontant l arriére ey prenez une clef de dix elle vous sera utile! bon courage slt...
Électroménager - 1 réponses - Dernier post le 19 fév 2010 - par Anonymous

Bonjour, j'ai sorti le LV, démonté le boitier d'arrivée du cable d'alim et rien n'est grillé. J'ai démonté la plaque du bas en façade et je ne vois rien de grillé non plus. Par contre, j'ai vu que la cuve plastique fuyait. Bon, j'en déduis que cela aussi peu participer au problème. Finalement, vu l'âge du LV, je décide de le changer. Merci pour vos commentaires et vos conseils. Bonne continuation....
Électroménager - 16 réponses - Dernier post le 19 fév 2010 - par baelen

bonjour,il doit y avoir quelque chose ds la cuve!...
Électroménager - 1 réponses - Dernier post le 20 fév 2010 - par sebastM

Après mise en route le lave vaisselle commence le cycle par une vidange puis un remplissage, ensuite il passe sur la séquence chauffage mais ne va pas plus loin. Sentant le chaud, j'ai tout débranché et après un laps de temps ouvert la porte: l'eau n'arrive pas au niveau des résistances. Est-ce normal?, d'autre part je n'entends pas tourner les bras. Est ce une arrivée qui est bouchée? l'eau rentre dans la cuve
Électroménager - 2 réponses - Dernier post le 20 mar 2010 - par BECOUSE Raymond

bonjour c est votre détecteur d eau qui est encrassé dévissez la grille dans la cuve retirez la trappe à l intérieur de celle ci en y faisant un quart de tour nettoyez avec une brosse à dents. faites un essai aussitot et recontactez moi de suite!!!...
Électroménager - 10 réponses - Dernier post le 21 fév 2010 - par Anonymous

Bonjour, voilà j'ai un lave vaisselle Siemens LPS SE 25A292FF de Mai 2003. Depuis plusieurs semaines, il faisait des bruits stridents pendant les cycles auto et intensif 70°. Je suis donc passé au programme éco. Malgré le nettoyage des filtres et de la grille de la pompe en fond de cuve, la vaisselle était mal lavée. J'ai donc pris mon courage à deux mains, et j'ai démonté les panneaux latéraux. ...
Électroménager - 5 réponses - Dernier post le 21 fév 2010 - par matpc2

bonsoir,non il n y a pas de notice de demontage..... desolé. par contre vous devez sortir la cuve de l habitacle par le dessus ou l arriere de l appareil,pas d autre choix....
Électroménager - 8 réponses - Dernier post le 18 fév 2010 - par sebastM

bonjour penchez l appareil et retirez le tuyau au niveau de la cuve et regardez à l intérieur...
Électroménager - 23 réponses - Dernier post le 16 fév 2010 - par Anonymous

bonjour démontez la pompe pour un meilleur nettoyage des résidus se sont certainementbloqués dans les ailettes et vérifez que rien ne se trouve dans le tuyau qui sort de la cuve remontez nettoyez le détecteur d eau qui se situe sous la grille vissée dans votre cuve retire la trappe en faisant un quart de tour et nettoyez avec une brosse à dents. faites unessai dés ...
Électroménager - 20 réponses - Dernier post le 15 fév 2010 - par Anonymous

bonjour je possede une machine a laver de type;clayton cl1207trs,elle se rempli et essore aussitot j'ais nettoyer le filtre au niveau de la pompe controler le petit tuyau de haut de cuve ainsi que la piece ronde et tout fonctionne a ce niveau par contre deus voyant clignotent en meme temp( fin et essorage-vidange) merci de me donné des solutions car sans machine a laver ca craint ps; dsl pour les fautes ...
Électroménager - 22 réponses - Dernier post le 16 fév 2010 - par damval

bonjour fermez le robinet nettoyez l embout du tuyau pour y voir tout les trous retirez le tuyay aprés le pressostat soufflez à l intérieur regardez (chambre de compression) grosse piéce transparente si le flotteur est en position basse sinon baissez le soufflez dans le tuyau en direction de la cuve.penchez l appareil retirez le tuyau de la cuve regardez à l intérieu...
Électroménager - 12 réponses - Dernier post le 18 fév 2010 - par Anonymous

bnjour dans la cuve une grille vissée au dessous une trappe faites un quart de tour nettoyez avec une brosse à dents faites un essai et recontactez moi aussitot...
Électroménager - 6 réponses - Dernier post le 17 fév 2010 - par Anonymous

Des nouvelles du front: J'ai incliné ma machine de 45° vers l'arrière et lancé un cycle 30'chrono pour observer d'où viennent le fuites. Je n'ai rien vu au niveau de la pompe, par contre j'ai qq litres d'eau qui ont coulé de l'arrière de la machine (comme si l'eau provenait de l'intérieur de la machine). 1. Est ce que c'est la bonne méthode pour identifier la fuite ? 2. Est ce que c'est normal l'eau qui coule sachant que la machine es...
Électroménager - 11 réponses - Dernier post le 21 fév 2010 - par takhama

Bj. En démontant le panneau AR , vous devriez trouver sous la cuve les 2 alimentations de la résistance. débranchez vos fils et testez à l'Ohmêtre si votre résistance est "passante". Commencez par ça. Cdt....
Électroménager - 1 réponses - Dernier post le 23 mar 2010 - par Nonomomo

Bonjour - URGENT Ma femme de ménage a fait tomber sa montre entre le tambour et la cuve de mon lave linge de marque FAURE modèle FWA3100. A priori par d'ouverture via la cuve pour la récupérer. Auriez vous des suggestions ? Merci Cordialement...
Électroménager - 2 réponses - Dernier post le 26 mai 2010 - par haudiquer

qui pourrait m'aider? je voudrais agrandir le trou de ma table de jardin qui est en plastique afin que je puisse y mettre mon parasol qui à un diametre de 18 cm; donc beaucoup plus grand que le précédent et si je peux encore abuser, me dire avec quoi je peux faire un trou dans ma cuve aussi en plastique pour récolté l'eau de pluie afin d'y mettre un robinet.je vous remercie déjà d'avance pour votre gentill...
Bricolage - 8 réponses - Dernier post le 26 mai 2010 - par nicser

Boujour au forum, je viens de changer la pompe de cyclage de mon LV AEG F80820 car l'eau n'arrivait plus ds la cuve. Depuis, le LV lave à froid car l'eau ne chauffe pas. Je me demande si je n'ai pas fait un mauvais branchement en remontant le tout car j'ai du mal à croire à un nouveau problème après la pompe de cyclage... Qu'en pensez vous? Merci par avance pour votre aide....
Électroménager - 5 réponses - Dernier post le 22 sep 2010 - par martini91

Bonjour, un bac d'electrolyse se fait avec une cuve en matiere isolante (resistant toutefois aux electrolytes acides ou basiques par exemple) De dimentions suffisantes pour pouvoir y plonger totalement l'objet et l'anode qui doit etre de taille assez respective de l'objet et même pour mieux faire etre au tout de la cathode (ton objet). Il faut s'asurer que en aucun cas les anodes et cathodes ne puiss...
Divers loisirs créatifs - 12 réponses - Dernier post le 23 mai 2010 - par Anonymous

Sujet : Pourquoi mon chauffe-eau électrique fait du bruit ? Bonjour, Mon chauffe-eau électrique fait des bruits bizarres depuis l'intérieur de la cuve depuis quelques temps. Sagit-il du thermostat qui donne des signes de fatigue, d'une tringlerie ou d'une soupape qui se fait entendre aux variations de pression ? On entend une sorte de "tocs" discontinus dans toute la cuisine ? (Comme si des p...
Plomberie - 1 réponses - Dernier post le 23 mai 2010 - par Bernard1

bonjour les klixons sont des thermostats de securité, on les reenclanche en appuyant sur le bouton blanc dessus. Pour les problemes de chauffe il convient de verifier le bon fonctionnement des thermostat.ils sont generalement situés a l'arriere sur le tambour pour les seche linge frontaux et sur le coté de la cuve pour les autres.il faut les demonter et les chauffer avec un briquet et mettre un multimetre...
Électroménager - 1 réponses - Dernier post le 28 mai 2010 - par olivier56

Bonjour, j'ai une Siemens qui à à peine 5 ans et j'ai déjà fait changer les charbons il y a un mois, le tambour s'est à nouveau arrêté de tourner. Le même réparateur me dit maintenant que le moteur est foutu et qu'il vaut mieux que je change la machine. Il a juste soulevé la machine pour resserrer les charbons et il a dit : "de toute façon ça ne tiendra pas!" Mon problème est que des objets tels que plusieurs balènes de soutien-gorge sont passée...
Électroménager - 1 réponses - Dernier post le 02 jun 2010 - par creusoise

Bonjour, j ai un problème avec un lave linge Faure LTV855, la cuve bouge énormément a tous les niveaux du cycle, lavage, rincage, essorage et quelque fois de l eau s évacue par le tuyau de vidange, les masses sont bien en place, pas de jeu dans les paliers, j ai change les amortisseurs et les ressorts mais cela n a rien change.Si quelqu un peut m aider.Merci...
Électroménager - 1 réponses - Dernier post le 02 jun 2010 - par denis70

Scroll UpScroll Down

Les articles en lien avec cuve surpresseur

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo