Recherche interactive :

Supprimer des mots clés de votre recherche : cuve thermostat

Nouvelle recherche :

Les questions pour cuve thermostat

( Plus de 100 questions trouvées)
Bonjour, Vous pouvez vérifier le relais, controler sa bobine à l'ohmetre, le thermostat ou sa sonde qui est contre la cuve, le câblage, voir si une cosse n'apas brulé et le thermostat de sécurité, attention le chauffage ne marche que si la pompe de cyclage tourne....
Électroménager - 3 réponses - Dernier post le 03 oct 2010 - par mareson

Bonjour, Un chauffe-eau électrique est un réservoir d’eau émaillé, composé d’un thermostat de régulation, d’une résistance électrique et d’une protection contre la corrosion (Anode Magnésium ou Protection Electronique « ACI »). L’arrivée d’eau froide remplit le réservoir au fur et à mesure qu’il se vide. L’eau froide rentre par le bas de la cuve pour y être chauffée ...
Chauffage et climatisation - 6 réponses - Dernier post le 30 jan 2011 - par calofuge

bonjour, décidemment du moment que vous êtes en panne aussitôt vous dites que vous avez le même souci (marie louise) vous n'êtes pas du tout dans le même cas de figure que celui cité dans le début du fil, donc j'en viens a celui du départ, il vous faut controler les charbons moteur, pour cela voir ce moteur et vous y verrez 2 barrettes noires perpendiculaires au moteur ceci en vis a vis, ils doivent porter sur le collecteur (axe moteur qui tour...
Électroménager - 4 réponses - Dernier post le 28 mai 2007 - par richard

Bonjour, Regarde la réponse du 12 Aout 2008. Il faut ouvrir la cuve en enlevant les agrafes, déposer les thermostats de sécurité et la sonde du thermostat de régulation (à vérifier si le tube n'est pas cassé ) Courage Sls...
Électroménager - 7 réponses - Dernier post le 25 oct 2008 - par JCinFo

Bonjour à tous, J'ai depuis quelques semaines un gros soucis avec mon lave vaisselle (Marque California de chez Electro-dépot), l'eau ne chauff pas donc j'ai pensé à la résistance. je viens d'ouvrir mon lave vaisselle et j'ai débranché la résistance puis mesuré sa valeur, je mesure 35ohms, je suppose que cette valeur est correcte pour une résistance. Il y à 2 thermostats vissés sur la Électroménager - 20 réponses - Dernier post le 02 nov 2008 - par Chopper

Bonsoir, Un seul thermostat de 85° pour la sécurité en cas de surchauffe de l'eau. Il se trouve sur la boite blanche sous la cuve de l'appareil. La température est gérée par une sonde CTN, donc pas besoin de thermostat de régulation. Pas de pressostat non plus, mais un répartiteur d'eau avec un flotteur. Pour les schémas ...
Électroménager - 11 réponses - Dernier post le 28 oct 2005 - par Anonymous

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Boujour tout le monde, ca fait 3 jours que je m'efforce de réparer ma machine à laver et sans succés, j'ai demonté la resistance elle donne 27ohms, je l'ai branché en direct au 220v elle chauffe très bien. thermostat, a l'ohmetre il affiche 0 il est passant. je l'ai demonté et je l'ai chauffé au briquet il ouvre le circuit (plus passant) je me dis qu'il fonctionne. je lance le programme 90° le 2...
Électroménager - 2 réponses - Dernier post le 09 avr 2010 - par sebastienh

Bonjour, J'ai redessosé mon lave vaisselle et effectué les vérifs suivantes : - vérif résistance : 26 ohm - vérif des deux pressostats : les deux deviennent passant quand on souffle dedans. - vérif. que les deux tubes reliés aux deux pressostats ne sont pas obstrués. J'ai soufflé également dans les embouts situés sur la cuve : pas bouché. - vérif. de la continuité électrique du relais de puissance ...
Électroménager - 5 réponses - Dernier post le 28 oct 2007 - par sben

Bonsoir, merci pour votre merci car ce n'est pas le cas pour tout le monde, mais revenons à votre problème si le four disjoncte au moment de la coupure thermostatique et que les résistances semble en bon état, j'irais maintenant regardé vers le thermostat ou la plaque à bornes derrière l'appareil. Regardez aussi si l'arrière de votre appareil n'a pas été enfoncé lors ...
Électroménager - 6 réponses - Dernier post le 31 mar 2010 - par CRICRI006

Bonjour, J'ai demonté la durite. Elle était un peu sale mais je ne pense pas que ce soit la raison qui fasse qu'il reste un peu d'eau dans la cuve. J'ai testé la resistance, du moins je pense qu'il s'agit bien de la résistance. Il sort en fait 4 fils de celle ci. 2 vont je pense se connecter au thermostat juste à coté. Niveau resistance, j'ai testé (pour le prem...
Électroménager - 17 réponses - Dernier post le 11 mar 2007 - par thierry13

Bonjour Je ne trouve pas de thermostat réarmable, il y a juste la sonde de température qui se trouve en bas à droite de la machine dans la cuve d'eau ou se trouve la résistance. Le boitier eaton sur le côté gauche de la machine, avec des chiffres 21-22-23-11-12-13, et la petite durite noir qui arrive de la cuve, quel est sa fo...
Électroménager - 10 réponses - Dernier post le 21 fév 2010 - par cefazolo

bonjour vos avez peut etre le limiteur de securité a réarmement déclenché(petit thermostat avec un bouton rouge) dessous l'appareil contre la cuve sur la paroie verticale du bac plastique des fils vous y conduisent il faut dans ce cas appuyer sur ce bouton rouge vous entendrez un déclic (il a coupé probablement le chauffage (a cause de la mousse) cordialement ric...
Électroménager - 3 réponses - Dernier post le 16 jui 2005 - par richard

Centrale vapeur Calor pro express turbo réf: GV8160 Bonjour, je possède une centrale vapeur à remplissage continu de marque "Calor" modèle "Pro express turbo". Le fer et la cuve chauffe bien , mais produit moins de vapeur qu'avant, la pompe se met en route fréquemment, et au bout de 1-2 min le voyant "plus d'eau" s'allume alors que le bac est plein. Le fait que la pompe tourne fréquemment c...
Électroménager - 2 réponses - Dernier post le 11 oct 2009 - par tchontch

bonjour les klixons sont des thermostats de securité, on les reenclanche en appuyant sur le bouton blanc dessus. Pour les problemes de chauffe il convient de verifier le bon fonctionnement des thermostat.ils sont generalement situés a l'arriere sur le tambour pour les seche linge frontaux et sur le coté de la cuve pour les autr...
Électroménager - 1 réponses - Dernier post le 28 mai 2010 - par olivier56

Bonjour, Ah resistance bonne (aparament) mais parfois se mefier des apparences ce qui n'est pas aujourd'hui le cas Bon, pour que une résistance chauffe (aie l'autorisation de le faire) il faut que par exemle: il y ait de l'eau tout cela se passe par des controles n general, des pressostats, des thermostats qui en general sont des contacts il faut les verifier et peur erte les stimuler MAIS 9...
Électroménager - 13 réponses - Dernier post le 15 jan 2010 - par Anonymous

milles excuses le code produit est bon merci pour votre indulgence DONNEES TECHNIQUES NO DE FABRICATION SB 540 W CONSOMMATION D’ENERGIE EN 24 HEURES 1,37 kWh POUVOIR DE CONGELATION EN 24 HEURES 12 kg COMPRESSEUR TYPE EGY 90 HLC CP PUISSANCE 174 W REFRIGERANT TYPE R 134 a QUANTITE 160 g THERMOSTATS A CONTROLE ELECTRONIQUE DEBIT MAXI DE GLACE ET GLACONS EN 24 HEURES 2,3 kg THERMOSTATS A CONTROLE ELECTRONIQUE DEBIT MAXI DE...
Électroménager - 4 réponses - Dernier post le 28 avr 2008 - par jflss

Bonjour, Panne réparé. La piste qui amene la phase sur le relais était HS. Je l'ai remplacé par un fil. En fait la carte sert de support aux voyants et à l'autre carte électronique pour l'alarme en cas de rechauffement de la cuve. Le thermostat est relié à cette carte, toute la partie puissance est en direct et il y a un fil pour la commande de l'alarme. ...
Électroménager - 4 réponses - Dernier post le 24 jui 2009 - par emmaney

il chauffe trop plus de réglage possible les synthétiques sont en "boule" impossible de toucher l'intérieur de la cuve. Je l'ai entièrement désossé, pas de "moumouns" à l'intérieur je pense que le thermostat ou peut être la sonde est fatigué. cela peut il être consécutif à un déménagement ?? merci de votre aide...
Électroménager - 1 réponses - Dernier post le 28 oct 2010 - par AMGODARD

Bonjour, sur Lave vaisselle Miele G527, résistance neuve, thermostat et klixons neufs, ... niveaux bons en remplissage OK; vidange OK, séchage OK(donc le relais fonctionne), programmateur OK ( sur tout le cycle) et il ne chauffe pas ! le cyclage démarre 3 secondes et s'arrête et repart 3 secondes et s'arrête.....donc pas de chauffage et pas de cyclage je pense changer le pressostat HP qui commande le re...
Électroménager - 6 réponses - Dernier post le 26 mar 2011 - par DOM25

merci cédric 82 pour votre aide Le lave vaisselle est de marque Vedette réf Atoll V539 ma 1ère panne etait une fuite d'eau durite percée je l'ai changé Et maintenant le cycle du programme se déroule normalement mais l' eau est froide donc vaisselles mal lavées et la cuve est humide à la fin du programme. Je pense que lors de la 1ère panne le thermostat a ...
Électroménager - 18 réponses - Dernier post le 24 fév 2006 - par pit

bonjour la majorité des sondes se trouve directement sur la cuve voire méme dans la cuve dans le centre de la résistance. en définitif elle fait partie du corps de chauffe.pour mieux vous aider à savoir à ce qu elle ressemble:TOUTELECTROMENAGER (site dont je fais aussi parti) tappez sur pieces puis thermostat sonde lisez l...
Électroménager - 5 réponses - Dernier post le 06 déc 2009 - par Anonymous

Bonjour, Document Thermor Les plus du système A.C.I.+ Le système A.C.I.+ Les chauffe-eau de la gamme A.C.I.+ apportent une sécurité absolue contre la corrosion. Tous les appareils sont équipés d'un témoin de contrôle (diode clignotante) de bon fonctionnement du système A.C.I.+. L'anode à courant imposé Dans le système de protection A.C.I.+, la traditionnelle anode en magnésium est remplacée par une anode active à courant imposé en...
Chauffage et climatisation - 1 réponses - Dernier post le 22 jan 2009 - par JCinFo

la résistance ce trouve t-elle dans le bas de la cuve ? si oui, vérifie le thermostat de sécurité sur la cuve...
Électroménager - 2 réponses - Dernier post le 28 nov 2006 - par brad26

Mon Lave-line Siemens se remplit trop d'eau (sans jamais débordé) et du coup le lave-linge passe directement à la vidange - De plus l'eau est froide dans la cuve malgré le thermostat réglé à 30 ou 40° - Le pressostat est tout neuf je l'ai changé - La machine a fonctionné correctement une seule fois avec cette pièce neuve et le problème du trop plein d'eau dans la
Électroménager - 3 réponses - Dernier post le 14 fév 2006 - par legourrierec

bonjour, j'ai un probleme avec mon lave-vaisselle bosch ref: SGI5616/17 d'environ 2 ou 3 ans je crois, il ne vidange plus et donne plus aucun signe de vie quand je veu lancer un programme. _le conduit de vidange, les filtres, la pompe de vidange et il ne sont pas bouchés _la pompe de vidange fait bien son travail, que quand j'actionne la securité du bac _l'eau rentre bien a l'interieur quand je le branche mais dès que je lance un programm...
Électroménager - 6 réponses - Dernier post le 30 mar 2006 - par mib

bonjour husqy6, Le plus simple serrait de mesurer la resistance. les thermostat se trouve sur la cuve dans le bas , si tu ne vois pas de bouton rouge, c'est que le thermostat n'en n est pas equiper! regarde le relais de chauffe il est peut être foutu,! il te faudrait un appareil de mesure. Bonne journée n'hesite pas ...
Électroménager - 3 réponses - Dernier post le 30 mar 2008 - par l'amateur

Bonsoir, Notre lave vaisselle refuse de chauffer l'eau ... Nous avons vérifié la résistance, qui affiche 27 ohms Comme j'ai regardé les autres posts sur le sujet, nous avons cherché le thermostat de sécurité (la résistance est sous la cuve), sans succès :( Merci par avance si vous pouvez nous donner un coup de main ! Bonne soirée...
Électroménager - 1 réponses - Dernier post le 03 déc 2006 - par Lilipom

il fau savoir que les grps de sécurité sont taré a 3 bars en usine. je vous conseil de ne jamais actionner une vidange meme 1 seconde car sa provoque des fuites . si votre groupe de securité coule cela veut dire que le cumulus chauffe (dilatation de l'eau chaude) mais doit s'arrété de couller apres le temp de chauffe si vous actionné le groupe le tartre vient se loger sur le clapet et là il y a fuite la température de l'eau chaude ne...
Bricolage - 14 réponses - Dernier post le 10 mar 2007 - par plombeer

Bonjour , j'ai voulu détartrer mon cumulus ( pour la première fois ) et je me suis retrouvé avec une fuite .Après 3 vidages de cuve , j'ai changé le joint et la plus de fuite, mais je me retrouve avec de la condensation pres du thermostat voire dessus , en plus de ce probleme , mon eau ne chauffe plus alors que fusible du compteur ne saute pas et qu'a priori la sé...
Chauffage et climatisation - 4 réponses - Dernier post le 13 mai 2010 - par glap

bonsoir mlch, un schéma ? je n'en ai malheureusement aucun sous la main... voici ce que j'ai relevé sur la plaque constructeur de la Faure : LFD 800-1 produit n° 914634039-01 Type P6291102 fusible 10A Puissance 2250W catégorie 1 charge nominale 5kg sinon j'ai bien trouvé quelque chose qui ressemble à une sonde mais sous la cuve et reliée au bouton en façade qui permet de choisir la t° de lav...
Électroménager - 8 réponses - Dernier post le 22 jun 2008 - par grognon

Bon jour, Je essaie de trouver la panne de mon lave-vaisselle FAURE LVS 677 . Je pense que c’est la résistance car l'eau de mon lave vaisselle ne chauffe plus mais les programmes fonctionnent normalement. Donc je l'ai démonté, j’ai testé cette résistance branchée en 220V et OK ça chauffe (par contre les câbles qui alimente la résistance je n’ai pas trouve 220V)! , ensuite la pompe vidange aussi en 220V OK aussi ça tourne ! L’électro...
Électroménager - 2 réponses - Dernier post le 18 mai 2010 - par hectorio7

bonjour à tous, Voilà, sur ma centrale vapeur j'ai de l'eau qui coule au niveau du fer au lieu de n'avoir que de la vapeur. Après un coup de fil au magasin qui fait le SAV celui-ci me dit que le problème viendrait du thermostat. Donc que se passe-t-il si je shunte le thermostat -->la résistance va chauffer à fond et la cuve
Électroménager - 1 réponses - Dernier post le 06 jui 2007 - par krotal

Bonjour, Mons seche linge BAUKNECHT TRA3364 ne fonctionne qu'en mode minuterie (maxi 60 minutes) et ne chauffe plus en mode automatique avec détection de l'humidité. La cuve tourne bien, de l'air sort du conduit d'évacuation mais très chaud. Est-ce le capteur d'humidité qui est HS ? Si oui, ou se trouve-t-il en général (sachant que je n'ai plus le plan du seche linge) ? Peut-être qu'un bon nettoyage de c...
Électroménager - 1 réponses - Dernier post le 31 mai 2010 - par TEXAV

bonjour regardez dans le boitier relais il se trouve tout en bas sous la cuve vérifiez si une résistance n est pas cramée. controlez la vanne de lavage et la vanne de distribution.sinon, débranchez reliez les fils du thermostat rebranchez, si le moteur démarre le termostat est à changer. débranchez remettez tout en place et rebranchez....
Électroménager - 5 réponses - Dernier post le 26 nov 2009 - par Anonymous

Bonjour, J'ai testé de nouveau le thermostat de sécurité : j'ai environ 2 MOhms entre une des bornes et le filetage cuivre vissé dans la cuve (voir photo). Cette valeur ne me semble pas normale : pourriez-vous confirmer. Est-ce que mon problème pourrait venir d'une fuite à la terre au niveau de cette pièce ? Merci par avance http://www.zimagez.com/zimag...
Électroménager - 11 réponses - Dernier post le 15 déc 2008 - par mandrake

Bonjour, Depuis une semaine, je suis confronté à un ptit soucis: ma chaudiere fioul (Bloc LM agé d'environ 20 ans,dessus de cuve "visiblement" en bon état et bruleur d'environ 5 ans) monte sans cesse en pression: cette chaudière produit eau chaude sanitaire et chauffage (thermostat coupé depuis 15 jours), et le manomêtre de pression monte d'environ 1 bar par tranch...
Bricolage - 4 réponses - Dernier post le 13 jui 2007 - par philox

bonjour regardez à coté du moteur il doit s y trouver un thermostat peut étre réarmable si affirmatif: un bouton rouge au dessous le relever avec une aiguille.sinon testez le condensateur (piéce ronde blanche).Nettoyez les filtres.dans la cuve une grille à retirer sous cette grille à la verticale une trappe faites un quart de tour et frottez au maximum.Souffle...
Divers bricolage et travaux - 2 réponses - Dernier post le 22 déc 2009 - par Anonymous

Bonjour, Il y a un thermostat de securite en série avec le thermoplongeur sur ces modeles. Il suffit de le rearmer en appuyant dessus. A controler egalement la durit fond de cuve qui s'encrasse facilement et qui a pour effet de fausser le niveau d'eau: Le pressostat HP ne bascule pas et le lv bloque sur les crans de chauffage....
Électroménager - 2 réponses - Dernier post le 14 aoû 2006 - par siso

bonsoir. les marques et ref ne me disent rien ,mais vous faites bien de les signaler pour ceux qui connaissent . donc si c'est un LL a hublot, debranchez la prise, enlevez laplaque a l'ariere , la resistance se trouve tout en bas de la cuve. pour la verifier, enlevez ou la ~ ou le N .verifier avec un multimetre en position ohm, si OL =coupe. si un chifre stable=bonne. mais la panne peut venir aussi du ...
Électroménager - 2 réponses - Dernier post le 18 fév 2009 - par reboh

Sujet : Pourquoi mon chauffe-eau électrique fait du bruit ? Bonjour, Mon chauffe-eau électrique fait des bruits bizarres depuis l'intérieur de la cuve depuis quelques temps. Sagit-il du thermostat qui donne des signes de fatigue, d'une tringlerie ou d'une soupape qui se fait entendre aux variations de pression ? On entend une sorte de "tocs" discontinus...
Plomberie - 1 réponses - Dernier post le 23 mai 2010 - par Bernard1

Bonjour Rico13 Si sur la cuve il n'y a qu'un seul détecteur qui doit être rond c'est tout simplement le thermostat de sécurité de surchauffe de température qui doit être en position passante. Autre problème il doit y avoir un pressostat qui arrête la chauffe quand la pression est atteinte. Départ position fermée pression atteinte position ouverte....
Électroménager - 6 réponses - Dernier post le 15 mar 2010 - par jpd87

Bonjour à tous, mon lave vaisselle Sauter 60v2222 effectue le programme de vidange initial,se remplit,puis le programmateur reste bloqué,l'eau ne chauffe pas,le moteur principal semble ne pas tourner ,si je tourne le programmateur manuellement la cuve va se vider puis se remplir,à la fin le séchage s'effectue. La résistance chauffante fonctionne(18ohms) Le thermostat
Électroménager - 1 réponses - Dernier post le 07 jan 2008 - par pampelune13

bonjour vérifiez la bonne fermeture de la porte Controlez le condensateur se trouvant au niveau du moteur. Nettoyez la cuve et le filtre. Avant tout le thermostat réarmable (petite piéce ronde au dessous un bouton rouge relevez le avec une aigulle faites un essai A TOUT DE SUITE...
Électroménager - 2 réponses - Dernier post le 30 jan 2010 - par Anonymous

Bonsoir , verifier la sonde sur la resistance ou sur la cuve s'il y en a une ou bien le thermostat de chauffage , sinon ça pourrait etre le programmateur après . Mettre un voltmètre (en position alternatif ) en parallèle avec la resistance c'est à dire à brancher sur les 2 cosses de la resistance...
Électroménager - 12 réponses - Dernier post le 10 jun 2008 - par mlch

Bonsoir, si ce n'est pas le contact de porte voyez le klixon (thermostat de sécurité) qui se trouve si mes souvenir sont exact en haut de la cuve. Celui ci coupe l'alimentation de l'appareil en période trop froide et en cas de surchauffe. Bon courage...
Électroménager - 1 réponses - Dernier post le 28 mar 2010 - par CRICRI006

bonjour Il s'agit d'une machine Whirlpool. Il faudrait voir a la sonde de temperature ou au thermostat de securité si les deux fonctionne bien. Pour ce faire Devisser les 9 vis-ecrous de taille 7 placer derriere la machine Retirer les coter et le devans de la machine (piece unique) Une fois fait regarder coté droit de la machine vous verez la courroie noir qui entrenne le tambour regarder si elle...
Électroménager - 4 réponses - Dernier post le 01 sep 2006 - par Vince' du Mans

Merci pour vos réponse je vais y arriver... Je vais essayer de vous donner plus de précisions. J'ai réouvert ma centrale vapeur en entier (cuve + fer). J'ai donc décider de tester chaque pièces qui me semblait importante avec un multimètre (c'est ma première utilisation de ce genre de matériel...donc je sais pas forcement interpréter mes résultats). Dommage que je ne puisse ajouter des photos pour ét...
Électroménager - 5 réponses - Dernier post le 22 jan 2010 - par costanostra

bonjour C’est bon signe, le problème vient simplement que la sonde n'est pas bien en contact avec la cuve et n'indique pas la bonne température au thermostat, voir si le fourreau n'est pas écarter de la cuve....
Électroménager - 27 réponses - Dernier post le 22 aoû 2008 - par Le noir

Tout dépend de quel point de vue on se place... Le rapport Q/P a fait d'énormes progrès dans ce genre de matériel, et il n'est pas rare d'avoir une garantie totale de 5 ans, ce que je pratique, pièces et M-O... D'un autre côté, ayant eu à changer mon chauffe eau et sachant combien de temps il faut le brancher pour avoir de l'eau chaude pour la journée, voire plus, pour deux personnes, en comptant 4 douches, plus lave-vaisselle et une lessive de...
Plomberie - 9 réponses - Dernier post le 04 mar 2008 - par Fildefer17

bonsoir. 1.la resistance sert a degivrer le givre qui s'acumule pendant les 6 a 8 heurs de travail du compresseur .(donc elle se trouve aproximite de l'evaporateur ,qui est dans le congelateur .) l'evaporateur ressemble a un radiateur,est la resistance souvent se confond a l'evaporateur (tube metalique courbe avec au bout deux fils electric ,) vous debranchez les conections et vous mesurez a l'ohmetre , du moment que c'est passant ,elle est bon...
Électroménager - 23 réponses - Dernier post le 01 jun 2009 - par reboh

Alor j'ai trouver sa, pour le SL AWZ8476 : Ref technique 857584729060 Thermostat de Sécurité TL Enclenché <-35 °C Déclenché 190 °C ± 5K Ref technique 857584729061 THERMOSTAT DE SÉCURITÉ . . . . TL COUPURE . . . . 190 °C ± 5 K Donc visiblement c'est un 190°c...
Électroménager - 18 réponses - Dernier post le 24 mar 2009 - par sebusdu38

J'ai une frigo whirlpool simple compresseur frigo/congel au retour de vacances j'ai fermé un peu fort la porte du frigo et j'ai remarqué qu'il ne redémarrais plus, en tapotant le bandeau du haut (ou se trouve la platine électronique), celui-ci redémarre, et pas systématiquement s'arrête quand la température de consigne est atteinte, j'ai retrouvé plusieurs fois le compartiment frigo ente -1 et 4°C, je baisse le Électroménager - 14 réponses - Dernier post le 27 mar 2009 - par arnaguer

La poisse ! après fin de garantie de 5 ans , il reste éclairé mais le moteur ne fait aucun bruit donc plus de froid !!!! J'ai ''shunté" le thermostat sans succès, y-a-t'il un bon tuyau pour le redémarrage ? Merci de vos bons conseils. (Je vais de toute manière en commander un autre !)...
Électroménager - 5 réponses - Dernier post le 25 mar 2009 - par Andogiba

bonsoir, mon frigo est tombé en panne. il a entre 12 et 15 ans. le thermostat ne déclenche. Je pencherais pour une panne simple du thermostat alors, avant de courir en acheter un, je voudrais avoir quelques infos. Est ce que ça vaut le coup de vérifier qu'il ne s'agit bien que de cela ? comment vérifier ? jai bien essayé de démonter .. j'ai trouvé une vis m...
Électroménager - 18 réponses - Dernier post le 27 mar 2009 - par fredolive

L'ensemble de mon installation de chauffage , par chaudière mixte gaz, fonctionne bien mais 2 radiateurs restent froid. Ils sont équipés de thermostat. Où chercher la panne ? Purge, thermostat ? Merci de votre conseil...
Chauffage et climatisation - 3 réponses - Dernier post le 25 mar 2009 - par Andogiba

bonjour Vérifier thermostat en 5 et résistance en 20 http://www.casimages.com/img.php?i=09032501240213.jpg...
Électroménager - 14 réponses - Dernier post le 25 mar 2009 - par Le noir

Bonjour et merci pour les pistes d'hier Après la réponse de reboh, j'ai découvert un programme test sur le LV-DE DIETRICH. Le résultat du test dit :-contrôle acces(carte de tranche bandeau): ok -contrôle thermistance(thermostat de sécurité): ok -contrôle V2(sechage)+vidange: ok -contrôle remplissage V...
Électroménager - 6 réponses - Dernier post le 29 mar 2009 - par GABY01

bonjour. possible que le thermostat et hs, si vous savez le shunter,vous aurez la sertitude....
Électroménager - 3 réponses - Dernier post le 08 mar 2009 - par reboh

re, et le thermostat, il peut être en cause??? merci...
Électroménager - 21 réponses - Dernier post le 08 mar 2009 - par tournemille

bojour si vous savez faire shuntez le thermostat,pour essayer. mais je doute, car je crois que vous avez une fuite de gaz, essayez le thermostat puis on verra....
Électroménager - 4 réponses - Dernier post le 09 mar 2009 - par reboh

bonjour. c'est possible que sa provien du thermostat, mais ca peut etre aussi probleme de degivrage . voir questions precedentes a ce sujet....
Électroménager - 1 réponses - Dernier post le 09 mar 2009 - par reboh

Bonjour En général le dégivrage se fait a chaque arrêt du Thermostat, il n'y a pas de cycle comme dans l'industriel.Voir si le TH fait bien son boulot, vous connaissez comment fonctionne un TH!!!!...
Électroménager - 3 réponses - Dernier post le 07 mar 2009 - par courjus19

bonjour, un thermostat vaut dans les 40 €...
Électroménager - 3 réponses - Dernier post le 03 mar 2009 - par la sudiste

bonsoir si c est un four tout electronique ,verifiez la sonde de temperature,ou la carte de puissance. (je n'ai pas sa valeur ohmique ) si c est un four electromecanique ,le thermostat est apparemment hors service....
Électroménager - 3 réponses - Dernier post le 02 mar 2009 - par reboh

bonsoir. dabor essayer de faire un degivrage, (ou 24 h, ou vous l'aider avec de l'eau chaude). si apres ca reaparait ,peut etre un disfonctionement du degivrage, ou thermostat fait defaut. voir des questions similaires, sur le forum, il ya les expliquations....
Électroménager - 4 réponses - Dernier post le 01 mar 2009 - par reboh

bjr, j'ai 2 idées a emettre : -il se peut que le thermostat soit hs -il se peut que votre resistance soit entertré, ce qui explique que la temperature n'arrive pas à etre atteinte. a explorer....
Électroménager - 11 réponses - Dernier post le 04 mar 2009 - par JR

Bonjour Si le compresseur fonctionne= manque de gaz Si le compresseur ne fonctionne pas voir platine électronique ou simple Thermostat ou relais de démarrage....
Électroménager - 3 réponses - Dernier post le 07 mar 2009 - par courjus19

essayer en mettant le thermostat au plus bas....
Électroménager - 3 réponses - Dernier post le 06 mar 2009 - par JR

bonjour Vanne thermostatique dans toutes les pièces sauf pièce de séjour ou un thermostat d'ambiance doit être placé (vannes toujours complètement ouvertes) Dans votre cas, un thermostat d'ambiance avec réglage mensuel est fortement souhaitable, ainsi, vous pourrez commencer de réchauffer la maison le jour d'avant votre arrivé...
Chauffage et climatisation - 8 réponses - Dernier post le 06 mar 2009 - par Le noir

re. essayez malgres tout de chunter le thermostat,(faite un pont entre les deux files ). apres si ca ne marche pas jettez un regard sur les contactes du relai, ca peut etre les branchements ou le condensateur (si il y en a ) oule relai ( overlod defectueux ), se trouve sous la boite noir du compresseur . tout ces mal entendu suite a une mal comprehention du probleme. et des elements contradictoirs si vo...
Électroménager - 20 réponses - Dernier post le 15 mar 2009 - par reboh

Bonjour ,le temps de marche et d'arret du compresseur dépend de la position du thermostat . Sinon mettre un thermomètre dans un verre d'eau et vous devez avoir 4 ou 5 degrés à peu près , si la temperature est correcte , il n'y a pas de raison de s'inquieter...
Électroménager - 1 réponses - Dernier post le 14 mar 2009 - par mlch

Bonjour, J'ai changer la résistance de chauffage qui était rouillé,croyant que la panne venait de là.La machine ne chauffe toujours pas et les cycles de lavage se font normalement,enfin j'en ai l'impression.La panne viendrait elle du thermostat et comment pouvoir s'en assurer. Merci pour les renseignements....
Électroménager - 1 réponses - Dernier post le 19 mar 2009 - par santanza

Vérifier si le thermostat, la résistance ou la turbine ne sont pas a la masse Voila++...
Électroménager - 1 réponses - Dernier post le 22 mar 2009 - par sebusdu38

bojour. efectivement il y a beaucoup de reponses a ce genre de question sur le forum, les reponses sont adaptees cas par cas ,ce qui les definit c'est les precisions des donnes de la question . dans votre cas comencez par tester la resistance , le thermostat , le pressostat,(chambre de compression ),apres vous passez a la carte electronique ....
Électroménager - 4 réponses - Dernier post le 20 mar 2009 - par reboh

bonsoir. desole de ne pas pouvoir doner des reponses precise a vos questions. du moin je vai essayer de diagnostiser le cas par raport a ce que j'ai pu comprendre dans le message. 1. 0 ohm pour le detecteur (thermostat de degivrage ) , = ok . 2. resistance infinie pour le fil zigzag ( resistance de degivrage ) = HS . le reste peut importe . donc re verifiez la resistance de degivrage pour s'assurer qu'e...
Électroménager - 2 réponses - Dernier post le 05 mai 2009 - par reboh

Bonjour a tous, J'ai trouvé la panne, ça vient du thermostat. http://eshop2.euras.com//include/picture.php?picture=6419325...
Électroménager - 3 réponses - Dernier post le 10 mar 2009 - par Peet59

bonjour. la grille deriere doit etre tiede et propre. le frigo doit se trover dans une ambiance de 20_25 degres C,(envirent pas trop bas). il doit y avoir du passage d'air autour de la grille. si tout ca est respecter ee votre thermostat n'est pas bloquer au plus haut, il reste a deduire que votre frigo manque de gaz....
Électroménager - 8 réponses - Dernier post le 10 mar 2009 - par reboh

bonsoir. si sur -21 congel et 4 frigo tout vas bien, cest ideal,sien ogmantant la themp... sa clignote sa peut etre probleme de sondes TH ou te la carte de comande fesant fonction de thermostat. esque vous avez netoyer le condenceur deriere en bas?...
Électroménager - 1 réponses - Dernier post le 09 mar 2009 - par reboh

Bonjour, Mon réfrigérateur fait toujours du givre, malgrés le changement des 2 thermostat, le chargement du gaz ?? Il ne ventille plus. Es-ce un mauvais branchement des fils des thermostat. Merci de votre aide....
Électroménager - 3 réponses - Dernier post le 11 mar 2009 - par rocaille

Bonjour Courtjus, Comme je ne voudrais pas faire de bêtises, pourrais-tu préciser, à partir de cette description du tableau de connexion ? (de haut en bas et de gauche à droite) Il y a 3 rangées de contact : Rangée 1 : - contact 1 - inutilisé - contact 2 - + secteur (marron) - contact 3 - terre Rangée 2 : - contact 1 - vers Électroménager - 5 réponses - Dernier post le 13 mar 2009 - par Fydder

Bonsoir, Mon Vita Saveur m'a lâché ce week-end. Le bouton de la minuterie n'a plus d'arrêt en tournant mais la minuterie se déclenche. Cependant, le thermostat ne marche plus puisque çà ne chauffe plus. Que dois-je faire ? Merci...
Électroménager - 23 réponses - Dernier post le 22 mar 2009 - par lilou09200

bonjour,chez BEKO le thermostat du four est gradué de 1 à 5 et cela correspond à 1=50°, 2=100°, 3=150°, 4=200°, 5=250° environ bien sur ....
Électroménager - 2 réponses - Dernier post le 30 aoû 2009 - par jipé46

Bonjour, Quelqu'un peut me conseiller...... Je posséde un refrigirateur conbiné LADEN ventilé......il ne refroidit pas (ni le haut ni le bas), je suis obligé de mettre le thermostat sur arrêt pour le relancer, mais il s'arrête après quelques temps.... le technicien est passé et à changer le thermostat et la sonde 118 €....mais sans résultat....(il semblait très s...
Électroménager - 3 réponses - Dernier post le 01 jun 2009 - par dvaniel

bonjour. voir thermostat . si electromecanique le shunter si ok ,remplassez le . si electronique ,un technicien simpose ,carte electronic ,sonde ....
Électroménager - 6 réponses - Dernier post le 01 jun 2009 - par reboh

bonjour. possible que le probleme vien du thermostat....
Électroménager - 1 réponses - Dernier post le 01 jun 2009 - par reboh

Bonjour J'ai un réfrigérauter Liebherr de référence KGT 4066 TGL/2 qui ne refroidit plus trés bien depuis quelques semaines. Quelques détails sur l'appareil : - un compartiment congél (qui marche nickel) et un compartiment réfrigérateur, chacun avec un circuit de froid indépendant. - la partie réfrigérateur est à froid brassé auto dégivrant - l'appareil a 10 ans, c'est sa première "panne" - les joints de la porte sont apparement bons ...
Électroménager - 9 réponses - Dernier post le 01 jun 2009 - par faf68

bonjour. si c'est a comande electronique ,probleme de la carte . si par thermostat universel ,il est en cause ,si auparavant les conections n'ont pas etai deplaces....
Électroménager - 5 réponses - Dernier post le 02 jun 2009 - par reboh

bonsoir, faire un degivrage total (une journee ,faite le plus tard quant vous aurai liquide les reserves). testez la resistance , elle doit etre passante. testez le thermostat (voir les cas similaire )....
Électroménager - 1 réponses - Dernier post le 01 jun 2009 - par reboh

bonjour, j'emmenage dans un appartement neuf. La mise en service de l'électricité s'est faite mercredi dernier, "le chauffe eau ne s'est pas encleché", dixit le technicien edf. Je contacte donc mon agence pour leur exposer le problème (je suis locataire). J'ai appris par internet qu'un fil du chauffe eau n'est pas branché lors de son installation pour éviter que la résistance ne chauffe le ballon vide. Et effectivmeent un fil sur le domino n'éta...
Chauffage et climatisation - 4 réponses - Dernier post le 28 mai 2009 - par athlete76

Bonjour, peut être qu'il y'a un problème au niveau de la sonde de température. Avez vous essayé de baisser le thermostat? Le frigo est il très froid?...
Électroménager - 6 réponses - Dernier post le 26 mai 2009 - par deud

Bonjour , appreil débranché , controller : - votre securité de porte qui est derrière la poignée , attention vous avez 2 swicths sur la securité de porte ( 1 de chaque coté ) , 1 qui sert pour le démarrage du programme et 1 pour le chauffage . _votre sonde avec le thermostat incorporé dessus , c'est une pièce avec 4 fil qui sortent ( la pièce se trouve du coté droit sur le bol en plastique ou est...
Électroménager - 8 réponses - Dernier post le 30 aoû 2009 - par mlch

bonjour Photos des fils sur le thermostat SVP...
Électroménager - 1 réponses - Dernier post le 24 mai 2009 - par Le noir

Bonjour , donc c'est pas une apollo mais barao . Sur ce modèl vous n'avez pas de thermostat , c'est une carte electronique qui commande le moteur , pour le démonter il faut enlever les caches de chaque coté du bandeau en plastique en haut derrière la porte réfrigérateur et devisser les vis derrière , ensuite tirer sur le bandeau une fois les vis enlevés et vous aurez accès à la carte...
Électroménager - 7 réponses - Dernier post le 30 aoû 2009 - par mlch

Bonjour à vous Mon thermostat de ma cuisinière indesit K6M1(W)/F ne fonctionnant plus, j'ai racheté la pièce. Mais oh rage, je n'arrive pas à démonter la cuisinière. Pourriez vous me dire comment accéder au thermostat. Merci d'avance !...
Électroménager - 1 réponses - Dernier post le 30 mai 2009 - par tomtom2902

bonjour je cherche le thermostat ( dans mon appareil) de mon sèche linge qui est un Whirlpool AWZ8577. le problème est qu'il tourne et s'allume correctement mais il ne chauffe plus. j'ai lu les différents dossiers sur ce forum que c'est souvent le thermostat qui est en est la cause. je commence à démonter mon appareil et j'attends peut être une info. je vous remerci...
Électroménager - 5 réponses - Dernier post le 30 mai 2009 - par berauddufour@wanadoo.fr

Bonjour, J'ai mon sèche linge BAUKNECHT qui s'allume mais ne démarre pas, le voyant au dessus du voyant démarrer clignote. On m'a parlé d'une sonde d'air ou thermostat. Par ou commencer les tests? NB: Le problème ne vient pas du contacteur de porte....
Électroménager - 1 réponses - Dernier post le 30 mai 2009 - par abouz

Bonjour J'ai eu le même probléme que toi il y a quelques jours,grace à ton message ,j'ai réussi à réparer mon frigo AR 8895C. Avant de changer le thermostat ,j'ai laissé le frigo porte ouverte pendant 3 heures pour éviter d'abimer la sonde. Concernant le branchement du thermostat,quand il est en place:en bas c'est a gaine noire/fil marron au milieu c'es...
Électroménager - 5 réponses - Dernier post le 30 mai 2009 - par asteou

bonjour. si c'etai que le four j;aurai dit le thermostat pricipal ,mais si il ya aussi le MO avec ,verifiez la securitee de porte ....
Électroménager - 4 réponses - Dernier post le 03 jun 2009 - par reboh

Bonsoir, Vérifier la résistance de séchage Réf fabricant " 261837 " et le circuit de thermostat klixon qui est peut-être réarmable ( compartiment turbine) Vue éclatée disponible en message privé. Courage Sls...
Électroménager - 1 réponses - Dernier post le 14 jun 2009 - par JCinFo

Scroll UpScroll Down

Les articles en lien avec cuve thermostat

(2 articles trouvés)
?t autre système de détection de mouvement de la cuve. ...?aimant sur la poulie et l'état du contact sur la cuve (Interrupteur magnétique).<br>Code panne F16: D?...?idange, filtre, canalisation de vidange et durite cuve/pompe. Contrôler chambre de compression et press?...?t autre système de détection de mouvement de la cuve. ...?e bE:Le système de détection de mouvement de la cuve est défectueux. Remplacer ce système. ...
17370 octet
'''Dépose du thermostat''' ...Image:Dépose thermostat-MiNi.JPG ...<br> '''Cuve sortie'''<br> ...Image:Cuve sortie-MiNi.JPG ...Déposer la contre-plaque de cuve. ...
3077 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo