Recherche interactive :

Supprimer des mots clés de votre recherche : cuve vitesse

Nouvelle recherche :

Les questions pour cuve vitesse

(91 questions trouvées)
pour lds dans mon lave linge il n y a pas d'afficheur juste des boutons de (mise en marche, programmateur, température, vitesse essorage, arrêt cuve pleine, econo-mode ..) voila c tout merci pour tout...
Électroménager - 2 réponses - Dernier post le 27 nov 2010 - par djams05

Bonjour, Daniel, 57 ans, je suis novice sur ce forum Je viens vous demander de l'aide car, bien qu'ayant souvent réussi à dépanner de l'électroménager (de part ma formation d'électromécanicien ...), je suis confronté à une énigne : Appareil : lave linge siemens siwamat 660. Panne : le moteur ne tourne pas durant les phases lavage et rinçage alors qu'il fonctionne parfaitement durant la phase vidange / égouttage avant essorage (dans un sens,...
Électroménager - 3 réponses - Dernier post le 20 avr 2008 - par NICOLLE Daniel

Bah jusqu'à tout à l'heure, la cuve se remplissait, et se vidait à bonne vitesse avant de se mettre en F4... Est-ce que ça peut venir de l'indicateur de présence d'eau que j'aurai foiré en le démontant?......
Électroménager - 3 réponses - Dernier post le 05 jun 2009 - par Lefanstouf

Bonjour, Je suis possesseur d'une machine à laver la linge Siemens Extraklasse F1300A, construite en Hollande en 1998. Sa plaque signalétique arrière indique : E-NR WH61391 /01 FD 7809 00230 Typ M629*H6139S100 La machine fait disjoncter le circuit au tableau (inter-différentiel C16 0,030) lors du programme de lavage. Je précise que la vidange, l'essorage fonctionnent. Description : Le Programme de lavage se lance en petite Électroménager - 11 réponses - Dernier post le 29 nov 2010 - par wizz7533

Salut, Si je peux me permettre, je ne pense pas que le problème vienne du moteur. Si les charbons étaient morts, il ne tournerais plus du tout. Tu dis qu'il tourne sans cesse à basse vitesse, et que tu dois toi-même passer un cran pour finir le cycle. Donc il y a un truc, (contact, testeur...) qui ne donne pas la bonne info et le moteur ne tourne pas (il n'est pas censé prendre de la Électroménager - 7 réponses - Dernier post le 05 nov 2009 - par robin

C'est un Whirlpool AWZ-412 1200 acheté il y a 5 ans, qui fait aussi sèche linge. Il n'essore plus que dans un seul programme (le 60° max). Elle n'essore jamais en 1/2 charge. Meme en ne lançant que le programme vidange + essorage, elle tourne le temps du programme, mais à vitesse normale, donc ça n'essore pas. Meme parfois sur le programme qui "fonctionne" l'essorage n'a pas lieu, mais c'est rare. ...
Électroménager - 1 réponses - Dernier post le 25 aoû 2008 - par moonkyloony

C'est un Whirlpool AWZ-412 1200 acheté il y a 5 ans, qui fait aussi sèche linge. Il n'essore plus que dans un seul programme (le 60° max). Elle n'essore jamais en 1/2 charge. Meme en ne lançant que le programme vidange + essorage, elle tourne le temps du programme, mais à vitesse normale, donc ça n'essore pas. Meme parfois sur le programme qui "fonctionne" l'essorage n'a pas lieu, mais c'est rare. La ...
Électroménager - 1 réponses - Dernier post le 25 aoû 2008 - par moonkyloony

il faut etre que ce soit des depots de cuves car il faut vraiment que le talmbour soi desaxe verifier ci ce n'est pas des bout de la resistance de chauffage en tout cas ci c"est de la cuve ,le revetement emaille est parti ,la cuve va rouiller vitesse grand v et perce:-(((( mais es ...
Électroménager - 6 réponses - Dernier post le 05 jun 2007 - par Anonymous

Bonsoir, je vois sur ton méssage que tu as lavé une couette, ( attention au balourd de la machine ) une couette a l'éssorage à du mal a faire le tour à l'intérieur du tambour, la vitesse centrifuge permet au linge de s'applatir au tour du tambour met comme elle est gave d'eau donc tres lourd et reste sur un coté dont il n'arrive pas a s'applatir,alors la cuve fait ...
Électroménager - 5 réponses - Dernier post le 06 mar 2006 - par papacool

J'ai réussi à démonter les charbons mais je ne les trouve pas en pièces détachées. Le moteur est à 150 euros... D'un autre côté, je ne les trouve pas si abimés que cela. Je les ai remontés et le moteur tourne sans la courroie. J'ai remonté la courroie et pu constaté que le moteur tourne avec la cuve pleine d'eau. Le problème est que j'ai tout remonté et que le moteur ne tourne plus avec du linge. Le prog...
Électroménager - 12 réponses - Dernier post le 25 sep 2005 - par jm_idf

Bonjour, N'ayant pu me remettre sur cette machine ces derniers temps et avant de changer les roulements, j'ai fait une dernière chose: j'ai enlevé la courroie d'entrainement et fait tourner le tambour avec le volant et là il n'y a aucun bruit. Le bruit vient donc du moteur, sans doute normal (l'axe n'a pas de jeu). J'ai fait un cycle de lavage sans ce panneau lattéral. Il y avait 3 essorages, les 2 premiers se sont bien passés la Électroménager - 15 réponses - Dernier post le 06 fév 2011 - par Lagouffe

bonjour, je n ai pas la notice, mais ce n est pas bien difficile, le bouton de droite c est votre bouton de programme, vous choisissez votre prog, le bouton juste a coté, c est la vitesse d essorage, et les touches poussoir, c est certainement, si vous voulez un prelavage, un arret cuve pleine etc...........
Électroménager - 1 réponses - Dernier post le 01 jui 2008 - par la sudiste

Machine lavante séchante WGD 1034 T Il n'y a pas d'eau dans la cuve. La pompe d'évacuation est propre. Le tuyau d'évacuation n'est pas plié. La machine n'essore même pas à basse vitesse. Pendant les temps d'essorage elle ne fait que pomper l'eau de la cuve. Merci à tous de me conseiller....
Électroménager - 7 réponses - Dernier post le 10 fév 2010 - par fanouche

Au cas ou l'essorage redeviendrait défaillant: => Soit vous etes sur arrêt cuve pleine => Soit c'est dû au pressostat ou à son circuit => Soit c'est la platine élctronique si la machine est équipée d'un variateur de vitesse => Soit c'est le programmateur Je vais du cas le plus évident u cas le plus déséspérant...
Électroménager - 4 réponses - Dernier post le 17 oct 2007 - par vaudois

Bonjour, Mon lave linge n'essore plus. J'ai nettoyé le filtre, la pompe de vidange fonctionne pour le plus gros de l'eau mais il en reste un peu dans la cuve au démarrage du cycle essorage. Pendant l'essorage, l'axe du moteur tourne vite mais la courroie n'entraine pas le tambour à la vitesse demandée ( il tourne très lentement ) Précision : les ailettes de la pom...
Électroménager - 2 réponses - Dernier post le 26 oct 2005 - par Anonymous

Bonjour à tous, Après de très nombreuses années de bons services, mon lave-linge Novotronic W905 pose problème. Lors de la dernière lessive, une baleine de soutien s'est intercalée sous le tambour. Cela s'est passé au moment de l'essorage et la panne apparue est que le la phase d'essorage est resté bloquée. Il y avait un bruit léger, ma femme a cru bon laisser cette lessive se terminer... Mais il n'y a jamais eu de fin. Je n'arrivais même plus ...
Électroménager - 1 réponses - Dernier post le 25 fév 2010 - par PPA

Bonjour Christian, Je vous remercie pour votre réponse... Par ailleurs, le tambour est pas voilé,mais seulement à grande vitesse on remaque bien le décalage du tambour sur la gauche qui donne l'impression d'une roue voilé très prononcée! Je supose qu'une pièce de fixation centrage avant gauche a lâchée mais le quel des deux occasionnent autant de bruit l' amortisseur G ou le ressort G suspension
Électroménager - 4 réponses - Dernier post le 18 jui 2010 - par ANDREY

Bon, la machine a tourné... j'avais laissé l'arrière ouvert pour voir tout ça... Tout d'abord ça bouge pas mal mais j'arrive pas à voir pourquoi : ressorts et amortisseurs hydrauliques ont l'air en place (du moins pour ceux vraiment visibles). Ça fait également beaucoup de bruit, comme si quelque chose cogne beaucoup (un truc tombé entre le tambour et la paroi de la cuve ?) mais impossible d'en (sa)voir...
Électroménager - 4 réponses - Dernier post le 16 déc 2009 - par Banal42

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Bonsoir et merci de m'avoir répondu. Il n'y a pas de tuyau plastique. Sur la cuve, les seuls tuyaux sont :l'arrivée de la vanne d'alimentation, la sortie de cuve qui va à la pompe et le tube du pressostat. Sur l'ancienne pompe, il n'y a pas d'autre orifice que l'entrée et la sortie. Ce tuyau plastique serait branché où? J'ai vraiment l'impression que la po...
Électroménager - 7 réponses - Dernier post le 08 jan 2007 - par bernard.guerin

Bonjour, Je viens de constater que la cuve inox ne tourne plus rond du tout, du coup à haute vitesse, ça va du bruit, j'ai l'impression que c'est entrain de raboter l'intéreur du tambour, d'ailleurs j'ai retrouvé des petits bouts de plastique dans le linge. Ma question : est-ce réparable ? Merci de votre aide...
Électroménager - 9 réponses - Dernier post le 19 oct 2008 - par givais

bonjour non, il n'y a pas de touche arrét cuve pleine,sur le LV thomson cette option est située sur le sélecteur de vitesse de l'essorage et à chaque lavage éfféctuée je met le sélécteur au maxi (1000 t/mn). merçi pour votre suggestion dan...
Électroménager - 6 réponses - Dernier post le 24 sep 2008 - par MEIGNEN DANIEL

il faut que vous démontiez la durite de vidange qui est sous le lave linge.penchez le contre le mur,et démontez la grosse durite noire au niveau de la cuve.controlez qu'il n'y ait pas de cops étranger.au pire des cas,il faut sortir la resistance de lavage (dévissez l'écrou pour décompresser le joint,ne le retirez ) tirez dessus pour la sortir ne pas trop forcer en faisant levier sur la Électroménager - 9 réponses - Dernier post le 23 jan 2008 - par michael

Bonsoir, je vois que vous avez bien compris votre problème. Je ne sais pas comment est votre surpresseur mais je vous explique comment j'ai enlevé l'air de mon installation. Le montage est le suivant : Cuve de 100L vertical, un robinet de vidange en bas, un raccord de remplissage au milieu et un bouchon en haut pour le niveau d'eau initial au 2/3 environ. ****************************************************** D'abord il est IMPÉRAT...
Construction et rénovation - 9 réponses - Dernier post le 16 jun 2007 - par Maind'or

bonjour J'ai récemment acquis un lave linge whirlpool 3531 qui a malheureusment subit un choc important durant le transport - ce que j'ai constaté trop tard - J'ai dû remplacer la fixation d'un amortisseur à la cuve Tout marche parfaitement bien, mais lorsqu'une rotation à vitesse élevée démarre, la sécurité retarde le lancement après une forte vibration accompagné ...
Électroménager - 2 réponses - Dernier post le 14 mai 2006 - par cécou

Merci pour le conseil, j J'ai vérifié tous les fils à proximité de la cuve, tous sont bon. Je n'ai pas vu de câbles dont la gaine serait fatiguée, de plus, celà disjoncte toujours au même moment, j'ai fait fait plusieurs test et à chaque fois, ça disjoncte à la seconde près (demarrage de l'essorage, la vitesse augmente de plus en plus vite et PAF au bout du quinz...
Électroménager - 21 réponses - Dernier post le 19 sep 2010 - par kouki69

bon c'est bien un pb de remplissage. Apres le lavage, il y a un remplissage pour rincer la cuve, qui est vidé quasi dans la foulée, et un autre remplissage qui se fait à la vitesse de l'escargot C'est impressionnant (c'est ce qui m'inquiétait au debut) car on n'entend pas le moindre bruit cote machine lors de son remplissage!!!!...
Électroménager - 8 réponses - Dernier post le 13 avr 2009 - par BR

Bonjour, Que faut il faire pour vidanger mon lave linge (ref. ci dessus) ? J'ai déjà nettoyé le filtre, la pompe semble tourner normalement, mais quelques minutes (12, 14) avant la fin des programmes, le message d'erreur "FP" s'affiche et plus rien ne se passe. J'ai également essayé "vidange", "essorage" court et normal, tout s'enclenche mais la cuve reste pleine, et même filtre démonté, je ne parviens pas ...
Électroménager - 4 réponses - Dernier post le 11 fév 2011 - par ericgenevaz

Merci de votre intérêt. La resistance de mon lave linge est dans la cuve et je n'ai rien vu qui ressemble à cela. J'ai à la fois un problème de remplissage de mon lave vaisselle (j'ai posté un message à ce sujet) et un problème de chauffage. Le programme ne se déroule plus sans s'interrompre. Je cherche tous les motifs possibles de panne. Bien cordialement....
Électroménager - 26 réponses - Dernier post le 26 mar 2011 - par Faby27

Re, ça reste dans les normes , ce qu'il faut vérifier c'est qu'elle ne soit pas bloquée par un corps étranger dans la turbine. Pour la vérification d'un pressostat: le tuyau qui le relie à la cuve doit être vérifier aussi. A+,...
Électroménager - 9 réponses - Dernier post le 11 fév 2011 - par datiti

Bonjour, Au début vos explications commence par un mitigeur , on pourrait bien le mettre en cause. Et puis c'est le remplissage d'une cuve..... Par quoi est produite l'eau chaude chez vous ? Et la plomberie est-elle récente? Bien cordialement,...
Plomberie - 3 réponses - Dernier post le 14 fév 2011 - par datiti

Bonjour! Je dispose d'une machine à laver Siemens Siwamat XT 800, achetée d'occasion. (ouverture par le haut) Lors de la dernière lessive, elle s'est mise à faire un bruit très étrange de sifflement et de raclement. En ouvrant le tambour, je me suis aperçue que le tambour n'avait pas tourné (le linge du dessus était intact, non mouillé). Après avoir retiré les vêtements, il s'avère que le tambour est comme "désaxé" par rapport à la
Électroménager - 14 réponses - Dernier post le 14 fév 2011 - par sladinjy

Bonjour, pour fonctionner en essorage le moteur doit en avoir l'autorisation : il ne doit plus y avoir d'eau dans la cuve , si c'est le cas: le pressostat donne t-il bien l'info ? Et puis le moteur est-il alimenté ? A+ , Slt....
Électroménager - 8 réponses - Dernier post le 13 fév 2011 - par datiti

Bonjour, je possède une machine à laver LACO MH2001DD. J'ai fait un programme laine qui s'est bien déroulé jusqu'à la vidange. En fait, je ne sais même pas si l'essorage a été fait. Je ne suis arrivé qu'après. J'ai voulu relancer un programme mais le lave linge refuse de démarrer. Sur n'importe quel programme. Mes actions : (courant ok, arrivée d'eau ok) l'électrovanne à une résistance vérifié à l 'ohmètre qui reste identique machine ...
Électroménager - 4 réponses - Dernier post le 12 fév 2011 - par ixode

bonjour j ai eu le meme probleme les tuyau qui venaient de la cuve via la chaudiere en diametre 12 etaient bouges on a passe un coup d air pour retirer toute la salisure et impecable depuis...
Chauffage et climatisation - 17 réponses - Dernier post le 01 fév 2011 - par boirat

Bonjour, Comment transformer un compresseur de chantier TITAN avec moteur Bridgeston à essence, sans cuve, en compresseur traditionnel en y "greffant" un cumulus ? Merci beaucoup pour votre aide....
Bricolage - 4 réponses - Dernier post le 04 fév 2011 - par calin5

Bonjours à tous, Petit problème d'eau sur mon lave linge séchant Candy : La machine tourne bien vidange bien et essore bien. Sauf qu' après avoir fait une machine, je retrouve de l'eau dans la crépine ou dans la cuve. La pompe de vidange est OK, l'arrivée d'eau est OK et l'électrovanne semble ok. D'où peut venir ce surplus d'eau. Du coup, à chaque fois je suis obligé de vidangé manuellement. Pourriez-vo...
Électroménager - 3 réponses - Dernier post le 04 fév 2011 - par geraldinetuphe

Bonjour et merci, le répartiteur est la pastille en plastique à l'intérieur de la cuve au milieu du côté gauche ? C'est démontable ? on peut le dévisser ?...
Électroménager - 5 réponses - Dernier post le 14 fév 2011 - par jmvallee

bonjour, Mon lave-vaisselle ne lave presque plus. J'y ai effectuer en premier lieux un gros nettoyage a l'interrieur de la cuve et détartrage. J'ai verifier la temperature de l'eau elle est bonne. J'ai vérifier si il avait de l'eau qui sortait des asperseurs, il en sort, mais je ne sait pas évaluer si la puissance est bonne. Je suis a cours d'idées. Je pensais, que c'était peut être la pompe de nettoyag...
Électroménager - 6 réponses - Dernier post le 08 fév 2011 - par belfred

Bonjour Généralement le fait du détecteur de niveau d'eau qui est bouché . Il considère qu'il y a encore de l'eau dans la cuve, la pompe tourne toujours. Suivant les machines c'est un boitier rond sur lequel arrivent les fils électriques et un tuyau transparent. il suffit de débrancher ce tuyau au niveau du boitier et de souffler fortement. Si l'air ne sort pas il faudra remonter à son autre extrémité ...
Électroménager - 2 réponses - Dernier post le 05 fév 2011 - par jpd87

Bonjour à tous, Mon lave vaisselle bosch SGS55E22EU ne vidange plus, je n'entends pas la pompe tourner, j'ai verifié par l'intérieur de la cuve elle nest pas bloquée. Pouvez vous m'indiquer où je peux controler electriquement son fonctionnement merci...
Électroménager - 1 réponses - Dernier post le 06 fév 2011 - par MICHEL76290

Bonjour, depuis hier mon L.V ne veut plus démarer. Le voyant de M/A clignote. J'entends la pompe qui démare une vidange alors que la cuve est vide elle s'arrette au bout de 15 sec. J'appuis sur le bouton M/A un long moment pour normalement annuler le cycle et revenir à zéro. Rien ne se passe. A chaque fois la pompe de vidange rédémare pour 15 sec.??? Avez-vous une idée sur l'origine de la panne. (Bien sûr...
Électroménager - 3 réponses - Dernier post le 28 mar 2011 - par aegitna06

Bonjour, Merci pour cette réponse rapide Mon problème est le suivant: Depuis qq semaines il y avait un fort bruit lors de l'essorage et depuis hier le tambour ne tourne plus .Le bruit de rotation du moteur étant audible, j'en ai conclu que la courroie avait sauté. Effectivement après démontage de la parois arrière, la courroie avait sauté et le roulement à l'arrière de la cuve est "foutu"- les bille...
Électroménager - 9 réponses - Dernier post le 11 fév 2011 - par lileo

Bonjour Si c'est l'ensemble cuve tambour qui bouge, c'est normal, l'ensemble est sur amortisseurs. Si le tambour bouge dans la cuve ce n'est pas normal du tout. Le bruit peut etre du à un roulement de tambour HS. Donnez nous la marque et le modèle de votre machine pour plus de détails....
Électroménager - 3 réponses - Dernier post le 06 mar 2011 - par mareson

delobelle Posté le: 05 Mar 2011 19:27 en cours de lavage, le lave vaisselle fait disjoncter alors que l eau est encore dans le bas de la cuve,merci de me dire si cela concerne un pb d évacuation. Suite à un pb de voyant qui clignotait, j ai deja penché le lave vaisselle vers l arriere et de l eau trouble est sortie (du bac anti débordement je suppose) Merci de votre aide svp robin Pos...
Électroménager - 2 réponses - Dernier post le 06 mar 2011 - par Gillesstf

Merci bien sincèrement de votre aide. Comment puis-je contrôler la resistance ? Faut-il un appareil particulier (que je n'ai pas dans ce cas). La resistance est-elle bien cette sorte de "tube" (ce n'est évidemment pas le bon terme) metallique, qui cours au fonds de la cuve sur 3 côtés ? Selon vous le fait que l'eau ne chauffe pas peut-il avoir un rapport avec le fait que le programme s'arrête ? Encore merci...
Électroménager - 25 réponses - Dernier post le 26 mar 2011 - par Faby27

Bonjour, Depuis 2 ou 3 lavages, mon lave-linge (Thomson AC850) termine ses cycles sans rincer, ni essorer. Je retrouve la cuve au tiers pleine. Même en positionnant manuellement la commande sur le rinçage, rien n'est évacué. J'ai vérifié le filtre, que j'ai nettoyé et remis en place, mais après cette opération l'essorage n'a toujours pas lieu en fin de cycle. Que dois-je faire ? Merci par avanc...
Électroménager - 2 réponses - Dernier post le 02 mar 2011 - par cmt42

rebonjour! le niveau d'eau n'est peut etre pas detecte par l' appareil de manière correcte, essayez un nettoyage de cuve avec un degraissant vaisselle (genre paic citron) laissez agir en fond de cuve avec pas mal d'eau si l'appareil ne se lance pas seul;j'ai deja repare un whirlpool et un siemens de cette façon.bon courage!...
Électroménager - 7 réponses - Dernier post le 04 mar 2011 - par H7G6

Mon lave vaisselle remarche mais pas pour longtemps Chambre de compression entièrement démontée et nettoyée, elle était entièrement entartrée, eau du fond de cuve retirée et la machine s'est remise en route. Je n'ai pas nettoyé le serpentin car comment y parvenir? Hélas, en démontant le côté droit j'ai constaté une fuite d'eau importante, au niveau de la pompe de vidange je suppose. Cette fuite ap...
Électroménager - 17 réponses - Dernier post le 07 mar 2011 - par robby78

Bonjour, Mon lave linge Laden FL 1062 a cessé de fonctionner, panne F12. Aprés remplacement de la résistance, il marche à nouveau, mais il fait toujours beaucoup de bruit à l'essorage, et l' ancienne résistance portait des traces importantes dues au frotement du tambour. Je souhaite donc changer les roulements du tambour. Ma question: Faut-il, sur cette machine, démonter le carter de cuve pour changer...
Électroménager - 1 réponses - Dernier post le 16 mar 2011 - par sherpa64btz

Bonjour, Je ne connais pas le cycle de cette machine en particulier, mais cela n'a rien d'absurde. Concernant la lessive, vous ne risquez rien, la vidange s'effectuant en fond de cuve et la lessive n'étant amenée à la cuve, qu'avec l'arrivée deau....
Électroménager - 10 réponses - Dernier post le 20 mar 2011 - par ys09

Bonjour, J'ai démonté les 2 cartes, puissance et module d'alim, toutes les soudures sont OK et les composants aussi. J'ai nettoyé le tachymètre, vérifié qu'il n'y avait aucune fuite en bas de la cuve, et j'ai tout remonté. Depuis, j'ai fait 2 lessives complètes sans anomalie, mais la troisième n'était pas correctement essorée. Il me reste la carte de commande à inspecter....
Électroménager - 4 réponses - Dernier post le 20 mar 2011 - par K-Staney

Bonjour, oui je pense qu'il faut en 1er contrôler la vidange car si la machine reste pleine c'est de ce coté qu'il faut voir, filtre , tuyau cuve vers pompe, tuyau pompe vers écoulement et la pompe elle- même, et voir si elle est alimentée à certains moment du cycle de rinçage....
Électroménager - 2 réponses - Dernier post le 18 mar 2011 - par VG93

Bonsoir a tous, Voici ce que j obtiens: - LV Ikea Whirlpool DWH 800 - Après environ 30 minutes de marche, une sonnerie " bip, bip, bip..." qui ne s arrête pas. - j ouvre la machine et le voyant avec l eau en goutte ( premier symbole) est allume - voyant losange avec barre au milieu clignote 3 fois, s arrête puis recommence 3 fois, etc. Il y a de l eau qui stagne dans la cuve. Je vous remercie d...
Électroménager - 27 réponses - Dernier post le 16 mar 2011 - par Corsic4

bonjour, pour résumer le remplissage de la cuve se fait, la vidange aussi, le programmateur fonctionne, seul le tambour ne tourne pas. Avec mes remerciements...
Électroménager - 1 réponses - Dernier post le 22 mar 2011 - par jalabert

Bonsoir, avant le problème, j'utilisais du 4/1 mais on m'a dit qu'il fallait utiliser de la lessive liquide plutôt que des tablettes...(effectivement parfois je retrouvais la tablette a moitie fondue dans la cuve)...donc avec lessive liquide il faut le sel et le liquide rinçage... Bon en attendant je me désespère après chaque lessive et chaque truc que l'on me donne !...
Électroménager - 8 réponses - Dernier post le 22 mar 2011 - par GRANYVERO

Bonjour Problème plus facile à régler, puisqu'il suffira de démonter la parie arrière du LL, de démonter la poulie du tambour ainsi que le support du tambour fixé sur la cuve. Ensuite il suffira de sortir la cage à roulements, qui suivant les montages peut opposer une résistance par la présence d'une pâte à joint. Cordialement....
Électroménager - 4 réponses - Dernier post le 28 fév 2011 - par jpd87

Bonjour, J'ai un Brandt DFH925 et ce que je suppose être le joint porte (ou de cuve...), est sorti de son logement. En fait la pièce en question est sortie entre le bas de la porte et la partie non mobile située en dessous. Je ne sais pas vraiment quoi démonter afin de pouvoir le remettre à sa place, d'ailleurs je ne connais pas sa place...ni dans quel sens le mettre. La pièce en question est c...
Électroménager - 15 réponses - Dernier post le 23 fév 2011 - par XToff

bonsoir, je pense qu'avant de commander les pièces, il vaudrait mieux faire l'essai de démonter vos roulements de verifier que votre cuve n'est pas abimer car sinon il faudra commander la demi cuve avec les roulements ... d'avoir de bons outils peut suffire et de la patience !!!...
Électroménager - 5 réponses - Dernier post le 16 fév 2011 - par la sudiste

c'est bien ce que j'avais dit, on ne met jamais une machine a l envers ... mais bon ce n'est pas grave, le joint de hublot qu'on appelle aussi manchette est a remettre donc comme il faut ... quand il sera remis, et là ce n'est pas évident, car il faut enlever d'abord le ressort qui entoure le joint devant et également sur la cuve a l interieur , vous refaites un essai et vous nous tenez au courant...
Électroménager - 80 réponses - Dernier post le 17 fév 2011 - par la sudiste

Dominique Sage Merci de la réponse mais après vérification la courroie est bien tendue. Par contre quand je le met en marche il chauffe mais ne tourne toujours pas !! Que faire Jojo37 Posté le: 15 Fév 2011 22:59 Bonsoir à tous. Est-ce que vous parvenez à faire tourner la cuve à la main? Entendez-vous le moteur fonctionner lorsque vous mettez l'appareil en marche? A+ Jojo37 ...
Électroménager - 4 réponses - Dernier post le 16 fév 2011 - par Gillesstf

Bonjour, sur Lave vaisselle Miele G527, résistance neuve, thermostat et klixons neufs, ... niveaux bons en remplissage OK; vidange OK, séchage OK(donc le relais fonctionne), programmateur OK ( sur tout le cycle) et il ne chauffe pas ! le cyclage démarre 3 secondes et s'arrête et repart 3 secondes et s'arrête.....donc pas de chauffage et pas de cyclage je pense changer le pressostat HP qui commande le relais de chauffage. circuit électrique v...
Électroménager - 6 réponses - Dernier post le 26 mar 2011 - par DOM25

Bonjour, Il me semble que la photo est une vue de côté du lave vaisselle. Déposez la tôle de l'autre côté et baissez-vous ou mettez l'appareil en hauteur. Vous aurez évidemment pris soin de débrancher la prise de courant et d'enlever le maximum d'eau à l'aide d'un verre ou autre, pour ne pas inonder la cuisine. Sous la cuve, il y a deux pompes. La pompe de vidange est la plus petite des deux et raccordée a...
Électroménager - 3 réponses - Dernier post le 19 fév 2011 - par ys09

Re, Sur un lave vaisselle, il y a deux pompes. Une pour la vidange et une pour le cycle de lavage. Ce que vous pouvez faire dans un premier temps, c'est: Débrancher le lave vaisselle, déposer les tôles pour accéder au dessous de la cuve. Déconnecter la pompe de vidange et la déboiter du conduit qui se trouve en sortie de cuve, sous le filtre. Contrôler que rien n'o...
Électroménager - 3 réponses - Dernier post le 20 fév 2011 - par ys09

Bonjour, j'ai démonté la cuve de ma friteuse (seb simply invents) pour la nettoyer. Avant de la débrancher j'ai fait un schéma. Au moment de la remonter, impossible de le retrouver. J'ai donc brancher au pif!!! Raté ça fait sauter les plombs. Si quelqu'un sait comment faire pour la remonter je suis preneur......
Électroménager - 26 réponses - Dernier post le 20 fév 2011 - par baloo43

Bonsoir, Depuis quelques semaines, mon lave-vaisselle Candy CDF 625 a tendance à déborder, quel que soit le cycle. Ce soir, je lance un cycle 'trempage' pour observer. En quelques minutes de fonctionnement, le débordement d'effectue par l'avant : le trop-plein (gouttière) sous la porte déborde, la cuve est à ras-bord lorsque j'ouvre la machine. Il me suffit d'abaisser au sol l'extrémité du tuyau de vi...
Électroménager - 13 réponses - Dernier post le 31 jan 2011 - par cidip

Bonjour, je n'ai pas purger mon compresseur de quelques mois, je viens de le faire résultat (eau + rouille), peut on nettoyer la cuve? que me conseillez vous de faire? merci pour vos réponses....
Bricolage - 2 réponses - Dernier post le 14 fév 2011 - par titi34

Merci. Je vois bien comment enlever et remettre le ressort, coté porte, par contre à l'opposé, c'est à dire vers le tambour, là je ne vois pas. Comment doit être positionné le joint et le ressort. Il y a la cuve, blanche et le tambour en inox. Sur lequel des 2 doit se positionner le joint? Et le ressort, est il à l'extieur du joint, c'est à dire contre le métal? ou bien sur le joint? Et comment faire pou...
Électroménager - 5 réponses - Dernier post le 28 jan 2011 - par greenmill

non, c'est bien d'un poêle à mazout dont je parle. Il est branché à une pompe qui monte le mazout depuis une cuve de 1 000 litres. J'ai dû changer de poele et ai installé celui-ci samedi..depuis, j'ai ce problème...et suis bien ennuyée......
Chauffage et climatisation - 12 réponses - Dernier post le 04 jan 2011 - par Claire WILLIAM

Bonjour, La résistance c'est la pièce 311 sous la cuve de l'appareil, voir la vue éclatée ci après. cliquer sur le lien http://pdf.sogedis.fr/BRANDT%20DFH545%20HB2FBRFFA.pdf...
Électroménager - 8 réponses - Dernier post le 02 jan 2011 - par mareson

Les deux roulement sont sur le même axe, l'axe de la poulie, un extérieur cuve et un intérieur cuve ? Si c'est ça, je pense que je suis bon pour faire un remplacement complet cuve+tambour ou acheter une autre machine à laver !!...
Électroménager - 7 réponses - Dernier post le 02 jan 2011 - par ixode

Bonjour Je voudrais savoir s'il existe une méthode pour remonter le joint qui fait la liaison entre la cuve et la porte d'un lave linge faure lfv 1024? merci...
Électroménager - 1 réponses - Dernier post le 04 jan 2011 - par bicoze

Bonjour, je suis régulièrement en panne de chaudière (bruleur se met en sécurité), et le dépanneur constate un problème d'amorçage et change la pompe du bruleur... Cela fait 2 fois, même cause et même effet douloureux (la facture ..). Avant que je ne devienne l'heureux propriétaire, ma chaudière a été remontée d'un étage pour la mettre a l'abri de l'humidité. Mais maintenant il y a 6 mètres verticalement entre le fond de la Chauffage et climatisation - 1 réponses - Dernier post le 04 jan 2011 - par pomponsgaiement

Bjr si vous pouviez-vous : vous plongée un baton de la longeur de votre cuve et vous conaîtré le hauteur qui vous reste comme normalement vous devez connaitre la capasite de votre cuve donc on peux voir +/- la quantité qui reste.bonne journée...
Chauffage et climatisation - 3 réponses - Dernier post le 04 jan 2011 - par moustache999

Bonjour, Mon lave-vaisselle EO110 lave tres mal . La vaisselle sort pleine de traces (comme quand il manque du sel regenerant). Je viens de changer la pompe de remplissage (recupérée sur un autre lave-vaisselle mais avec les memes diametres de tuyaux). Se peut-il que la pompe joue un role autre que celui de remplir la cuve ? Le cycle de lavage se fait, les helices tournent, la resistance chauffe, les vidan...
Électroménager - 7 réponses - Dernier post le 03 jan 2011 - par pims

oui vous avez une référence autre que celle ci, ensuite si vous avez le filtre, regardez dans ce filtre, ou alors penchez votre lave linge en arrière et dessous vous allez voir la durite qui va de la pompe de vidange a la cuve, peut etre que des bouts de carte y sont aussi ... par contre pour ce qui est du défaut .. cela peut venir du module electronique ou des roulements de la machine ou du moteur .....
Électroménager - 5 réponses - Dernier post le 21 déc 2010 - par la sudiste

Bonsoir, Est-ce que la cuve se vidange bien, est-ce que la vaisselle est propre, est-ce que...? Cette odeur peut provenir de divers éléments et il me semble douteux de découvrir lequel, juste à l'odorat. L'odeur provient peut-être du moteur d'une pompe, qui ne fonctionne pas normalement et donc n'est pas refroidi. Si une protection électrique ne fonctionne pas encore, (disjoncteur) c'est que vous n'avez pa...
Électroménager - 2 réponses - Dernier post le 23 déc 2010 - par ys09

Tout d'abord un petit Bonjour, est toujours le bienvenu et en général indispensable, avant d'obtenir une réponse, mais aujourd'hui, c'est Noël! Sur un lave linge, se trouve un filtre, à l'aspiration de la pompe, pour éviter qu'elle ne se bouche. Regardez sur votre notice. Si vous n'en avez pas, cherchez le. Au bas du lave linge, en face avant, derrière le bandeau, ou en fond de cuve accès par le fond du ta...
Électroménager - 2 réponses - Dernier post le 25 déc 2010 - par ys09

bonjour, je ne suis pas le seul à connaitre ce problème sur un LV Arthur Martin/Electrolux . Pour le mien après avoir démonté /remonté le bac labyrinthe de répartition et l'avoir nettoyé au jet d'eau, j'ai constaté qu' à l'intérieur de la cuve sous le filtre, un éclat de verre obstruait partiellement une sortie ou arrivée d'eau . Après avoir retiré l'intrus, j'ai toujours un petit rejet par le tuy...
Électroménager - 5 réponses - Dernier post le 21 déc 2010 - par penloch

Bonjour à tous, Après 11 ans de bon et loyaux services mon LV AW2147S m'a laché hier. Les programmes ne se finissent plus... Exemple : Je lance un programme coton 40°, la cuve se rempli, le tambour tourne 3 fois, puis rien... pendant 30 minutes, et finalement le bouton Démarrage se met à clignoter, comme si j'avais mis le programme en pause. Lorsque j'appui sur les bouton rien ne se passe. Je suis ob...
Électroménager - 6 réponses - Dernier post le 20 déc 2010 - par yomgui75

bonjour, faites bien attention si vous utilisez ce qui est indiqué plus haut, c'est a dire de faire chauffer a 150° car si la cuve est en plastique vous risquez de gros soucis !!!!...
Électroménager - 3 réponses - Dernier post le 20 déc 2010 - par la sudiste

Bonjour, Ce matin, odeur de brûle et légère flaque d'eau par terre au moment de l'essorage. Le disjoncteur a fonctionné. Cette machine est un lave linge Thomson XL10 (ou access 6) de 2001. Depuis plusieurs semaines, le linge ressortait beaucoup plus humide qu'avant. Je suppose donc que la pompe d'essorage est morte, mais apparemment il y a une fuite, juste sous la cuve au niveau du collier sur le gros tuy...
Électroménager - 4 réponses - Dernier post le 20 déc 2010 - par megalit56

bonsoir est-ce que le programmateur continue à tourner jusqu'au bout ? Apparemment c'est le cas... "la machine ne ne fait que laver jusqu'au compteur à 0"... Vidange-t-il ? Il est possible que le programmateur continue à fonctionner cependant l'essorage ne pourra se faire la cuve encore pleine d'eau. Donc contrôlez la pompe et son bon fonctionnement...
Électroménager - 8 réponses - Dernier post le 20 déc 2010 - par lds

bonjour votre machine est bloquée par ouverture du tambour en position basse,linge dans la cuve .vous devez remplir votre machine 1) couper le courant prise 2) fermer votre robinet d' eau et devisser votre alimentation eau 3) placer votre tuyau d'evacuation sur ce robinet. le principe est de remplir la machine par le bas et pendant le remplissage faire bouger le tambour d'un va et vient,au fur a mesure du ...
Électroménager - 12 réponses - Dernier post le 25 déc 2010 - par valinco1

Bjr et merci pour les explications : j'ai monté le lave vaisselle sur tréteaux et mis de l'eau : qqs gouttes puis rien. J'ai branché et mis en route : au bout de 5 sec court circuit. Même endroit que précédemment : c'est une pièce en plastique en dessous de la cuve au centre. Le moteur est à droite et la pièce et connecté dessus après la pompe (blanche)... Des fils électriques sont branchés sur le dessus e...
Électroménager - 6 réponses - Dernier post le 31 déc 2010 - par dmscarabee

Bonjour à tous Je viens solliciter votre aide car ma chaudière au fioul ne fonctionne plus. Hier en rentrant d'une semaine de congés, j'ai réouvert tous les radiateurs de la maison et quelques heures plus tard ma chaudière s'est arrêtée. La chaudière n'avait pas été arrêtée durant la semaine d'absence, des radiateurs fonctionnaient encore. J'ai démonté le corps de chauffe, le gicleur ne crache pas de fioul lors de la mise en marche, les...
Chauffage et climatisation - 28 réponses - Dernier post le 01 jan 2011 - par Sharter

J'ai vérifié l'évacuation => OK Siphon => OK Voici l'ordre du cycle : Vidange (verif OK) Remplissage (eau présente dans cuve => OK) Bras tournent => OK Au bout de 3/4 minutes, la vidange se lance avec bipbip et affichage code F6 Le cycle ne va pas jusqu'à l'eau chaude. Y a t'il un capteur présence d'eau qui pourrait poser pb?...
Électroménager - 14 réponses - Dernier post le 28 déc 2010 - par esquimo

Bonjour, J'ai un lave vaisselle BRANDT type V1210WE1A qui émet un bruit strident en début et en fin de programme. Je pense à un défaut de vidange, mais je n'ai rien remarquéde suspect si ce n'est qu'un lavage devenu trés moyen en qualité. Je crois devoir m'orienter vers un échange du clapet (situé entre la cuve, et la pompe de cyclage) Quelqu'un de plus "spécialiste" peut-il confirmer ou infirmer mon ...
Électroménager - 2 réponses - Dernier post le 28 déc 2010 - par Vieuxcrouton

Tout d'abord, Bonjour est un minimum, Votre appareil n'a t-il pas un bandeau en bas de la face avant, qui se déclip et donne accés au filtre? Si le chargement s'effectue par le haut, vérifiez également au fond du tambour, s'il n'y a pas une crépine (Filtre grossier). Si c'est le cas, il y a une trappe d'accès sur le tambour, à l'opposé des volets d'ouverture. Ouvrez ces volets, faites faire demi tour au tambour et déposez la trappe opposée. Dans...
Électroménager - 4 réponses - Dernier post le 28 déc 2010 - par ys09

merci, là n'est pas mon problème, la pompe n'est pas un soucis, c'est la boule (éco-boule située dans la durite de vidange) qui me pose un vrai problème, elle est sortie de cette durite (gros tuyau noir) pour se mettre entre la cuve et le tambour, je la vois, je peux la faire tourner sur elle même mais je ne peux pas l'enlever afin de la remettre à sa place dans la durite car là, ça frotte, tape contre le t...
Électroménager - 17 réponses - Dernier post le 04 jan 2011 - par chevre_man

bonjour tout dépend de ce que vous appelez fosse a purins.... si c'est un trou en pleine terre, oui il a a soucis, la loi vous l'interdit. si c'est une cuve plastique et métal étanche, que faites vous quand elle est pleine ! les cultivateurs avaient l'habitude d'aller l'épandre dans les champs ! avez vous le matériel pour? sinon il faut faire venir une entreprise de curetage pour vous la vide...
Construction et rénovation - 5 réponses - Dernier post le 23 jan 2011 - par frmu

Scroll UpScroll Down

Les articles en lien avec cuve vitesse

(1 articles trouvés)
?u clignotement des voyants 1,2 et 5: Problème de vitesse d'essorage. Vérifier répartition du linge (Balo?...?t autre système de détection de mouvement de la cuve. ...?aimant sur la poulie et l'état du contact sur la cuve (Interrupteur magnétique).<br>Code panne F16: D?...?idange, filtre, canalisation de vidange et durite cuve/pompe. Contrôler chambre de compression et press?...?t autre système de détection de mouvement de la cuve. ...
17370 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo