Recherche interactive :

Supprimer des mots clés de votre recherche : cyclage fagor

Nouvelle recherche :

Les questions pour cyclage fagor

(88 questions trouvées)
Bonjour, Sur Fagor : F9 : Problème d'aspersion alternée. Le système de d'aspersion alternée est défectueux ou la carte électronique ne détecte pas cette inversion. Vérifier le clapet d'alternance (en série avec la pompe de cyclage), son micro-moteur (8 kilo-ohms), et son mécanisme. La carte peut-être mise en défaut. Pfiout, tout un programme.. ! Bon courage !...
Électroménager - 1 réponses - Dernier post le 01 jan 2010 - par robin

re, je me réfère en fait a présent sur un modèle du groupe fagor brandt, et je note ceci, chez eux via un modèle de chassis on trouve en code "E6" la cause suivante: pompe de cyclage bloquée ou intensité consommée trop forte, sur que si vous êtes dans un tel cas, la chauffe n'a pas lieu...
Électroménager - 21 réponses - Dernier post le 08 mar 2009 - par richard

bonsoir, le matériel fagor est une marque que j'ai eu peu l'occasion de traiter,et ne possède pas de schémas,je vous préconise de déconnecter electriquement la pompe de cyclage et voir si cela persiste,la résistance étant controlée,le condo n'affichant rien ne peut en être responsable de cela,si cela persiste il vous faudra controler le faisceau de cablage cordiale...
Électroménager - 3 réponses - Dernier post le 18 nov 2005 - par richard

Je suis propriétaire d'un Lave vaisselle Fagor LF073IT, N° série 060228993. Au terme des 6 premiers mois, panne et changement de la pompe de cyclage par un professionnel, et à nouveau 6 mois plus tard la même panne vient apparemment de se reproduire (hors garantie). La réparation est facturée 160 Euros (et garantie 3 mois). Est il normal qu'un tel produit tombe aussi souvent en panne dans les conditio...
Électroménager - 6 réponses - Dernier post le 21 jui 2007 - par PIERRE 34160

Bonjour F9= sur lave vaisselle fagor: Problème d'aspersion alternée.Le système de d'aspersion alternée est défectueux ou la carte électronique ne détecte pas cette inversion.Vérifiez le clapet d'alternance(en série avec la pompe de cyclage)son-micro-moteur(8 kilo-ohms,et son mécanisme.La carte peut-être mise en défaut.cordialement jean-paul...
Électroménager - 10 réponses - Dernier post le 15 sep 2009 - par jean-paul le godec

bonjour, F9 ou 9 bips: Problème d'aspersion alternée. Le système de d'aspersion alternée est défectueux ou la carte électronique ne détecte pas cette inversion. Vérifier le clapet d'alternance (en série avec la pompe de cyclage), son micro-moteur (8 kilo-ohms), et son mécanisme. La carte peut-être mise en défaut....
Électroménager - 9 réponses - Dernier post le 13 nov 2010 - par la sudiste

Bonsoir, probablement pompe de cyclage bloquée. (nieveau de la turbine....
Électroménager - 5 réponses - Dernier post le 17 nov 2010 - par Dachra

bonjour panne fb soit 12 clignotemenet de la diode depart donc changer la piece dont je vous donne la ref et qui sert a l'alternance de lavage des bras ref 481228128461 soupape inverter voila apres changement ca marche et la panne qui se produisait au bout de quelque minute et pendant le lavage apres demarrage de la pompe de cyclage seras reparé...
Électroménager - 9 réponses - Dernier post le 11 nov 2010 - par depanneur en fonction

reste t'il de l'eau dans la cuve ? si oui pb de vidange sinon pour verifier mettez de l'eau dedans et verifier si il vidange , ensuite faite une annulation de programme et si il vidange correctement et que l'eau n'arrive pas demonter le cote gauche vous verrez si l'eau rentre ou pas si l'eau rentre c'est peu etre un probleme de pompe de cyclage si l'eau ne rentre pas verifiez l'electrovanne et si elle es...
Électroménager - 2 réponses - Dernier post le 11 nov 2010 - par depanneur en fonction

BONJOUR pour avoir accès à la pompe de cyclage: vous penchez la machine en arrière,accès par le dessous de votre appareil.Cordialement jean-Paul...
Électroménager - 2 réponses - Dernier post le 12 nov 2010 - par jeanpaul27500

bonjour Trouvé pour vous : Pas de remplissage: Le système de détection de niveau ne voit pas d'eau dans l'appareil. Vérifier le robinet d'eau, l'electrovanne, et le système de remplissage (flanc droit). Sinon 9 bips : Problème d'aspersion alternée. Le système de d'aspersion alternée est défectueux ou la carte électronique ne détecte pas cette inversion. Vérifier le clapet d'alternance (en série avec la pompe de Électroménager - 3 réponses - Dernier post le 12 nov 2010 - par lds

BONJOUR Ces votre pompe de cyclage,qui aspire de l'air: Dans un premier temps versez un peut d'eau dans votre appareil,celle-ci devrais repartir,en cas ou vle problème persiste on avisera.Cordialement jean-Paul...
Électroménager - 2 réponses - Dernier post le 28 nov 2010 - par jeanpaul27500

Bonjour Si les bras de lavage ont bougés voir l'usure de la turbine de la pompe de cyclage...
Électroménager - 2 réponses - Dernier post le 04 déc 2010 - par mareson

Bonjour, Nous avons un lave-vaiselle Laden C900 depuis 5 ans. Pendant plusieurs semaines, nous avions en début de cycle le voyant qui s'allumait 1 sec sur 3, accompagné d'un ronronnement discontinu... à priori la pompe de vidange... Nous retrouvions la machine ok. Aujourd'hui, de l'eau reste dans la machine, et la vaisselle de la partie inférieure est à relever à la main... - la pompe de vidange a été vérifiée, chambre propre, les palme...
Électroménager - 4 réponses - Dernier post le 05 déc 2010 - par alexlapuce

et vous avez verifié que vous n'ayez pas une fuite ?? vers la pompe de cyclage...
Électroménager - 15 réponses - Dernier post le 24 nov 2010 - par la sudiste

oui tout a fait .. si la pompe de cyclage a une fuite, il s'est certainement mis en securité ... donc il ne vous reste plus soit a changer la pompe ou la durite, je ne sais pas trop ou est votre fuite !...
Électroménager - 5 réponses - Dernier post le 24 nov 2010 - par la sudiste

enlevez les panneaux sur les cotés et refaites un essai ... cela peut venir de la pompe de cyclage ou d'une durite de celle ci (la pompe de cyclage est le gros moteur) tenez nous au courant !!...
Électroménager - 3 réponses - Dernier post le 08 nov 2010 - par la sudiste

BONJOUR Vous avez vérifiez la pompe de vidange, et le ronronnement continue, orienté votre recherche sur la pompe de cyclage, ces hélices peuvent être obstrués, le condensateur sur le corps de celui-ci il est peut être mort , ou la pompe est gripper. Cordialement jean-Paul...
Électroménager - 7 réponses - Dernier post le 24 nov 2010 - par jeanpaul27500

BONJOUR La solution après après avoir brancher votre appareil sur l'eau chaude,beaucoup de choses sont à revoir: 1/Le ou les électrovannes 2.la résistance de chauffe,si elle ne chauffait pas avant que vous l'avez brancher votre appareil sur l'eau chaude. 3/les thermostats 4/la carte électronique 5/la pompe de cyclage,tout est possible.Cordialement jean-Paul...
Électroménager - 8 réponses - Dernier post le 24 nov 2010 - par jeanpaul27500

BONSOIR Vérifiez la pompe de cyclage,sans doute gripper,depuis tout ce temps, ou l'appareil n'a pas fonctionner,vérifiez aussi son condensateur,voir si vous n'avez pas d'obstruction sur la pompe et ces conduits.Cordialement jean-Paul...
Électroménager - 7 réponses - Dernier post le 21 nov 2010 - par jeanpaul27500

bonjour a tous je viens de changer ma pompe de cyclage sur mon lave vaisselle beko dfn 2400 s53, et maintenant il fonctionne une fois sur 4 et la pompe de vidange tourne en permanence des que je le branche sans meme toucher le bouton marche arret quel est le soucis d apres vous??? merci d avance...
Électroménager - 8 réponses - Dernier post le 24 oct 2010 - par LAMASSEKIL

bonjour .... et moi je pencherais plus sur un problème sur la pompe de cyclage (qui est le gros moteur ) comme votre lv a tourné sans eau celle ci a forcé et peut etre que son condensateur a cramé ... d'ou l'odeur de brulé et le fait qu'elle n'envoie plus l'eau dans les bras .... !!!...
Électroménager - 25 réponses - Dernier post le 20 oct 2010 - par la sudiste

bonjour, cela serait une fuite d'eau, donc il faudrait regarder quand vous le mettez en route si le fond (dessous du lv) n'est pas plein d'eau ... une durite qui fuit ou la pompe de cyclage !!...
Électroménager - 5 réponses - Dernier post le 13 oct 2010 - par la sudiste

BONJOUR Avez vous vérifiez le bon fonctionnement de la pompe de cyclage?sons condensateur?,défaite votre pompe et brancher la,et vous serez fixé sur son fonctionnement,il peut être grippé,et revenez vers nous merci. Cordialement jean-Paul...
Électroménager - 14 réponses - Dernier post le 17 oct 2010 - par jeanpaul27500

BONJOUR Avez-vous des voyants éclairées sur votre appareil,dite nous le nombre de clignotement. Débranché la résistance de chauffe et voyez son comportement,si le disjoncteur ne saute plus vous tenez le coupable,si ce n'est pas le cas débrancher la pompe de cyclage, et voyez sons comportement.Cordialement jean-Paul...
Électroménager - 8 réponses - Dernier post le 18 oct 2010 - par jeanpaul27500

bonjour, si il prend de l eau mais qu'il ne tourne pas, commencez par verifier la pompe de cyclage (gros moteur) qui peut etre bloqué par quelque chose .... (du moins sa turbine)...
Électroménager - 1 réponses - Dernier post le 02 nov 2010 - par la sudiste

bonjour F78 correspond à un défaut de pompe de cyclage. Elle est ou bouchée ou bloquée. Sinon voyez la carte electronique....
Électroménager - 5 réponses - Dernier post le 03 nov 2010 - par lds

Bonjour, J'ai résolu la première partie du problème. Le répartiteur était bouché par une saleté + calcaire (en haut du répartiteur, à un endroit très resserré). Une fois débouché (en injectant de l'eau en sens inverse pour enlevé la saleté et en mettant du vinaigre pour le calcaire), la fuite au niveau du joint en bas du répartiteur semble résolue. Reste une seconde fuite au niveau d'un manchon noir : https://docs.google.com/leaf?id=0B9ZKae1n...
Électroménager - 23 réponses - Dernier post le 08 déc 2010 - par oroblin

Problème avec mon LV Arthur Martin ASL6238, un tuyau de la pompe de cyclage s’est déconnecté (vidange complète dans la partie électrique du LV). J’ai reconnecté celui-ci, puis épongé le fond de cuve pour le flotteur anti débordement (Plus d’eau) et pas de problème avec anti débordement pas de message « ‘30 ».. Suite à l’anomalie ci dessus, je rencontre un autre problème avec le remplissage, quand je mets d...
Électroménager - 8 réponses - Dernier post le 01 nov 2010 - par Paupas

bonjour, si il se remplit cela ne peut pas venir de l electrovanne .... il faudrait verifier que la pompe de cyclage (gros moteur) ne soit pas bloquée par quelque chose style curedent ou autre !!...
Électroménager - 1 réponses - Dernier post le 28 oct 2010 - par la sudiste

bonjour, controlez la pompe de cyclage (gros moteur) il semblerait que celle ci soit bloquée !!!...
Électroménager - 2 réponses - Dernier post le 25 oct 2010 - par la sudiste

Bonjour, Je viens vous solliciter pour un problème occasionné par la pompe de cyclage d'un modèle Whirlpool ADP 3860. En fait, après avoir visualisé les pompes par le bas du lave vaisselle, j'ai constaté que de l'eau jaillissait de la pompe de cyclage en fonctionnement. Au départ, elle a fait évidemment disjoncté le réseau électrique. Je pense qu'il serait bien de dé...
Électroménager - 2 réponses - Dernier post le 27 oct 2010 - par waflas

bonjour, regardez votre pompe de cyclage (gros moteur) peut etre que celle ci est bloquée par quelque chose !!...
Électroménager - 5 réponses - Dernier post le 06 nov 2010 - par la sudiste

bonjour Avant tout, nettoyez les bras. Il faut aussi vérifier l'arrivée d'eau dans le tube de fixation du bras (essayez de faire tourner le lave-vaisselle en retirant le bras.Enfin vérifiez que le tuyau d'arrivée d'eau est propre et non pas plein de résidus calcaires. Sinon la pompe de cyclage est certainement en panne, grippée......
Électroménager - 10 réponses - Dernier post le 12 déc 2010 - par lds

Re, Si on parle d'un lave vaisselle, la capsule de pression se trouve sous la cuve, tout proche du filtre et de la pompe de cyclage. En général, c'est une pièce ronde d'environ 5cm de diamètre et 3cm d'épaisseur. Débranchez l'appareil avant de démonter. déconnectez les fils de la capsule et le capillaire. Soufflez doucement dans la capsule, vous devez entendre un ou deux clic. Faites deux ou trois fois la ...
Électroménager - 5 réponses - Dernier post le 25 jan 2011 - par ys09

je vous l'ai dit ... a un bloc chauffant ... elle est dans la continuité de la pompe de cyclage ......
Électroménager - 49 réponses - Dernier post le 27 jan 2011 - par la sudiste

C'est une impression que vous avez. Quand vous fermez la porte, la pompe de cyclage démarre, ensuite elle reste en régime régulier. En ouvrant un robinet d'eau, on a la même impression, pourtant le débit d'eau reste le même. La pression est détectée par une capsule se trouvant sous la cuve. Elle fonctionne apparemment normalement, puisque le cycle s'effectue normalement. Débranchez votre appareil et dévis...
Électroménager - 12 réponses - Dernier post le 22 jan 2011 - par ys09

Bonjour, Vérifiez aussi à l'aide d'un multimètre, que la pompe de cyclage soit alimentée. Si elle l'est, vérifiez qu'elle ne soit pas bloquée....
Électroménager - 3 réponses - Dernier post le 22 jan 2011 - par ys09

Bonjour, je viens de remplacer la ppe de cyclage de mon L.V. ADP 5966 et plus rien ne fonctionne, pas de voyant, rien, vérifié les branchements, le courant arrive jusqu'au relais......
Électroménager - 1 réponses - Dernier post le 15 jan 2011 - par philippe loyer

Bonsoir, Qu'entendez-vous par "plus rien ne se passe"? Le remplissage s'arrête, le niveau est donc bien détecté et là, vous n'entendez pas la pompe de cyclage tourner? Vérifiez les connexions et la pompe de cyclage....
Électroménager - 15 réponses - Dernier post le 15 jan 2011 - par ys09

Bonjour, J'avais un problème avec mon LV (bosch, silence aquastop SGNS45n12eu): arrêt du cycle sur une minute et pas de lavage du tout. Après lecture des différentes pistes sur les forums, j'ai donc commencé par nettoyer l'échangeur thermique (reservoir d'eau à gauche) et du pressostat (avec le petit flotteur rouge) mais cela n'a pas solutionner la panne. J'ai donc inspecter la pompe de cyclage, d'abord ...
Électroménager - 2 réponses - Dernier post le 18 jan 2011 - par ribouldingue666

bonjour, il faudrait controler que ce bruit vient bien de la pompe de cyclage (gros moteur) ou de la pompe de vidange ??? enlevez les cotés de votre lv et dites nous ... faites attention a ne pas mettre les doigts tant que votre lv est branché !!...
Électroménager - 3 réponses - Dernier post le 01 fév 2011 - par la sudiste

bonsoir, on ne peut pas faire grand chose, si ce n'est de vous conseiller d'enlever les panneaux lateraux ainsi que la plaque du dessous et de remettre le lv en route et d'essayer de trouver l origine de la fuite ... normalement vers la pompe de cyclage (gros moteur)...
Électroménager - 2 réponses - Dernier post le 02 fév 2011 - par la sudiste

Le cylindre gris blanc c'est le condensateur de démarrage de la pompe de cyclage....
Électroménager - 36 réponses - Dernier post le 21 fév 2011 - par mareson

A plusieurs reprises de facon intermittente, l'erreur F3 se déclenche.J'ai donc vérifié : * la résistence de chauffe est de 26 ohms et elle chauffe * démontage de la pompe de cyclage et un morceau d'assiette ébréché était dans l'hélice(nettoyage+remontage) * nettoyage d'arrivée d'eau, des filtres, des bras. Suite à tous cela, j'ai refait un cycle chrono mais je m'apercois que la pastille n'estpas fond...
Électroménager - 1 réponses - Dernier post le 20 fév 2011 - par mazzola

Bonjour, Il ne faut pas essayer de déposer la pompe par l'intérieur du lave vaisselle. Si vous dévissez l'ensemble du support filtre, il risque de ne plus être étanche après remontage. Accédez par le dessous. Etes-vous sûr que c'est la pompe de vidange que vous avez fait tourner et non la pompe de cyclage. Vous verrez dessous, la pompe de cyclage est la plus grosse d...
Électroménager - 1 réponses - Dernier post le 06 fév 2011 - par ys09

bonjour, j'ai réuni vos 2 messages pour une meilleure compréhension de tout le monde .... pourquoi voulez vous changez la pompe de cyclage ?? est ce que vous etes sur que cela vient d elle ?? et quand vous dites qu'il ne lave pas bien, donnez plus de détails ... la vaisselle est sale ou pas rincée ? est ce que votre lv a chauffé ???...
Électroménager - 6 réponses - Dernier post le 08 fév 2011 - par la sudiste

bonjour, controlez le condensateur qui est sur la pompe de cyclage ... et est ce que la pompe est chaude au bout d'un moment ,???...
Électroménager - 13 réponses - Dernier post le 17 fév 2011 - par la sudiste

bonjour Il vous faut préalablement bien localiser l'endroit d'où vient ce bruit....et déterminer la pièce en cause. Je vous suggère préalablement de démonter la pompe de cyclage et les canalisations , et vérifier qu'il n'y a pas une quelconque obstruction. Bref , nettoyez!...
Électroménager - 5 réponses - Dernier post le 12 jan 2011 - par lds

Re, Positionnez les deux bras perpendiculairement à la porte, mettez votre lave vaisselle en route, arrêtez le, ouvrez la porte et contrôlez que les bras aient tourné. Réitérez l'opération 2 ou 3 fois pour être sûr du résultat. Si le bras supérieur tourne, je ne comprends pas pourquoi pas l'inférieur. Il n'y a qu'une pompe de cyclage et vous semblez avoir tout nettoyé. Si votre constat se confirme, il faud...
Électroménager - 5 réponses - Dernier post le 20 déc 2010 - par ys09

Bonjour Peut etre un problème de surchauffe de la résistance avec un mauvais débit d'eau de lavage Resistance pièce 46 Pompe de cyclage pièces 33 corps de pompe 35 moteur Vue éclatée http://pdf.sogedis.fr/ARISTON%20LV660ABKFR%20WEB.pdf...
Électroménager - 2 réponses - Dernier post le 23 déc 2010 - par mareson

Bonjour, J'ai un lave vaisselle BRANDT type V1210WE1A qui émet un bruit strident en début et en fin de programme. Je pense à un défaut de vidange, mais je n'ai rien remarquéde suspect si ce n'est qu'un lavage devenu trés moyen en qualité. Je crois devoir m'orienter vers un échange du clapet (situé entre la cuve, et la pompe de cyclage) Quelqu'un de plus "spécialiste" peut-il confirmer ou infirmer mon ...
Électroménager - 2 réponses - Dernier post le 28 déc 2010 - par Vieuxcrouton

Bonjour, Mon LV ADG 8983 fait des siennes... arrêt en cours de cycle avec erreur F3. A priori, plusieurs choses à terrifier : 1- nettoyer le capteur de niveau d'eau 2- vérifier la chauffe de la résistance 3- vérifier la bonne marche de la pompe de cyclage Pour le premier, je vois comment faire, par contre pour les deux autres, le manuel technique serait le bien venu... JCInfo, tu me confirmes les ...
Électroménager - 2 réponses - Dernier post le 28 déc 2010 - par rusty

bonjour,j'ai un problème avec mon lave vaisselle indésit d63fr, lorsque je le met en marche ,le compteur saute, j'ai donc vérifié la pompe de cyclage , la pompe de vidange,pas obtruée la tuyauterie ainsi que les filtres tout est correcte, la filerie entiere (derriere la porte ,jusquau programmateur aisi que les interrupteurs tout est bon,je viens de changer la résistance ainsi que le pressostat tout est neu...
Électroménager - 3 réponses - Dernier post le 09 déc 2010 - par langlais

Bonsoir, Placez le lave vaisselle (sans remonter les tôles) sur deux tréteaux et versez à l'intérieur un sceau d'eau, dans un premier temps sans le brancher. Essayez de repérer la fuite. Si vous ne voyez rien et/ou qu'il n'y a pas de fuite, branchez le et démarrez un cycle, en concentrant votre attention sur la pompe de vidange et celle de cyclage. Bonne chance;...
Électroménager - 6 réponses - Dernier post le 30 déc 2010 - par ys09

bonjour Regardez si l'appareil vidange convenablementl'eau sale avant le rincage . Pour ce faire , il suffit de controler en fin de cycle s"il a bien evacué l'eau. Contrôlez aussi le niveau d'eau dans la machine. vérifiez bien si l'eau est suffisamment chaude . Ensuite controlez la rotation des h élices. Vous l'avez fait mais nettoyez les: du calcaire ou autres détritus peuvent boucher partiellement les orifices. Eventuellement change...
Électroménager - 7 réponses - Dernier post le 04 jan 2011 - par lds

Bonsoir, Merci pour les infos Après démontage complet du lave vaisselle, ce n'est pas la résistance qui est en cause (mesurée 25 ohms) mais - tenez-vous bien- le rotor de la pompe de cyclage ! Celui-ci c'est fendu en deux (c'est un aimant permanent cylindrique) ce qui modifie le champ électromagnétique et entraine soit une rotation par saccades de la pompe avec fortes vibrations soit son arrêt. Le code ...
Électroménager - 5 réponses - Dernier post le 08 jan 2011 - par Aster

Bonjour, Le role du condensateur est de démarrer le moteur de la pompe de cyclage, c'est une panne assez frequente....
Électroménager - 5 réponses - Dernier post le 10 jan 2011 - par mareson

Bonjour, A lds: Le 30 ["J'ai dû moi aussi commencé le réveillon un peu tôt!" Bonne continuation ! et bonne fin d'année à tous.] Là on est le 8, ah il a dû être arrosé le réveillon! La pompe de cyclage est peut -être bloquée, son moteur alimenté. Comme il n'est pas refroidit, il chauffe. Vérifiez la pompe avant d'avoir "cramé le moteur"....
Électroménager - 9 réponses - Dernier post le 08 jan 2011 - par ys09

bonjour, controlez que la pompe de cyclage (gros moteur) fonctionne et qu'elle ne soit pas coincée ?...
Électroménager - 6 réponses - Dernier post le 04 jan 2011 - par la sudiste

bonjour, vous avez une pompe de cyclage (gros moteur) et la pompe de vidange ... qui est bien séparé ... a quel moment se situe votre fuite ??? ou enlevez les cotés de votre lv et remettez en route pour localiser cette fuite d 'eau...
Électroménager - 6 réponses - Dernier post le 04 jan 2011 - par la sudiste

bonjour, pour trouver la pompe de vidange il suffit de suivre votre tuyau de vidange .... ensuite vous dites que le moteur tourne .... mais vous parlez de quel moteur ?? de la pompe de cyclage (gros moteur) ou du moteur de la pompe de vidange ???? est ce que votre lv clignote ??? si oui combien de fois ?? ou peut etre affiche t il un code erreur ??...
Électroménager - 1 réponses - Dernier post le 05 jan 2011 - par la sudiste

vous mettez votre lv en route et donnez vous un point de repaire pour le bras du haut voir si il a tourné ou pas .... si ce n'est pas le cas, il faudra regarder la pompe de cyclage (le gros moteur) voir si sa turbine n'est pas obstruée !!...
Électroménager - 9 réponses - Dernier post le 05 jan 2011 - par la sudiste

J'aurais aimé savoir pourquoi le moteur de la pompe de cyclage de ce L.V. chauffe très rapidement et devient brûlant au bout de 5 minutes. Pourtant les circuits d'eau ont été nettoyés et vérifiés. la pompe aussi: rien ne bloque la circulation de l'eau... Même si j'enlève le panier du haut (sans hélice donc) Ceci induit un manque de pression, les hélices tournent peu ou pas du tout Quelqu'un aurait...
Électroménager - 7 réponses - Dernier post le 04 oct 2010 - par essg2

Bonsoir , vu le symptome , vous avez certainement une fuite dans le socle en plastique en dessous Démonter les cotés gauche droite et controller d'ou vient la fuite . Elle peut provenir soit de la pompe de cyclage ( kit etancheité de la pompe ) ou bien la chambre de compression avec la boite à eau bouché (coté gauche de l'appareil ) et enfin la cuve qui peut etre percée...
Électroménager - 1 réponses - Dernier post le 15 mai 2010 - par mlch

il faut demonter le coté droit ou le bandeau en dessous de la porte , videz l'eau ensuite faite le tourner et regardez d'où proviens la fuite, les brandt sont beaucoup connue pour leurs problemes de fuite...vous allez certzainement voir une fuite au milieu du lave vaisselle... si t'elle est le cas il faudras par la suite coucher le lave vaisselle sur l'arriere et enlever le bas de celui-ci pour acceder au systeme defaillant!certainement le joint ...
Électroménager - 12 réponses - Dernier post le 17 mai 2010 - par titoff43

bonjour le système d'aspersion alternée a un problème. C'est l'organe qui oriente l'eau en haut et en bas alternativement. Il est situé après la pompe de cyclage sur le circuit eau....
Électroménager - 2 réponses - Dernier post le 06 mai 2010 - par lds

Bonjour Il semblerait que votre pompe de cyclage soit hors d'usage. En effet, elle envoie toujours l'eau mais ne parvient pas à mettre en pression le circuit de lavage d'ou votre soucis. Cet organe coute dans les 160 à 200€ suivant les marques. Avant d'aller plus loin, vérifiez si l'étanchéité de connexion du bras de lavage est bonne, il y a des joints sur les portées qui peuvent être endommagés et...
Électroménager - 2 réponses - Dernier post le 28 avr 2010 - par motorolla07

Merci pour vos réponses. J'ai lancé le programme test(merci pour la combinaison de touches qui n'est pas intuitive) mais la diode clignote régulièrement. Je ne sais pas combien de temps dure le test, mais a un moment le Lave vaisselle s'arrête et il n'y a plus de bruit. J'ai attendu 45 min sans changements. La diode clignote toujours de la même façon. J'ai regardé aussi le site avec les différentes pièces. Je pense éventuellement à la pomp...
Électroménager - 5 réponses - Dernier post le 24 mai 2010 - par arnaud62

bonjour voila ce que j'ai trouver si votre lv n'est pas mouille a l'interieur verifier d'abord la pompe de cyclage bonne journee. F8 ou 8 bips: Pas d'aspersion d'eau. Vérifier le capteur de pression (sur l'ensemble bloc chauffant), la pompe de cyclage peut être bloquée, le condensateur défectueux, ou la carte ne commande pas la pompe de Électroménager - 5 réponses - Dernier post le 31 mai 2010 - par jeanluc123

Bonsoir, je possède un LV Bosch ref 20-30 (13 ans d'âge). Le remplissage et la vidange se font correctement, le cycle de lavage se déroule anormalement vite et la pompe de recyclage fait un bruit étrange en tournant. Les jets d'eau dans la cuve sont faibles et les peignes ne tournent pas. Pourtant le moteur de pompe semble tourner à plein régime et aucune fuite n'est constatée. En lisant quelques réponses...
Électroménager - 2 réponses - Dernier post le 10 jun 2010 - par Mimile

Bonjour , le code correspond effectivement à un défaut de détecteur de presence d'eau OWI , vous l'avez déja changé mais c'est toujours pareil donc ce qu'il faut c'est de regarder si tous les filtres sont propres , controller si la turbine de pompe de cyclage n'est pas bouchée , et en dernier faire le calibrage de l'OWI en programme test sinon ça ne fonctionnera pas...
Électroménager - 12 réponses - Dernier post le 12 jun 2010 - par mlch

Bonjour, Comment brancher une pompe de cyclage de machine à laver la vaisselle Rosières LVI 990 aux câbles électriques? La machine est d'occasion et sans pompe de cyclage. Trois types de câbles: de couleur brunne (deux câbles sur une fiche), de couleur bleue (seul sur une fiche), de couleur verte/noire (seul sur une fiche). Pourquoi la nouvelle pompe de
Électroménager - 2 réponses - Dernier post le 29 mai 2010 - par zackazck

Boujour au forum, je viens de changer la pompe de cyclage de mon LV AEG F80820 car l'eau n'arrivait plus ds la cuve. Depuis, le LV lave à froid car l'eau ne chauffe pas. Je me demande si je n'ai pas fait un mauvais branchement en remontant le tout car j'ai du mal à croire à un nouveau problème après la pompe de cyclage... Qu'en pensez vous? Merci par avance p...
Électroménager - 5 réponses - Dernier post le 22 sep 2010 - par martini91

alors déja BONJOUR, c'est mieux en commencant par une formule de politesse ..... !!! ensuite si il n a pas fonctionné pendant 2 ans, il y a de forte chance pour que la pompe de cyclage soit bloquée et que certaines durites soit hs, donc controlez deja cela !!...
Électroménager - 3 réponses - Dernier post le 28 mai 2010 - par la sudiste

bonjour, commencez par vérifier la pompe de cyclage...
Électroménager - 6 réponses - Dernier post le 12 avr 2010 - par la sudiste

bonjour démontez nettoyez et séchez le micro moteur se trouvant à la pompe de cyclage . Elle est située sous le bac de rétention (celui qui récupére l eau)....
Électroménager - 7 réponses - Dernier post le 05 mar 2010 - par Anonymous

Bonjour, Je cherche désespérément le schéma technique de mon lave vaisselle de marque blomberg pour pouvoir remonter une pompe de cyclage. Merci à vous tous Cordialement....
Électroménager - 3 réponses - Dernier post le 08 mar 2010 - par beviclan

bonjour la pompe de vidange ce situe raccordee dans le bas du lv un tuyau "noir" qui part du filtre interieur du lv vers l'evacuation je vais essayer de trouver une photo a ne pas confondre aves la pompe de cyclage qui est beaucoup plus grosse qui sert a envoye l'eau dans les bras du lv a tout de suite...
Électroménager - 9 réponses - Dernier post le 10 mar 2010 - par jeanluc123

vous ne pouvez pas identifier la panne avec une machine inclinée .... je pense que le mieux est de défaire la pompe de cyclage car en principe la fuite se fait sur la petite durite de la pompe de cyclage, pas celle qui va a la resistance (le tunnel chauffant) mais l autre que l'on ne voit pas sur la photo, donc sortez cette pompe et verifiez ... ensuite on avise...
Électroménager - 11 réponses - Dernier post le 22 fév 2010 - par la sudiste

bonjour il vous semble que l'eau n'est pas envoyee dans les bras de lavage dans ce cas il faudrait verifier la pompe de cyclage . bonne journee ....
Électroménager - 11 réponses - Dernier post le 02 mar 2010 - par jeanluc123

vous demontez le dessous et vous verrez la grosse pompe qui est donc la pompe de cyclage !!...
Électroménager - 6 réponses - Dernier post le 12 mar 2010 - par la sudiste

mon lave vaisselle whirlpool agé de 3 ans est tombé en panne le mois dernier résultat pompte de cyclage hs. Réparation 250€! je pensais être tranquille mais voilà que depuis qu'il a été réparé il disjoncte! j'ai rappelé le réparateur qui me dit que cela n'a rien a voir avec la pièce changée. il inspecte le lave vaisselle, ne detecte aucune fuite d'eau, ni pièce electrique hs. Bref il ne comprend pas d'où vi...
Électroménager - 13 réponses - Dernier post le 08 avr 2010 - par caronette

bonjour, verifiez la pompe de cyclage qui doit etre bloqué...
Électroménager - 3 réponses - Dernier post le 06 avr 2010 - par la sudiste

J'ai constaté une fuite, au niveau de l'axe de la pompe de cyclage. J'ai dévissé les 4 vis qui retiennent le corps de la pompe, mais je n'arrive pas à retirer la turbine afin de vérifier l'état de l'axe et son joint d'étanchéité. Comment changer ce joint ou quelles pièces faut-il changer pour éviter cette fuite....
Électroménager - 1 réponses - Dernier post le 02 avr 2010 - par esterazy

donc si j ai bien compris, cela serait la pompe de cyclage qui serait hs ... je ne sais pas, car vous dites que quand vous le mettez en route, vous entendez un ronflement, et celui ci vient de la pompe de VIDANGE, car un lv commence toujours par une vidange ... donc ce que vous pouvez faire, c est mettre de l eau directement dans le lv et lancez un prog voir ce que cela donne !!...
Électroménager - 5 réponses - Dernier post le 17 mar 2010 - par la sudiste

BONJOUR, c est mieux en commencant comme cela .... vous n avez aucun code erreur qui s'affiche ni meme une touche qui clignote ??? vous pouvez commener par verifier la pompe de cyclage ( gros moteur)...
Électroménager - 13 réponses - Dernier post le 26 mar 2010 - par la sudiste

Bonsoir , je pense que la pompe de cyclage (moteur) de votre appareil est HS, à vérifier par un spécialiste. Bon courage...
Électroménager - 2 réponses - Dernier post le 26 mar 2010 - par CRICRI006

Scroll UpScroll Down

Les articles en lien avec cyclage fagor

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo