Recherche interactive :

Supprimer des mots clés de votre recherche : cyclage tourne
Ajouter des mots clés à votre recherche : bras pompe
Nouvelle recherche :

Les questions pour cyclage tourne

( Plus de 100 questions trouvées)
bonjour à tous! J'ai voulu changer de carte graphique et de carte mémoire et depuis mon ordi démarre (le ventilo tourne) suivi de 3 BIP et rien sur l'écran puis encore 3 BIP etc... ma carte mère: ASROCK P4VT8 ancienne carte graphique: fx5200 128M AGP nouvelle carte graphique: geforce 6200 256 M AGP par contre ma nouvelle carte mémoire est une DDR2 1024MO PC 4200 533MH alors que sur ma carte mère il est...
Internet - 4 réponses - Dernier post le 10 avr 2008 - par alexamb

Bonsoir , controller votre pompe de cyclage du coté droit de l'appareil . Appareil débranché , démonter le panneau droit et démonter la pompe de cyclage , vous faites un quart de tour et puis enlever la ; tourner l'helice si ça tourne...
Électroménager - 2 réponses - Dernier post le 29 sep 2008 - par mlch

Bonjourt Un problème avec la pompe de cyclage,obstrué,la pompe de vidange bouché,les ailttes ne tourne plus,la pompe est bloqué,vésité les durites,le filtre de fond de cuve soit propre,la durite cuve pompe ne soit pas obstrué,les pales de la turbine ne soient pas cassées,le tuyau de vidange bouchée.cordialement jean-paul...
Électroménager - 5 réponses - Dernier post le 09 sep 2009 - par jean-paul le godec

Nanouk - dans le message c est ecrit qu il prend de l eau mais que le lv ne tourne pas donc je ne crois pas que cela vienne de l electrovanne mais plutot de la pompe de cyclage qui doit etre bloquée ou hs !!!...
Électroménager - 6 réponses - Dernier post le 04 sep 2008 - par la sudiste

Bonjour , verifier les 2 bras superieur et inferieur si ça tourne ou sinon verifier si c'est pas boucher les bras , sinon est ce que le moteur de cyclage tourne , est ce que ça chauffe ?...
Électroménager - 10 réponses - Dernier post le 04 aoû 2008 - par mlch

Bonjour , par rapport à votre modèl vous avez 2 pompes : 1 pour la vidange et 1 pour le cyclage . Appareil debranché , coucher en arrière le lave vaisselle et démonter la pompe de cyclage ( grosse pompe qui va au bol) , faites un quart de tour pour l'enlever et tourner à la main la turbine si ça ...
Électroménager - 6 réponses - Dernier post le 26 jun 2008 - par mlch

Bonjour, J'ai (encore) un soucis avec mon lave-vaisselle Whirlpool ADG 8983. En effet le bras inférieur ne tourne plus. Enfin il ne tourne plus suivant les programmes. Par exemple quand je lance un programme normal, il ne tourne pas. Si j'utilise le programme Multizone (lavage du bas uniquement) le bras Électroménager - 18 réponses - Dernier post le 20 nov 2008 - par carlito

Bonjour, Mon lv Whirpool ADG 9573est en panne : - le cycle démarre et la pompe de vidage tourne (jusque là ça me semble normal). -L'électrovanne s'ouvre et l'eau arrive dans le lv. Et c'est là qu'il y a problème car l'eau est rejetée au bout de quelques secondes, sans que la pompe de vidage se mette en route. -Le cycle continue mais comme il n'y a plus d'eau la pompe de
Électroménager - 1 réponses - Dernier post le 29 mai 2009 - par Philippe31

bonjour, verifiez que la pompe de cyclage (gros moteur) tourne !!...
Électroménager - 13 réponses - Dernier post le 29 jun 2009 - par la sudiste

Bonjour, je viens de démonter mon lave-vaisselle BRANDT VF300, j'ai testé quelques pièces : le tunnel = 26 ohm pompe de vidange = 247 ohm mais la pompe de cyclage donne 45ohm au lieu de 100ohm annoncer. J'ai testé la pompe de cyclage sur du 230V et elle tourne bien ... Pouvez vous m'indiquez si le résultat donner est bo...
Électroménager - 3 réponses - Dernier post le 28 jan 2009 - par superlv

j ajoute un petit conseil;en plus de la reponse de la sudiste. apres demontage du moteur pompe de cyclage ,verifier sil n y aurait pas des corps etrangers (bouts de verre,) les enlever ,faire fonctionner le moteur sur la table avec branchement direct au 220v. pour la 2eme question; si le moteur tourne ainsi que la turbine = ok si le moteur ne fonctionne pas d...
Électroménager - 4 réponses - Dernier post le 26 jan 2009 - par reboh

Bonjour, Le bras de lavage superieur de mon lave vaisselle ne tourne plus. Aprés divers tests je peux confirmer que l'eau arrive jusqu'a ce bras et s'en écoule, mais apprement la pression n'est pas suffisante pour le faire tourner. De quoi cela paut-il venir sachant que la bras inferieur tourne et que la pompe de
Électroménager - 5 réponses - Dernier post le 19 jan 2009 - par bricol'girl

slt jflss allez ...on oublie ça... le tourniquet ce n'est plus de notre âge!!! repartons sur de bonnes bases ... :) MERCI DE M'AVOIR REPONDU MALGRE TOUT ! plus d'informations concernant mon problème: 1° lancement du prg test et annulation du défaut (?) - rien à signaler: pas de "séquence" de clignotement = PAS D'IDENTIFICATION DEFAUT (?) 2° lancement d' 1 prg normal 6è sens après avoir éteint le LV ...
Électroménager - 34 réponses - Dernier post le 28 avr 2008 - par martins76

Bonjour, nous avons un lave vaisselle de marque Ariston, modèle encastrable Aristelle K-LS 9-N, qui est en panne!... Nous avons essayé de trouver l'origine de la panne. L'alimentation fonctionne, le programmateur aussi apparamment, car nous avons entendu les "clics" et la roulette tourne pour les 4 programmes. Nous avons pu constater que l'eau arrive bien jusqu'au filtre, que la résistance pour l'eau c...
Bricolage - 2 réponses - Dernier post le 08 jan 2007 - par girard

bonjour à tous, je voudrai de l'aide pour une machine à laver vedette, donc le problème est que la machine chauffe beaucoup trop , je pense au thermostat mais je voulais savoir si vous aurriez une autre idée la dessus , et sinon si c'est le thermostat , que dois je faire? ensuite j'ai remarqué que la ou se trouve le roulement à bille du tambour , il y a comme une gros grincement quand celui ci tourne , ça...
Électroménager - 3 réponses - Dernier post le 02 jan 2007 - par icedemon24

Il prend l'eau mais la pompe de cyclage,elle tourne? L'appareil était en sécurité de fuite au départ,il prend peut-etre trop d'eau d'ou débordement.La fuite,c'etait de l'eau claire?...
Électroménager - 7 réponses - Dernier post le 24 déc 2006 - par orry38

re orry38, ben oui , mais je l'ai remplacé, par une d'occase mais quand meme, le pressostat reste en repos alors que le moteur de cyclage tourne! mais sans eau ... j'ai essaye de contacter le sav siemens mais les malins, ils donnent pas d'info par telephone!! donc j'y comprend rien !! j'ai l"impression q'un fil est coupe mais a l'ohmmetre je vois rien de coupe!! ...
Électroménager - 9 réponses - Dernier post le 20 oct 2006 - par cholet

desole de m'etre mal exprime, donc lorsque je dit moteur , c'est la meme chose que la pompe de cyclage donc ma question est que lorsque tu lance un programme , entend tu tourner les bras de lavage(aspersion qui se fait sur la contre porte via le moteur) ,donc le moteur de cyclage (ou pompe de c...
Électroménager - 41 réponses - Dernier post le 27 oct 2006 - par cholet

Salut C'est fort possible que la vidange soit obstrué tout simplement. Ca peut etre une pompe de vidange, ou une pompe de cyclage qui tourne dans l'autre sens. mais avec ces petits lave vaisselles, c'est parfois le bordel à démonter ^^ Bon courage ^^...
Électroménager - 1 réponses - Dernier post le 16 avr 2007 - par Jeanbulle

bonsoir Votre lave vaisselle lave mal ... il peu y avoir plusieur raison a cela 1) les bras de lavages ne tourne pas (pour verifier cela ouvrir la porte du lave vaisselle en fonctionnement toutes les 10 a 15 sec, ouvrir doucement sous peine de prendre une douche . Les bras de lavage doivent avoir changé de position . si ce n'est pas le cas verifiez les trous des bras s'il ne sont pas obstrué. ...
Électroménager - 2 réponses - Dernier post le 19 sep 2007 - par nausicaa

bonjour verifiez la pompe de cyclage que rien ne la bloque ... verifiez que sa turbine tourne bien car d après ce que vous decrivez le probleme viendrait de cette pompe !!...
Électroménager - 3 réponses - Dernier post le 13 fév 2008 - par la sudiste

La pompe de lavage ou cyclage de mon lave vaisselle SIEMENS SE25292FF/07 est bloquée. Je ne peux pas faire tourner les ailettes de ventilation du moteur. Faut-il démonter la cuve du lave vaisselle pour pouvoir démonter la pompe; car aucun accés par le dessous du lave vaisselle. J'ai essayé d'alimenter le moteur directement en 220V alternatif, il ne Électroménager - 2 réponses - Dernier post le 04 mar 2008 - par ALLY

si la pompe de cyclage ne tourne pas la reponse est dans ta question ;)...
Électroménager - 1 réponses - Dernier post le 09 jan 2008 - par titi51

salut LC si tu veu vidanger c'est kil prends l'eau non? le programme d'un LV commence toujours par une vidange,une prise d'eau,mise en marche de la pompe de cyclage ,puis complement d'eau,chauffage,etc:la est ma question estce que la pompe de cyclage tourne?...
Électroménager - 9 réponses - Dernier post le 28 déc 2007 - par titi51

Bonsoir Les bras d'aspersion sont généralement en inox,mais on trouve aussi en plastique.Ils ont deux gros trous centraux pour recevoir la fixation.C'est par un de ces orifices que pénètre l'eau sous pression.La face utile est perforée de quelques petits trous parfois surmontés de gicleurs.L'orientation et le calibre de ces trous(ou gicleurs) sont étudiés afin de permettre la rotation du bras et le balayage optimum de la vaisselle sale par les j...
Électroménager - 3 réponses - Dernier post le 04 sep 2009 - par jean-paul le godec

bonjour pourquoi le bras inferieur de mon lave vaisselle ne tourne pas? resultat la vaisselle du haut est bien lavée mais pas le bas. mon lave vaiselle est un siemens SE24A660EU/35 je pense que c'est la pompe de cyclage si c'est le cas comment la changer? je vous remercie d'avance...
Électroménager - 6 réponses - Dernier post le 08 jui 2009 - par ggbricole

Bonjour, Mon lave vaisselle se remplit bien, mais lors du lavage je n'entend qu'un écoulement comme de la pluie. Est-ce la pompe de cyclage HS ou dois-je me retourner vers element qui regle la puissance de cette dernière, étant donnée qu'elle tourne quand meme? Cordialement....
Électroménager - 2 réponses - Dernier post le 21 nov 2009 - par Fabrice59

bonjour a tous je viens de changer ma pompe de cyclage sur mon lave vaisselle beko dfn 2400 s53, et maintenant il fonctionne une fois sur 4 et la pompe de vidange tourne en permanence des que je le branche sans meme toucher le bouton marche arret quel est le soucis d apres vous??? merci d avance...
Électroménager - 8 réponses - Dernier post le 24 oct 2010 - par LAMASSEKIL

bonjour, si il prend de l eau mais qu'il ne tourne pas, commencez par verifier la pompe de cyclage (gros moteur) qui peut etre bloqué par quelque chose .... (du moins sa turbine)...
Électroménager - 1 réponses - Dernier post le 02 nov 2010 - par la sudiste

Hello, Bon j'ai démonté la pompe de cyclage, difficilement car ça n'est pas très accessible et avec des colliers de serrage n'en parlons pas. Le moteur avec la turbine tournait difficilement, une fois les 2 parties enlevées, le moteur tourne très bien, la turbine plastique a du jeux une fois démontée. C'est peut être parce que ça n'est plus rattaché au moteur...
Électroménager - 25 réponses - Dernier post le 22 oct 2010 - par arnaud60200

Bonsoir , je fais appel a vous , pour savoir s il est possible de reparer une pompe de cyclage ? [ lave vaisselle indesit dfg 254 , pompe de cyclage ( ASKOLL mod: M216 220V 60W 0.5A ) ] Apres l avoir testé , il fonctionne mais ne tourne pas comme il faudrait , il y a un bruit . D apres mes recherches ca serait le roulement ...
Électroménager - 8 réponses - Dernier post le 25 mar 2011 - par runeduloup

Bonjour, Vous pouvez vérifier le relais, controler sa bobine à l'ohmetre, le thermostat ou sa sonde qui est contre la cuve, le câblage, voir si une cosse n'apas brulé et le thermostat de sécurité, attention le chauffage ne marche que si la pompe de cyclage tourne....
Électroménager - 3 réponses - Dernier post le 03 oct 2010 - par mareson

BONJOUR Vous nous faites savoir que les hélices ne tourne que difficilement,vous tenez le coupable: Votre pompe de cyclage est obstrué,faite le ménage autour de celle-ci,et ces la raison pour la quel elle chauffe.Cordialement jean-Paul...
Électroménager - 7 réponses - Dernier post le 04 oct 2010 - par jeanpaul27500

S'il se rempli, ce n'est pas un défaut de sécu de porte. Par-contre, si la pompe de cyclage, ne tourne pas, c'est normal. Contrôle de l'alimentation électrique de la pompe de cyclage soit PDC Tri phasé, sont il y a un condensateur de démarrage. Si tu fais un essai en simulant la porte fermé, que tu aperçois peut d'eau dans le...
Électroménager - 3 réponses - Dernier post le 26 jan 2011 - par freddy42m

Bonjour, J'ai résolu la première partie du problème. Le répartiteur était bouché par une saleté + calcaire (en haut du répartiteur, à un endroit très resserré). Une fois débouché (en injectant de l'eau en sens inverse pour enlevé la saleté et en mettant du vinaigre pour le calcaire), la fuite au niveau du joint en bas du répartiteur semble résolue. Reste une seconde fuite au niveau d'un manchon noir : https://docs.google.com/leaf?id=0B9ZKae1n...
Électroménager - 23 réponses - Dernier post le 08 déc 2010 - par oroblin

Re, Positionnez les deux bras perpendiculairement à la porte, mettez votre lave vaisselle en route, arrêtez le, ouvrez la porte et contrôlez que les bras aient tourné. Réitérez l'opération 2 ou 3 fois pour être sûr du résultat. Si le bras supérieur tourne, je ne comprends pas pourquoi pas l'inférieur. Il n'y a qu'une pompe de cyclage et vous semblez avoir tout nettoy...
Électroménager - 5 réponses - Dernier post le 20 déc 2010 - par ys09

bonjour, pour trouver la pompe de vidange il suffit de suivre votre tuyau de vidange .... ensuite vous dites que le moteur tourne .... mais vous parlez de quel moteur ?? de la pompe de cyclage (gros moteur) ou du moteur de la pompe de vidange ???? est ce que votre lv clignote ??? si oui combien de fois ?? ou peut etre affiche t il un code erreur ??...
Électroménager - 1 réponses - Dernier post le 05 jan 2011 - par la sudiste

Bonjour, La pompe de cyclage est peut -être bloquée, son moteur alimenté. Comme il n'est pas refroidit, il chauffe. Vérifiez la pompe avant d'avoir "cramé le moteur". Ceci étant confirmé par le fait que la vaisselle soit séche. En fait dans un tel cas, tout le cycle s'effectue normalement, sauf que la pompe ne tourne pas....
Électroménager - 9 réponses - Dernier post le 09 jan 2011 - par ys09

Re, On résume, finalement l'électro est bien hors tension et l'eau n'arrive pas pendant le cycle, c'est normal. "c'est la reserve d'eau qui tourne en circuit fermee" c'est donc la pompe de cyclage qui tourne et attend certainement la chauffe, pour que le programme se poursuive. Mettez le programmateur sur vidange et dites nous ...
Électroménager - 15 réponses - Dernier post le 16 jan 2011 - par ys09

Bonjour, J'avais un problème avec mon LV (bosch, silence aquastop SGNS45n12eu): arrêt du cycle sur une minute et pas de lavage du tout. Après lecture des différentes pistes sur les forums, j'ai donc commencé par nettoyer l'échangeur thermique (reservoir d'eau à gauche) et du pressostat (avec le petit flotteur rouge) mais cela n'a pas solutionner la panne. J'ai donc inspecter la pompe de cyclage, d'abord ...
Électroménager - 2 réponses - Dernier post le 18 jan 2011 - par ribouldingue666

Bonsoir Après moultes lectures de ci de là, je pose ma question ici car des échos semblables apparaissent mais ne résolvent pas mon problème. Voilà, mon LV (bandt P3530D) disjoncte sur tous les programmes au moment de chauffer l'eau de lavage .... Donc démontage paroies etc etc... Test constructeur et boum au test 7 (cyclage et chauffage)... Precision : le programme nommé "attente" ne fait pas disjoncter ...
Électroménager - 17 réponses - Dernier post le 30 mar 2011 - par Rahan78

bjr, si c'est bien collé ça peut tenir longtemps / pour ma part j'ai recollé avec colle pour PRC colle tube pvc ça tourne encore .... à vous de voir autrement voir site sur le net où lien suivant pour votre bras de cyclage : dépend dans l'état où il ce trouve ...avec vous pensez à jeter un oeil dans déchéterie possible de faire récupe parfois ? c'est ...
Électroménager - 6 réponses - Dernier post le 06 sep 2010 - par dsm29

Bonsoir, Mon lave vaisselle de marque Beko ne reçoit pas d'eau au niveau des palles et donc ne lave pas.Le reste du cycle à l'air de bien fonctionner. En vérifiant le fonctionnement de plusieurs pièces je me rends compte (enfin crois) que le problème se situe au niveau de la pompe de cyclage. Entre le moteur et la partie en plastique une "coulure" de rouille est présente et la tige centrale Électroménager - 5 réponses - Dernier post le 04 jan 2010 - par troti

quand vous demonterez (par le dessous) cette grosse pompe de cyclage pour voir sa turbine(mini ventilo) vous verifiez qu elle tourne si elle ne tourne pas , soit elle est bloquée par quelque chose soit c est possible aussi qu elle soit hs (la pompe)...
Électroménager - 28 réponses - Dernier post le 12 jan 2010 - par la sudiste

Bonjour pour ce qui est du fonctionnement de lv tout a l'air ok ,pompe cyclage ,pompe vidange, chauffage, temps et déroulement des cycles,vaisselle correcte . j'ai (simplement) cette vanne entre la pompe de cyclage et les bras inférieur et supérieur qui tourne des qu,on appui sur le bouton marche et qui Électroménager - 9 réponses - Dernier post le 12 déc 2009 - par malainfly

je crois qu'il n'y a pas de raison que la carte electronique soit touchée puisque le probleme initial venait de l'aquastop defectueux. De plus je l'ai inspectée visuelement cela semble en ordre et propre. Pour la "presence de tension de commande au electrovanes" comment tester ? j'ai bien utilisé un multimetre sur les fiches reliant le cable electrique longeant le tuyau d'arrivée d'eau lorsqu'elles sont connectéees au LV, et a priori j'ai pas d...
Électroménager - 10 réponses - Dernier post le 03 déc 2009 - par huertas

bonjour avez vous regardé au niveau de la pompe de cyclage qui se trouve juste avant le tuyau de vidange regardez si l hélice tourne bien....
Électroménager - 6 réponses - Dernier post le 24 nov 2009 - par Anonymous

bonjour, il n'y a pas de charbon sur une pompe de cyclage Robin ...... !!! verifiez la pompe de cyclage si elle tourne ... si la turbine n est pas bloquée...
Électroménager - 4 réponses - Dernier post le 26 nov 2009 - par la sudiste

Le clapet d'aspersion alternée qui se trouve sur la pompe de cyclage ne tourne plus (lave vaisselle Siemens FF 25238). Comment accéder à la pompe de cyclage pour la démonter ? Ce clapet se change t-il seul ?...
Électroménager - 1 réponses - Dernier post le 15 jan 2010 - par Villefranche

Bonsoir , le voyant robinet d'eau peut correspondre à plusieurs défaut soit vidange , remplissage . Est ce que ça vidange bien quand vous démarrez un programme ? Sinon controller la turbine de pompe de vidange si ça tourne correctement , après controller le débimètre ( c'est une pièce ronde en forme d'hélice à l'interieur qui est située après l'electrovanne d'arrivée d'eau ) et en dernier controller votr...
Électroménager - 1 réponses - Dernier post le 12 jui 2010 - par mlch

Bonjour Si tout est bien propre, que les bras tournent facilement à la main, que l'hélice de la pompe de cyclage (vérifier propreté) tourne facilement, voir le condensateur du moteur (3 µF) (mesures OK)...
Électroménager - 9 réponses - Dernier post le 13 aoû 2010 - par rionel

Bonjour, Un ami avait un souci avec sa pompe de cyclage sur son lave vaisselle. Après l'avoir démonté nous nous apercevons que les bagues plastiques de l'axe moteur ont un jeu pas possible et que l'aimant cylindrique est fendu en deux sur sa longueur. Nous avons refait les bagues et remonté la pompe. Nous voyons quelle tourne (alors quelle ne tournait pas avant), mai...
Électroménager - 1 réponses - Dernier post le 03 jui 2010 - par Rico38630

bonjour, est ce que vos bras de lavage tourne ?? est ce que vous entendez la pompe de cyclage qui est le gros moteur ???...
Électroménager - 6 réponses - Dernier post le 21 jun 2010 - par la sudiste

Bonjour, Voilà, j'ai un lave-vaisselle Miele G647 qui me pose une colle ! Au démarrage, il vidange normalement, prend son eau puis au moment ou se lance la pompe de cyclage, mon différentiel (30ma) saute. Quelqu'un aurait-il une idée de ce qui se passe? Je précise que j'ai testé la résistance de toutes les manières possibles et elle est bonne!! par acquis de conscience, je l'ai même débranché mais ça d...
Électroménager - 2 réponses - Dernier post le 17 jan 2010 - par Vince25

Euh,le code 7 est un peu compliqué. Ou c'est un problème moteur,d'abord,ou de carte,ou de pressosstat,ou de filtres encrassés. Ben oui,tout ça pour ce code. Verifier que la pompe de cyclage tourne apres le remplissage,et que le tuyau de vidange n'est pas trop bas,car si ton appareil siphonne l'eau en cours de lavage,tu peut aussi avoir ce code. Il nous faudrait do...
Électroménager - 2 réponses - Dernier post le 27 sep 2006 - par orry38

Bonsoir , normalement le code F3 correspond à un défaut de chauffage , mais par contre si la pompe tourne peu ou pas du tout vous aurez le meme code défaut . Donc à voir au niveau de la pompe de cyclage s'il y a quelques chose qui bloque la turbine...
Électroménager - 2 réponses - Dernier post le 01 fév 2009 - par mlch

Bonjour, Suite à votre précieux conseil j'ai: Démonté la pompe de cyclage: rien de semble l'obstruer. Vérifié qu'aucun contacteur de sécurité ne soit en position OF. Je mesure aux bornes de la bobine de la pompe: O ohms, mes souvenirs d'electronique sont loins mais cela me sembe OK Le rotor offre un mini resistance mais tourne correctement, ce qui semble vali...
Électroménager - 2 réponses - Dernier post le 12 mai 2006 - par halfy

bonsoir, ce qu'il serait bon de controler en 1er serait la pompe de cyclage (grosse pompe) car c'est elle qui en fait ne tourne pas, et son condensateur cordialement richard...
Électroménager - 4 réponses - Dernier post le 08 déc 2005 - par richard

j'ai changé depuis peu la pompe de cyclage de mon lave vaisselle, cependant bien que l'eau arrive au bras d'aspersion, ceux ci ne tourne pas je precise que les filtres sont propres, quelqu'un peut 'il m'aider, serait ce un mauvais branchement de la pompe de cyclage?...
Électroménager - 1 réponses - Dernier post le 17 jui 2005 - par Anonymous

bonjour il faudrait savoir quelle sont les voyants qui clignotes .si clignotement après un certain temps chauffage ,résistance, ctn .la pompe de cyclage tourne t elle correctement n'y à il pas de fuite a bientot...
Électroménager - 4 réponses - Dernier post le 28 avr 2007 - par patrat

Bonjour, Je possède un lave vaisselle scholtes LVI 12-521 qui a 6 ans. Depuis quelques temps je trouvais que ma vaisselle ne ressortait pas très propre, surtout en bas et en surveillant pendant un cycle je me suis rendu compte que le bras inférieur de lavage ne tourne pas du tout alors que le bras supérieur fonctionne parfaitement. J'ai testé sur tous les cycles : idem. J'ai démonté le bras pour voir s'i...
Électroménager - 2 réponses - Dernier post le 30 mai 2006 - par tigroo

je n'ai pas de multimètre...j'ai quand même retiré presque qu'une demi pelote de "mouton" un stylet de console etc..sous le couvercle, j'ai tout remonté pour essayer et maintenant c'est le tambour qui ne tourne plus :(( alors est-ce la sangle noire qui enroule le tambour qui le fait tourner ? je la trouve un peu lâche...ça fait presque 4 heures que je suis dessus je n...
Électroménager - 7 réponses - Dernier post le 27 jan 2010 - par sandrine35200

Bonjour, Attention c'est un micro onde !!!!!!! ça tourne en 4000v en circuit secondaire donc on ne touche pas gros risque....
Électroménager - 3 réponses - Dernier post le 28 jan 2010 - par philgood

bonjour esct ce que la pompe tourne au debut du cicle sans tirer sur la tirette rouge (anti-fuite) lors d'un programme classic...
Électroménager - 3 réponses - Dernier post le 27 jan 2010 - par PITCH 41170

Bonjour, J'ai acheté dimanche dernier un frigo d'occasion (Arthur martin 70L). Après l'avoir transporté couché je l'ai laissé reposer toute la nuit puis je l'ai branché. Le moteur tourne en continu mais il n'y a pas de froid et le compresseur est très chaud. Je me suis baladée sur les forums pour essayer de comprendre le problème. On dirait que ca ressemble à une fuite de gaz (compresseur qui
Électroménager - 2 réponses - Dernier post le 27 jan 2010 - par mimi__cracra

Mon disque dur externe est tombé. Il est tombé d'une hauteur de 50cm de haut. Depuis, il ne tourne plus. je l'ai ouvert apparemment rien de cassé. Qui peut m'aider?...
Dépannage informatique - 15 réponses - Dernier post le 26 jan 2010 - par Lidia

Bonjour, ça y est j'ai démonté le réservoir effectivement bien obstrué, le tuyau qui sort du lv vers ce réservoir n'était pas bouché (juste quelques saletés parties avec l'eau). Par contre je n'ai pas accédé à la pompe je ne la vois pas. J'ai tout remonté et cela ne change rien on entend que la pompe "broute" et ne fait pas son travail. J'admets que je suis un peu démunie je n'ai pas de précisions sur la notice....(schéma et lieu de la pompe. Da...
Électroménager - 6 réponses - Dernier post le 26 jan 2010 - par kokolabricole

Bonjour à tous, Je possède un Micro-ondes Whirlpool AMW466 Blanc Je l'ai acheté d'occasion, il avait jamais servi. J'ai eu le même problème que vous, c'est à dire, que lorsqu'on ouvre la porte du micro-ondes, la lumière et la ventilation se met en route alors que le plateau tourne pas. J'ai contacter le SAV de Whirlpool et un réparateur agréer Whirlpool, les 2 m'indique que c'est tout à fait normal Po...
Électroménager - 16 réponses - Dernier post le 26 jan 2010 - par Pika31

d'accord ce n'est pas trop difficile a faire tous ca mes dite moi vous me dite le contrôle de fermeture des portes mes les portes ferme puisque le sèche linge tourne!...
Électroménager - 10 réponses - Dernier post le 27 jan 2010 - par tchiobiloute08

Comment fonctionne le ventilateur intérieur d' un frigo à air brassé ?celui de mon frigo bosch(kgv36v15ie) que je viens d' acheter ne tourne jamais. le sav m' a répondu qu 'il tourne quand l' air ambiant atteint 35 degrés. bizarre? qu' en pensez vous?...
Électroménager - 3 réponses - Dernier post le 28 jan 2010 - par ledouxguy

bjr mon seche linge wirpool fonctionne chauffe mais ne tourne que si je l aide avec la main a demarer de quoi cela peut venir et que pui je faire cdt...
Électroménager - 2 réponses - Dernier post le 30 jan 2010 - par boudamoi

bonjour votre pompe se trouve en façade en bas derriére un cache ouvrez la nettoyez la .regardez si l hélice tourne bien. penchez l appareil retirez le gros tuyau de la cuve regardez à l intérieur remettez le faites un essai A TOUT DE SUITE...
Électroménager - 6 réponses - Dernier post le 30 jan 2010 - par Anonymous

Bonsoir non du fuel pas de probleme la vanne non plus prise d'air peut etre mais sa empecherai pas la vanne d'air de s'ouvrir j'ai l'impression que moteur tourne pas j'entend juste les electrodes...
Chauffage et climatisation - 9 réponses - Dernier post le 30 jan 2010 - par lascapp

Le bobineur de la canette de ma machine à coudre ne fonctionne pas. Je l'ai achetée d'occasion, et la vendeuse m'avait prévenue que l'enfilage automatique ne marchait pas. J'arrive à me débrouiller pour l'enfiler. Le problème, c'est que la canette ne tourne pas sur le bobineur. Même si je ne mets pas de canette, il y a un bruit de moteur,mais le support ne tourne pas....
Couture - 6 réponses - Dernier post le 30 jan 2010 - par coppeauxm

Bonjour, Pas mal d'internaute de ce site, ont tendance à diriger les membres vers une librairie. Pour ma part, je ne pense pas que cela soit le but de la demande d'information, à moins qu'il s'agisse d'une demande spécifique ou le répondeur donnera les coordonnées exactes de son information, avec le titre de l'ouvrage, son auteur et son éditeur. Tout les apprentis mécanos savent qu'il existe les RTA (revues techniques automobiles). Pour répon...
Automobile - 6 réponses - Dernier post le 18 mai 2010 - par yakafokon

Bonjour, Si je ne me trompe pas, votre réfrigérateur est un modèle à froid ventilé. Le compartiment frigo possède un clapet de ventilation régulé par le thermostat coté frigo. Dans un premier temps, Il y a trois possibilités, soit le thermostat réagit mal, soit le système clapet est défectueux ou entravé par du givre, soit le ventilateur évaporateur ne tourne plus à sa vitesse nominale, ou tout simplemen...
Électroménager - 1 réponses - Dernier post le 18 mai 2010 - par yakafokon

bonjour, si le cache ne tourne pas , c'est qu'il est clipsé. c'est le cas chez moi....
Électroménager - 3 réponses - Dernier post le 18 mai 2010 - par bad

Bonjour Ma machine "pavoni" muni d'un thermostat, qui à mon sens déclenche trop vite ne fait pas moner assez la pression Il ya une vis sur le thermostat, quand on la tourne elle ferme le circuit du thermostat, mais ça ne semble pas affecter le chauffage de l'eau Si quelqu'un a une des ces machines (trés belles mais rares) ou qui peut m'aider, merci de me répondre...
Électroménager - 2 réponses - Dernier post le 29 jan 2010 - par gallenco

Bonjour, Vérifier si le ventilateur du frigo tourne bien. Essayez de trouver l'étiquette de référence ( exemple S20b ) Courage Sls...
Électroménager - 13 réponses - Dernier post le 26 jan 2010 - par JCinFo

salut a tous quand je roule avec ma 309 elle broute et a du mal a avancer elle donne des accou et a du mal a avancer la tete de delco a ete changer il es neuf le carburateur aussi sauf que lui vien de la casse dans le filtre qui est neuf il y a de l essence elle tourne a peut pret bien au ralentie mais donne des petits accout et fait un petit bruit quand je commence a partir merci de me donner un coup de ma...
Automobile - 18 réponses - Dernier post le 29 jan 2010 - par chris13

bonsoir, normalement non puisque ce qui déclenche la marche de votre chaudière est soit les thermostats de vos radiateurs soit votre thermostats d'ambiance... vous aurez juste un déperdition un peu plus importantes a vos tuyaux qui traverse votre véranda ! mais attention au période de gel si votre chaudière ne tourne pas!...
Chauffage et climatisation - 2 réponses - Dernier post le 29 jan 2010 - par frmu

bonjour, j'ai "hérité" d'un lave vaisselle scholtès LV 12-863 et en le mettant en lavage normal, au bout de 3h celui-ci tourne toujours en mode lavage. je l'ai donc éteind, trouvant ça anormal. d'ou cela peut-il venir? est-ce réparable? merci de vos réponses....
Électroménager - 5 réponses - Dernier post le 29 jan 2010 - par nonowoman

TOUT D'ABORD MERCI DE VOTRE RÉPONSE AUSSI RAPIDE mais cela fait au moins 15 ans que nous avons l ejp et 10ans cette chaudière et depuis deux ans le voyant rouge ne s 'allumait plus et nous avons changé la lampe du voyant et toujours pas de lumiere en ejp et ce matin là MIRACLE il y avait cette lumière, mais plus de chaudière Compliqué tout ça nous avons enlevé le fusible chaudière au truc marqué ballon,plus de lumière rouge mais du chauffage e...
Électricité - 11 réponses - Dernier post le 28 jan 2010 - par gibout

bonjour j'ai un reseau de chauffage ou pour des raisons techniques nous devons maintenir une pression de 4 bars sur ce circuit j'ai un reseau montage en melange avec un circulateur grundfos up 25 50 le circulateur ne tourne pas , quand je met un tournevis dans l'orfice de controle et que j'appui il tourne quand je l'enleve l'...
Chauffage et climatisation - 7 réponses - Dernier post le 21 jan 2010 - par masséseb

Bonjour: Un autre lien: mais le ralentissement peut provenir du débit de votre ligne ou d'un programme qui tourne en tâche de fond. http://www.aidewindows.net/explore0.php Courage Sls...
Dépannage informatique - 3 réponses - Dernier post le 22 jan 2010 - par JCinFo

bonjour débranchez penchez votre machine contre le mur retirez le gros tuyau de la cuve regarder dans la cuve et dans le tuyau. remmettez en place. en façade derriére un cache à drite la pompe nettoyez et regardez si elle tourne bien. soufflez dans le tuyau.ne l enfoncez pas de trop en le remettant. faites un essai. A tout de suite...
Électroménager - 7 réponses - Dernier post le 22 jan 2010 - par Anonymous

Ma golf 1 cabriolet 9 cv, GLI, année 1985 ne démarre t'elle pas ??? J'ai deja effectué quelques test - l'essence arrive au moteur! -l'electricite arrive aux bougies! -le demarreur tourne! Et malgre tous ça elle ne se met pas en route!!! quelqu'un aurait une idée ????? Merci!...
Automobile - 11 réponses - Dernier post le 21 jan 2010 - par thomas sandy

bonjour la pompe se situe en façade derriére un cache ouvrez la nettoyez regardez si l hélice tourne bien faites un essai. A TOUT DE SUITE...
Électroménager - 3 réponses - Dernier post le 21 jan 2010 - par Anonymous

Bonjour, Voilà mon petit souci : j'ai un lave linge Ariston dont le tambour ne tourne plus. J'ai vérifié la courroie et aucun souci de ce côté là. Et en faisant tourner à vide la machine, le tambour semble tourner normalement. Ma machine à laver va sur ses 10 ans et je voulais savoir si cela valait le coup de faire venir un ...
Électroménager - 2 réponses - Dernier post le 19 jan 2010 - par Kristel

Oui j'ai essayé de faire tourner le tambour manuellement et il tourne et je crois bien dans les deux sens. Je vais essayer de démonter, assez rapidement, le panneau arrière comme vous me l'avez conseillé, pour voir ce qu'il est en est de la courroie. Si ça devait être cela, savez-vous où on peut en trouver pour la changer ? En attendant, merci bien....
Électroménager - 4 réponses - Dernier post le 20 jan 2010 - par sandrine68

il fait trop de froid parce que la fuite fait faire du givre qui gele vos aliments, le compresseur tourne en continu .... d ailleurs le thermostat ne doit meme pas couper pour produire le froid en continu, il va faire cela jusqu'a ce qu il n y est plus de gaz ..... votre frigo est hs !!!!...
Électroménager - 7 réponses - Dernier post le 20 jan 2010 - par la sudiste

Au moment du rinçage, mon lave linge Whirpool AWA 8106 s'arrête et les lettres p et f clignotent en alternance. J'ai contrôlé la pompe, elle tourne librement. L'évacuation n'est pas obstrué. Quelqu'un a-t-il déjà rencontré le problème ? Que faire ?...
Électroménager - 3 réponses - Dernier post le 20 jan 2010 - par jean-mi71

bonjour a la droite derriére un cache se trouve la pompe nettoyez la et regardez si l hélice tourne Faites un essai J attends le résultat. A tout de suite...
Électroménager - 1 réponses - Dernier post le 20 jan 2010 - par Anonymous

bonjour pour étre bref votre pompe est hs.elle ne tourne plus et ne peut pas envoyer l eau dans le condenseur(bac du dessus) il se met en sécurité d ou le voyant"vider le réservoir"....
Électroménager - 2 réponses - Dernier post le 22 jan 2010 - par Anonymous

Bonjour, j'ai un leger souci. En effet j'ai une machine a laver qui date de quelques année quand meme. Ici elle demarre le programme et a chaque fois elle bloque elle tourne mais elle ne passe pas certain programme (pas toujours les meme). C'est toujours au debut (lavage, etc...) parce que apres elle passe tout tres bien essorage et tout nickel. Pourriez vous m'aidez ??...
Électroménager - 1 réponses - Dernier post le 25 jan 2010 - par malyly

bonjour, Lave Vaisselle DW474 Sur tous les programmes, même celui eau froide, le programmateur tourne puis s'arrête et plus rien. Apparemment l'eau n'arrive pas ou pas assez. Est un problème d'electrovanne, sensor ou tuyau bouché? la résistance ne chauffe pas non plus mais est parce que le programme ne commence pas?. merci pour de l'aide...
Électroménager - 8 réponses - Dernier post le 25 jan 2010 - par grdimal

Bonjour, mon réfrigérateur tourne 1h30 sans s'arrêter en faisant du froid et recommence son cycle environ à peine 1 heure après. J'ai changé le thermostat. Le réfrigérateur a 8 ans.J'aimerai connaitre la durée d'un cycle de refroidisssement. Merci de vos réponses. Amicalement. Stéphane....
Électroménager - 8 réponses - Dernier post le 25 jan 2010 - par steph35520

bonsoir a tous j'ai un souci avec mon lave vaisselle de marque viva type sl1501w a la fin du cycle il ne vidange plus j'ai vérifié la pompe le filtre et les durites de vidange tout est ok l'hélice de pompe tourne bien rien ne coince y a t il une solution? merci par avance seb...
Électroménager - 23 réponses - Dernier post le 25 jan 2010 - par PITCH 41170

Après sélection d'un programme, il a pris sa quantité d'eau puis le tambour s'est mis à tourner et le disjoncteur de la prise machine à laver a sauté.J'ai remis le disjoncteur puis relancer le programme,le tambour ne tournait plus.Le programmateur de type mécanique à priori fonctionne car la machine prend l'eau puis le pressostat coupe et ce sur tous les programmes mais le tambour ne Électroménager - 9 réponses - Dernier post le 25 jan 2010 - par christounet

Bonsoir, voilà depuis quelques temps j'ai reçu le maximum de débit internet possible sur ma ligne. ( 22 mega constent). Je suis un client chez FREE. J'utilise le mode fastpach est je tourne entre 20 et 30 de ping. Caractéristique : 565 mettres de la bornes free, 22 mega, ethernet. D'autre collegue qui ont moins de puissance et plus de distance de leur borne FREE on une meilleur ping que moi? De q...
Dépannage informatique - 6 réponses - Dernier post le 22 jan 2010 - par steeseries

Scroll UpScroll Down

Les articles en lien avec cyclage tourne

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo