Recherche interactive :

Supprimer des mots clés de votre recherche : diodes secteur
Ajouter des mots clés à votre recherche : transfo alimentation
Nouvelle recherche :

Les questions pour diodes secteur

( Plus de 100 questions trouvées)
Bonjours à tous, Depuis mon dernier post, j(ai enfin réalisé mon chargeur de batteries suivant vos conseils. Conclusions : Avec le transfo délivrant 12.6V AC 400VA, j'obtiens 15V en DC. Mais lorsque je le mets en charge (4,5 A) la tension chute à 12.6V, donc insuffisant pour charger une batterie. J'ai remplacé le transfo de 12.6v par un transfo de 24V DC 400VA, là, le résultat est largement satisfaisant, j'arrive à charger une batterie de 12V...
Électronique - 28 réponses - Dernier post le 30 déc 2010 - par Arcos

Bonjour, Il n'y a rien de plus ... "suant", que se genre de panne!... C'est probablement une soudure "sèche" qui avec la chaleur se déconnecte puis se reconnecte à froid, mais elle peut se trouver n'importe où!... Il m'est arrivé dans repérer pas mal à l'aide d'un microscope de poche (ou un binoculaire dans certaines sociétés bien équipées), mais ce n'est pas chose aisée. Commencez par vérifier les soudures des condensateurs chimiques, c'...
Vidéo - 7 réponses - Dernier post le 12 jui 2008 - par Youenn

Bonjour, Concernant les triac, et les inscription relevées; je precise mes info. "BT136, 600E, PN 0506 B4" ces infos figurent sur chacun des triac , les deux sont identiques. Pour les tester, dois-je les dessouder comme les diodes. Ce test est-il important, voire impératif, avant la pose du tranfo ? Je viens de voir sur un forum qu'un triac ne se test pas au multimètre. j'ai lu ça ! 1- no...
Électroménager - 46 réponses - Dernier post le 05 sep 2009 - par nouifel

Bonjour à tous, J'ai eu en Janvier 2007 un problème avec mon int marche/arrêt voir mess (Pourquoi les diodes de mon lave vaisselle s'allume plus ? de thierry13). Il s'averait effectivement qu'un fil partant de l'interrupteur et allant directement à une fiche secteur avait été sectionné. Jusque là tout était ok. La machine recommencait à touner mais pas correctement...
Électroménager - 17 réponses - Dernier post le 07 mar 2007 - par thierry13

j'ai une question toute bête... est-ce possible de brancher une LED 3.5v 50mA sur le secteur (230v) sans utiliser de transformateur, mais avec une résistance (ou autre chose ?). Quelle valeur de résistance faudrait-il alors choisir (quelle est la formule pour la calculer). Faut-il utiliser un pont de diodes pour éviter un scintillement de la LED ou sa rémanence ...
Électronique - 15 réponses - Dernier post le 15 oct 2005 - par Atlantide

Bonjour, Avez vous une idée de la nature des composants claqués?... Si ce sont les diodes qui se trouvent juste après le transfo (si transfo secteur il y a), vous pouvez sans grands risques présumer que des 1N4007 feront l'affaire si votre poste à une puissance inférieure à une dizaine de watts, sinon, pour répondre directement à votre question, je peux vous dire q...
Électronique - 10 réponses - Dernier post le 09 fév 2008 - par Youenn

bonjour a tous, je souhaite realiser une source de tension continue a partir du secteur. j'ai realise un montage avec un redresseur (pont de 4 diodes de Farnell), une ampoule de 100W en série comme résistance de charge pour limiter le courant (c'est tout ce que j'ai trouve...), un condensateur de 10 mF (+ 2 ampoules 100 W en série, en parallèle du condensateur pour...
Électronique - 1 réponses - Dernier post le 05 aoû 2005 - par DaG

Salut je dirais que pour charger une batterie, a "l'ancienne" en partant du secteur (dans la "brousse" ils sont encore en 110 non?? mais peu importe un transfo 230/15 volts un redresseur (un pont de diodes et hop + et - sur la batterie souci est que la résiduelle (d'alternatif) l'electronique n'aime pas dutout.. la batterie fait filtre mais quand même? l...
Électricité - 6 réponses - Dernier post le 08 aoû 2010 - par germainfranc

Bonjour, Ce que vous recherchez est facile à réaliser avec un ou deux ampli opérationnels de base (2 x741 ou un 758) quelques résistances, un transistor, une ou deux capacités une petite alimentation et un relais. Ce système s'appelle un "vox", le principe est simple : On amplifie le signal du micro, on redresse avec une ou deux diodes, le signal alternatif obtenu, on filtre le signal de manière à o...
Électronique - 16 réponses - Dernier post le 19 fév 2008 - par Youenn

Bonjour à tous, je reviens après avoir jeter un œil dans le projecteur que je possède... Je vous en livre le schéma (uniquement pour vos besoins de dépannage!…;-)))… et sans présumer des droits qu'ils lui sont peut-être attachés... Vous le trouverez ici : http://www.casimages.com/img.php?i=100528032233137297.jpg ) et mes réflexions sur le sujet. Le montage qu’ils ont utilisé (je ne dis pas que ce soit le meilleur ni le plus simple, mais il fon...
Électricité - 18 réponses - Dernier post le 28 mai 2010 - par Youenn

j'ai débranché à plusieurs reprises la prise secteur,et tenter un reset trouver sur un site américain;ce matin j'ai pu lancer un programme de lavage flash 30 minutes tout c'est bien passé mais quand j'ai voulu lancer un programme classique les diodes de température défilent si j'en selectionne une elle rest affichée mais le programme ne part pas...la touche marche/pau...
Électroménager - 5 réponses - Dernier post le 22 sep 2009 - par ribeiro

Bonjour Je reviens vers vous. Mesure ampérométrique sur mon disjoncteur global d’éclairage sous-sol (DJ 10A). Dans mes recherches un montage simple semble correspondre, pourriez vous me donné votre avis. La prise secteur male représenterait ma sortie de DJ et la prise femelle ma ligne d’éclairage http://www.aquariophilie.org/articles/article.php?article=Detection_de_consommation_electrique_du_materiel...
Électronique - 17 réponses - Dernier post le 03 déc 2010 - par tribord37

Bonjour, j'en conclu donc que cette machine se charge par le dessus. Assurer vous pour commencer de bien avoir débrancher l'appareil du secteur on ne sait jamais. Réessayer par cette trappe avec une pile électrique après avoir secouer le tambour dans tous les sens de manière à ce que le pendentif tombe au fond au cas ou il serait rester posé quelque part plus en hauteur. Glisser vos doigts partout ou vou...
Électroménager - 15 réponses - Dernier post le 27 oct 2009 - par MacLeMans

Bonjour, Pour être sûr,vous pouvez tester les pompes en pression avec de l'eau en aspiration sur le secteur en prenant les précautions d'usage. Courage Sls...
Électroménager - 5 réponses - Dernier post le 28 oct 2009 - par JCinFo

Bonjour, Enlever le secteur, la batterie et refaites un essai. Courage Sls...
Dépannage informatique - 6 réponses - Dernier post le 01 nov 2009 - par JCinFo

Bonjour, J'ai un soucis concernant mon ordi portable ASUS Z83SV (avec Windows Vista 32, GeForce 8600M GS, Centrino Duo) acheté il y a maintenant presque 3 ans : lorsque je l'allume (sur secteur ou batterie peu importe), l'écran reste noir et il y a juste le son du logo au début. Après ça plus rien, et je n'ai accès ni au Bios ni à Windows (ni à quoi que ce soit en fait...). Les ventilateurs tournent. ...
Dépannage informatique - 1 réponses - Dernier post le 03 nov 2009 - par Eisen

Bonjour, Merci de vos avis. Voila un peu plus de détails. J'ai testé la machine sur un cycle à 90 degres et j'ai constaté qu'elle ne chauffait pas. Après avoir démonté une grande partie de la machine, j'ai relancé un cycle à 90 degres tambour ouvert. J'ai constaté une fois de plus que ça ne chauffait pas. J'ai donc démonté la résistance que j'ai testé directement sur le secteur. Pas de problème la résis...
Électroménager - 3 réponses - Dernier post le 14 nov 2009 - par heloise57

Bonjour, Vous déposer le capot supérieur, vous suivez les fils qui montent du contact de porte jusqu'au bandeau de façade et vous mesurez en ohmmètre ( secteur débranché ). Courage Sls...
Électroménager - 11 réponses - Dernier post le 22 nov 2009 - par JCinFo

bonjour a tous et merci pour vos reponses. excusez moi si j ai oublié des details mais c est parceque je suis degouté.le modele est une awm 8100 whirlpool 8kg 6thsens et donc j ai changer la pompe ,verifier si il n y avez rien de bouché,puis j ai voulu voir si la pompe fonctionnée donc je l ai demonter et tester sur le secteur directement et pas de souci elle fonctionne. Donc j ai tester a l arrivée de la...
Électroménager - 4 réponses - Dernier post le 22 nov 2009 - par lionel13

Bonsoir, Il faut vérifier si la résistance est bien en cause. Vous débranchez le secteur, si le tuyau de vidange et d'eau sont assez longs, tirez votre machine. Démontez le panneau gauche, sous la poulie dans un renfoncement, vous trouvez 2 tiges noires avec des cosses et des fils. Vous débranchez les 2 fils, vous les écartez de toute pièce métallique et vous branchez le
Électroménager - 3 réponses - Dernier post le 25 nov 2009 - par JCinFo

Bonsoir, Vérifier si le secteur est présent sur le support de lampe ( 2 cosses ) Courage Sls...
Électroménager - 1 réponses - Dernier post le 26 nov 2009 - par JCinFo

Bonsoir, Regarder en dessous du bruleur avant droit, un orifice qui peut occasionner la détérioration du commutateur par débordement ou entretien courant. Une protection a été installée en fabrication. Référence fabricant: 134345 Indésit Vérifier la présence du secteur sur les broches P1 et P2 des régulateurs d'énergie. Courage Sls...
Électroménager - 1 réponses - Dernier post le 28 nov 2009 - par JCinFo

le moteur ne peu pas étre diréctement brancher sur le sécteur? dans ce cas ou ce trouve la carte électronique dans le lave linge? comen la reconaitre? Et enfin comment a partir de cette carte réaliser un branchement sur le secteur?...
Électroménager - 2 réponses - Dernier post le 21 nov 2009 - par yo-p

Dans le premier lien wikipedia il y a un Oscillogramme d'un redressement double alternance dans le 2eme oscillo la tension est continue mais elle n'est pas parfaite, la tension passe de 0 volts a 6 v puis retombe a 0 volt et ainsi de suite a la vitesse de la fréquence du secteur multiplier par deux donc le condensateur sert a lisser cette tension. pendant la monté en tension de 0 v a 6 v le condo se ...
Électricité - 5 réponses - Dernier post le 20 nov 2009 - par jlp24

Re "bonjour" ;-) Lors de ma seconde "pause PC", je viens de lancer la recherche dont je vous parlais, avec succès! :-] Le premier résultat correspond à ce que vous semblez rechercher : un émetteur et un récepteur IR d'une portée de 20m (max, mais ça c'est facile a arranger!) déclenchant une alarme, que l'on pourra facilement remplacer par un moteur en prenant le signal en pin 10 du 4011 et en supprimant les deux portes utilisées ici pour fair...
Électronique - 14 réponses - Dernier post le 08 nov 2009 - par Youenn

Bonjour à tous, J'ai un problème avec mon portable, lorsque je veux l'allumer sans qu'il ne soit brancher sur secteur, rien ne se passe mais si je le branche tout se passe normalement alors que la batterie est à 100% et ne diminue jamais. Serait-ce un problème de batterie ? Merci pour vos réponses Bonne soirée...
Dépannage informatique - 3 réponses - Dernier post le 09 nov 2009 - par JonaJ

Bonjour, Merci de ta réponse. J'ai passé toute mon après-midi d'hier à chercher le pourquoi du comment et bien que totalement ignare dans ce domaine, j'ai résolu le problème. Pour les prochains qui auraient le même problème, voici ma solution : J'ai démonté l'a protection arrière (j'ai débranché avant bien sûr !!), déconnecté les fils secteur. Sur la cuve (à l'arrière donc !)j'ai vu une espèce de petite...
Électroménager - 4 réponses - Dernier post le 19 oct 2009 - par clippy

Bonjour, Quelle température dans le congélateur ? Essayer de débrancher le secteur quelques minutes. Courage Sls...
Électroménager - 7 réponses - Dernier post le 16 nov 2009 - par JCinFo

Bonjour, Puisque selon vos tests les enceintes ne sont pas en cause ni les câbles, c'est votre ampli qui souffre de "rhumatisme des connectiques"(oxydation des contacts) ou "des soudures" (soudures"sèches")!... ;-))) C'est dû à l'âge respectable de votre appareil... Si cela ne se produit que sur certains éléments de la chaîne, cherchez du côté des potentiomètres propre à ces éléments, des commutateurs qui sélectionnent ceux-ci et des connecte...
Électronique - 4 réponses - Dernier post le 05 nov 2009 - par Youenn

Bonsoir, Merci Robin pour l'information. Je ne ferai sûrement pas comme Jacky, je n'ai pas envie de m'électrocuter. Mon problème n'est pas un court-circuit, qui se produit lors de la rencontre d'un conducteur neutre et de celui de la phase, qui ferait "sauter" le disjoncteur divisionnaire, mais un déclenchement du disjoncteur différentiel (de 30mA). Avec le testeur,j'ai une continuité, au niveau de la prise de l'appareil, entre les fiches
Électroménager - 5 réponses - Dernier post le 14 oct 2009 - par oberkville

J'ai un four AEG, il fait disjoncter mon installation des qu'il est branche au secteur même lorsqu'il est éteint. Merci pour votre aide...
Électroménager - 6 réponses - Dernier post le 19 sep 2009 - par lycure

Bonsoir, Vérifier hors tension la continuité de l'inter secteur ( 1 contact fermé ) avec un ohmmètre. Réf du fabricant ( LB4D007A7 ). Courage Sls...
Électroménager - 2 réponses - Dernier post le 18 sep 2009 - par JCinFo

Bonjour Vous devez le défaire du mur,pour le démontécoupé le secteur avant de faire une réparation éventuel,vérifiez surtout au niveau des cosses,une brûlure,un fil qui bouge sur une des cosses,fiches,le cordon peut également génèré le souci,voir même dominos,faites ces vérifications visuels,ou de test.cordialement jean-paul...
Chauffage et climatisation - 19 réponses - Dernier post le 20 sep 2009 - par jean-paul le godec

Bonjour Ce produit est très répendu dans le secteur automobile: Produit de haute performence pour la lubrification,nettoyant injecteurs,et enti-usure moteur,vendu en 400 ml.très bon.cordialement jean-paul...
Automobile - 1 réponses - Dernier post le 21 sep 2009 - par jean-paul le godec

Bonjour Ne jamais brancher un appareil ménager sur un programmateur,vendu dans les commerces,votre conflit est la. Vous devez la branger sur secteur,aucune solution possible.cordialement jean-paul...
Électroménager - 4 réponses - Dernier post le 22 sep 2009 - par jean-paul le godec

Bonjour, Il faut s'assurer qu'il ne reste pas d'eau dans la machine, vous pouvez la vider en mettant la crosse dans une cuvette. Une fois l'eau vidée, vous débranchez le tuyau d'eau et le secteur, puis vous couchez votre machine sur le coté sur une couverture (laisser le panneau qui se démonte au dessus ). Tourner lentement le tambour. Si cette manœuvre ne donne pas de résultat, démonter le panneau laté...
Électroménager - 3 réponses - Dernier post le 22 sep 2009 - par JCinFo

Bonjour, Déconnecter votre four du secteur et rebrancher le. Exercer une pression de 6 s sur la touche de mise en route. Vérifier si votre four n'est pas encore sous garantie. Les interventions sur la programmation de ces nouveaux produits ne peuvent se faire que par des techniciens qui possèdent une clé de programmation externe. Courage Sls...
Électroménager - 2 réponses - Dernier post le 16 sep 2009 - par JCinFo

Bonjour, Il est vrai que la réponse vous a été donnée plus haut. Il vous faut placer sur votre tableau électrique, un contacteur modulaire ( relais ) 220v 16 à 25 A avec 1 O et 1 F ( contact ouvert, contact fermé ) dont la bobine sera câblée sur la tension à surveiller. Vous câblez le contact ouvert sur l'alimentation 12v de votre voyant clignotant. En absence de secteur, le relais est libéré, le contact...
Électronique - 7 réponses - Dernier post le 15 sep 2009 - par JCinFo

bonsoir: quoique la reponse de l'inter sur le fil secteur est la + evidente pour les non bricoleurs!.car trouver le type EXACTE du modele....ouvrir la TV ;acceder au BP qd cela est possible....enfin qd le bp est bloque en position ON bien sur.....
Électronique - 4 réponses - Dernier post le 28 aoû 2009 - par electronsa

Le message E15 sur un lave vaisselle BOSCH est la suite d'une fuite d'eau qui s'est accumulée dans le bac de récupération situé dans la partie basse du lave vaisselle. La sonde de niveau d'eau de ce bac envoie une information " fermeture" à l'aquastop de l'arrivée d'eau. A partir de cet instant, il n'est plus possible de mettre sur arrêt le lave vaisselle, le message E15 est permanent et le voyant "robinet fermé" clignote en permanence. Une trè...
Électroménager - 4 réponses - Dernier post le 14 aoû 2009 - par jpbdn

Bonjour, Les ordinateurs d'arrosages automatiques sur piles du commerce utilisent une mini vanne motorisée. C'est à dire une vanne qui est commandée par un petit moteur électrique via un train d'engrenages pour la démultiplication et au final par un secteur denté. Cela semble un fabrication spéciale. Pour le moteur et les engrenages voir des vendeurs style radio- modélisme, pour la vanne elle même, un...
Électronique - 5 réponses - Dernier post le 26 aoû 2009 - par fknoff

merci beaucoup euh vu que l'argent me fais defaut euh je vais comme tu dis esssayer de le garder au frais un maximum avec les plus de luminosité, ca je peux par contre le depoter serais je pense une mauvaise idee car la c'est sur il ne prendra pas en tout cas si je vois qu'il evolue je ferais tout ce que tu m'as dit et cette apres midi j'irai voir les sujets que tu m'as dit, voir les photos. merci beaucoup;) ps: si besoin d'aide niveau chan...
Bonsaï - 3 réponses - Dernier post le 11 sep 2009 - par un gobelin

Bonjour à tous, Je travaille pour le Comité National de Développement du Bois (CNDB). Notre rôle est de promouvoir l’image et les qualités du bois et de ses dérivés dans la filière bois et auprès du grand public. Nous cherchons actuellement des intervenants pour aider au choix et à la mise en place de solutions bois. Je vous encourage à me poser vos questions sur ce secteur ou sur notre démarche. Je tac...
Isolation - 13 réponses - Dernier post le 11 sep 2009 - par Caroline Kloster

bonjour merci pour la reponce oui la varistance sert pour le demarage de l ampli je s ai quelle est en mauvaise etat et les deux relais avait des contactes mauvais donc je les est nettoyer et les detecteurs de temperature chauuffe et ils sont mis sur des transistors meme a vide Pour l histoire de la panne de l ampli voilà je l est achète a une personne qui ma dit quant il la branche l ampli sur le secteur...
Électronique - 31 réponses - Dernier post le 26 sep 2009 - par mdsl

Bonsoir, Il faudrait vérifier: - l'inter secteur - le switch du pressostat ( pièce embout orange et tringle bleue ) - le switch de la sécurité anti débordement dans le socle du " LV " Courage Sls...
Électroménager - 26 réponses - Dernier post le 28 sep 2009 - par JCinFo

Bonsoir, Votre dernier message est en contradiction avec votre premier: " monlave vaisselle siemens SE 64530/19 ne démarre plus, a la mise en route ,l'afficheur de temps par programme n'indique rien , je n'ai plus accès au commande par les jeux de touches ( alarme fin cycle, duretée de l'eau ...) " Vérifier si vous avez la présence de secteur sur la carte électronique et la continuité des contacts de...
Électroménager - 9 réponses - Dernier post le 30 nov 2009 - par JCinFo

Bonjour, mon four electrolux fe6460 était en mode préchauffage quand le disjoncteur différentiel du circuit a sauté ainsi que le disjoncteur général, mais pas le coupe circuit. L'ampoule du four était grillée et depuis le four n'est plus en court circuit mais ne s'allume plus. Le fusible de la carte électronique est intact et je ne vois pas de sécurité thermique qui serait débrayée. Il y a à l'arrivée du secteur
Électroménager - 2 réponses - Dernier post le 13 oct 2009 - par papougg

bonjour, voilà mon problème, depuis une mise à jour de mon ordinateur hier soir, ce dernier est bloqué à l'allumage sur une page blanche avec écrit "ACER" et en bas à gauche "DEL ENTER SETUP F12 BOOT MENU" mais mon clavier ne répond plus je ne peux donc accéder à rien. J'ai essayé de débrancher la prise secteur: Rien Débrancher les ports USB: Rien QUE FAIRE???? Merci de m'aider Ps: hier j'ai rema...
Dépannage informatique - 1 réponses - Dernier post le 16 oct 2009 - par saxo vts

bjr, voila mon probleme est dés que je branche mon seche linge sur secteur ,il fait sauter mon disjoncteur ? pourriez vous m aider. Merci...
Électroménager - 8 réponses - Dernier post le 16 oct 2009 - par lapom

Bonsoir, Vous voulez parler de la prise secteur que vous mettez dans la prise murale? pas de sens! Vous voulez parler de fils qui vont vers vos enceintes respecter les polarités + et - normalement vous avez 1 fil noir et 1 fil noir avec couleur suivre le même ordre ( + vers + et - vers -) si cela n'est pas indiqué, dans un premier temps vous branchez le noir à gauche et le noir + couleur à droite; vou...
Électricité - 1 réponses - Dernier post le 16 oct 2009 - par nathcam44

bonjour Tarnax, la sécurité de la porte doit être hs ou problème au niveau du raccordement. Attention, toutes interventions doit ce faire fiche d 'alimentation débranchée du secteur et avec un four à micro-onde, chaque essais doit être fait appareil remonté complétement (risques d' électrisation ( plusieurs millier de volts), de brulures très graves avec en prime, le risque de la perte de la vue. Beauc...
Électroménager - 5 réponses - Dernier post le 08 oct 2009 - par depcuipro

Bonjour, Quelques points à vérifier: - La présence du secteur dans la prise de courant - Vérifier le contact de porte - vérifier l'inter secteur La référence de votre appareil est bien ADP 7340 ? Courage Sls...
Électroménager - 1 réponses - Dernier post le 08 oct 2009 - par JCinFo

bonjour à tous ; je voudrai savoir pourquoi mon pc est de plus en plus lent malgré qu'il soit défragmenté régulièrement et que mon antivirus fonctionne parfaitement. SVP pas de mots barbares , je ne suis pas un pro de l'informatique. merci d'avance pour vos réponses, Je me ferai un plaisir de vous dépannér dans le secteur bricolage ou je me défends plutot bien....
Dépannage informatique - 4 réponses - Dernier post le 29 sep 2009 - par brice 03

Bonjour, je viens de de changer la sonde thermostatique de mon vieux frigo combi Brandt Sphéris RC 355 / E : dés le raccordement au secteur, le frigo se met en route, même avec la molette de sélection démarrage/température à zéro. Peut on me renseigner sur le plan de raccordement du thermostat, et eventuellement celui du bornier du frigo ? Merci, Dom....
Électroménager - 1 réponses - Dernier post le 03 oct 2009 - par Doum Doum

Il n'y a pas de plaque constructeur sur la machine. Je viens de brancher la pompe directement sur secteur, et elle me parait un peu... molle, avec un léger bruit. Est ce normal ? Doit elle tourner très vite ? Le tuyau d'évacuation de la pompe jusqu'a la sortie n'est pas bouché, je viens de le tester. Et impossible de faire redémarrer la machine !!...
Électroménager - 2 réponses - Dernier post le 17 oct 2009 - par Pierrot79

Bonjour, Vérifier le filtre anti-parasites sur l'arrivée secteur. Courage Sls...
Électricité - 14 réponses - Dernier post le 05 déc 2009 - par JCinFo

Bonjour, Regardez sur le coté de la porte ( ouverte ) du LV. Vérifiez la présence du secteur, de l'inter de M/A et du contact de porte. Courage Sls...
Électroménager - 5 réponses - Dernier post le 09 jan 2010 - par JCinFo

bonjour l intervention d un frigoriste sera nécessaire si vous ne procédez pas à une coupure d alimentation du secteur durant quatre jours ! Temps nécessaire et primordial! Si vous ne suivez pas ce conseil vous agraverez le probléme et ça vous coutera trés cher car seul un frigoriste pourra intervenir. je vous déconseille de procéder à toute manipulation sur cet appareil!...
Électroménager - 6 réponses - Dernier post le 08 jan 2010 - par Anonymous

bonsoir:pour surveiller les bebes ds leur chambre :cela existe! ;branchement sur prises secteur.meme la video en + !.compter 50 euro.....
Électronique - 4 réponses - Dernier post le 09 jan 2010 - par electronsa

Bonjour, Vérifier la présence de secteur sur la bobine de l'électrovanne. Courage Sls...
Électroménager - 2 réponses - Dernier post le 10 jan 2010 - par JCinFo

Bonjour à tous, Quelqu'un saurait il pourquoi mon lave vaisselle WHIRLPOOL ADP 6946 s'éteint il en cours de programme ? Pendant les phases de lavage ou de rinçage ( Je ne sais pas exactement ), tous les affichages et voyants de la machine s'éteignent avec la présence du secteur. Ensuite, la machine se rallume mais à perdu son programme et donc, ne vidange pas. Merci pour vos suggestion et avec u...
Électroménager - 1 réponses - Dernier post le 31 déc 2009 - par nana06

bonjour Regardez au programmateur branchez le directement au secteur pour voir s il fonctionne. En alimentant par ses fiches. Donnez nous le résultat au plus vite.merci....
Électroménager - 4 réponses - Dernier post le 31 déc 2009 - par Anonymous

bonsoir :si il sagit d'une surtention ,l'alim est "en principe" protegee par une GMOV qui se met en cc:forme cylindrique ;2 sorties,de couleur bleu ou orange.pour mesurer :si l'entree; secteur est en cc (mesure avec un ohmetre);l'enlever et reessayer sans !...
Électronique - 2 réponses - Dernier post le 06 jan 2010 - par electronsa

Bonjour, Vérifier l'inter secteur. Courage Sls...
Électroménager - 8 réponses - Dernier post le 07 jan 2010 - par JCinFo

bonjour, voila j'ai un home cinema philips lx3900sa. il ne veut plus se rallumer.donc j'ai démonté le capot de celui-ci et la j'ai vu que le fusible en verre avait grillé. Je l'ai changé et en voulant le rebrancher sur secteur ,le nouveau fusible a éclaté aussi a l'instant meme. donc j'ai regardé autour de celui-ci et j'ai vu un composant NTC 100 04215(UN GENRE DE THERMISTANCE),qui était éclaté ,je pense ...
Électronique - 4 réponses - Dernier post le 07 jan 2010 - par fredobois

Merci de vos réponses. J'ai pensé aussi à une coïncidence... Sinon, je parle du disjoncteur général de la maison, je ne suis pas électricienne, je ne connais pas les noms exacts, désolée... Quand je branche le congel, toute la maison disjoncte, sinon, tout fonctionne correctement. C'est une maison où il y a encore des fusibles, celui de ce secteur n'a pas grillé, quand je débranche le congel et que j'encle...
Électroménager - 7 réponses - Dernier post le 11 jan 2010 - par moman_elsa

-un électrovanne à une valeur ohmique d' environ 2k ohm (2000 ohm) -la tension pour que l'eau passe doit être celle du secteur (230v)...
Électroménager - 15 réponses - Dernier post le 11 jan 2010 - par yvesmarie

bonjour ilest possible que la carte mére soit trop chargée en js et qu il fallait la décharger. sinon il existe cette solution: rester appuyé sur on retirer l alimentation secteur et ensuite la batterie et au bout de trente secondes lacher le bouton on...
Dépannage informatique - 21 réponses - Dernier post le 18 jan 2010 - par Anonymous

bonjour en fait la carte mére doit étre trop chargée en jus vous devriez rester appuyé sur on retirer l alimentatrion du secteur ensuite la batterie et au bout de trente secondes làcher le bouton on. parfois il suffit de laisser le pc se reposer trois jours pour qu il reprenne ses fonctions normalement. vous pensez sans doute que je dis n importe quoi et que je n ai rien à faire dans cette conversation ...
Dépannage informatique - 25 réponses - Dernier post le 17 jan 2010 - par Anonymous

bonjour ce doit étre l antiparasitaire qui se situe au début de l alimentation du secteur de l appareil dans un boitier ouvrez celui ci et regardez s il n y a rien de grillé.débranchez avant.cette piéce ne coute pas cher. en méme temps regardez si les cosses sont biens instalées vous pouvez les reserrer avec une pince....
Électroménager - 3 réponses - Dernier post le 18 jan 2010 - par Anonymous

Bonjour, Assurez-vous de la présence secteur, vérifier le contact de porte. Après il faudra regarder vers le module électronique. Courage Sls...
Électroménager - 3 réponses - Dernier post le 19 jan 2010 - par JCinFo

Bonjour, Je vous explique mon problème : j'ai un vélo d'appartement avec un "affichage électronique" (kilométrages, temps ...) qui fonctionnait sous piles (4x1.5V). Il y avait une entrée secteur donc pour éviter d'acheter des piles je l'ai branché sur le secteur avec un adaptateur : depuis cela, l'écran n'affiche plus rien ! J'ai surement dû me trompé ...
Électronique - 36 réponses - Dernier post le 20 jan 2010 - par RaFitus

Bonjour, Je suis enseignante en Arts Appliqués et je souhaite faire travailler mes élèves sur la conception d'une lampe autonome (qui ne se branche pas sur le secteur) avec des LEDs. Quelqu'un pourrait-il me dire ou je peux trouver des documents simples expliquant le fonctionnement des LEDs? Pouvez-vous me dire quels sont les composants nécessaires à sa réalisation? Je vous remercie. Nath...
Électricité - 3 réponses - Dernier post le 14 jan 2010 - par Bigand

Bonjour, Essayer de débrancher le secteur de la cuisinière pendant quelques minutes et rebrancher. Si le symptôme persiste, l'horloge est en panne. http://www.scholtes.fr/scholtes/_pdf/manuals/19504951402_FR-NL-DE.pdf Courage Sls...
Électroménager - 2 réponses - Dernier post le 12 jan 2010 - par JCinFo

bonjour pour le programmateur c est pareil il faut l alimenter au secteur et vous verrez s il fonctionne bien a TOUT DE SUITE...
Électroménager - 5 réponses - Dernier post le 12 jan 2010 - par Anonymous

Bonjour mon lave linge Thomson L600TD/DF de 14 ans, ne chauffe plus l'eau de lavage. J'ai testé la résistance qui semble bonne, mais lorsque je branche le lave linge sur le secteur, il n'y pas de courant sur les bornes de cette dernière que l'interrupteur marche/arrêt soit, ou non, enfoncé... Pouvez vous me donner la marche à suivre, que tester et comment. Merci...
Électroménager - 12 réponses - Dernier post le 12 jan 2010 - par snoop

Bonsoir, Vérifiez si l'inter secteur n'a pas de mauvais contact. Regardez la qualité des soudures du relais sur la carte électronique. Pour le klixon, il faut démonter le circuit d'air chaud et enlever les peluches qui limitent le passage de l'air. Attention, Il n'existe que quelques pièces pour ce modèle. Courage Sls...
Électroménager - 2 réponses - Dernier post le 13 jan 2010 - par JCinFo

Bonjour, Vous devriez en suivant le fil secteur trouver un filtre qui est certainement défectueux ( déposer le panneau supérieur ). Vous pouvez temporairement le supprimer pour faire l'essai. A échanger par la suite. Courage Sls...
Électroménager - 12 réponses - Dernier post le 29 déc 2009 - par JCinFo

re:j'ai bien relu le post:un transfo qui fourni 24w! continu en +.qui dit transfo dit courant secteur(donc avec fils) ......
Électronique - 12 réponses - Dernier post le 28 déc 2009 - par electronsa

Bonjours à tous, Mon lave linge ne se vidange plus. J'ai nettoyer le filtre de la pompe de vidange, vérifier la pompe qui fonctionne après un test direct sur secteur, et toujours rien !!! J'ai démonter le tableau de commande, tout à l'air OK à vue d'oeil. Pourrai-il sagir du programmateur qui serai en rade? ou peut-être autre chose? Merci pour votre aide....
Électroménager - 1 réponses - Dernier post le 13 déc 2009 - par nicone1

Bonjour, Il faut lui parler doucement et en allemand. Vous utilisez une commande radio ou à fil ? Essayez de couper le secteur, pour faire un reset de la commande. Courage Sls...
Chauffage et climatisation - 2 réponses - Dernier post le 13 déc 2009 - par JCinFo

x Bonjour , Je suis en train de remplacer ma VMC défectueuse . La connection electrique se présente comme ça : 4 fils ( secteur et VMC idem ) bi color : terre bleu : neutre noir : phase marron : phase mais sur mon inverseur ( deja en place ) , j'ai des couleurs de fils differentes : 3 fils gris : phase ( ancienne 1ere vitesse ) marron : neutre ( anc. 2eme vitesse ) blanc : neutre ( au ...
Électricité - 9 réponses - Dernier post le 13 déc 2009 - par alauvage

Mes compétences: celle d'un bricoleur avec une certaine expérience et retraité prof de sciences en Collège. mon hypothèse: il y a un contact quelque part qui provoque une fuite à la terre, soit un fil dénudé au contact avec la carcasse métallique, soit le bobinage moteur détérioré par un échauffement, soit provoqué par l'eau en s'écoulant sur une partie électrique pas ou peu isolée; Y-a-t-il du jeu dans les roulements du tambour (regarder s'il...
Électroménager - 7 réponses - Dernier post le 14 déc 2009 - par JPMO

Bonjour, Vérifier la présence de secteur sur le module d'alimentation du module d'affichage.( attention secteur entrée 220 V ~ sortie 5 ou 12 V = ) Accès en déposant la tôle supérieure. Courage Sls...
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par JCinFo

Bonjour, -un électrovanne à une valeur ohmique d' environ 2k ohm (2000 ohm) -la tension pour que l'eau passe doit être celle du secteur (230v) -F6 : Pas d'entrée d'eau dans l'appareil La détection d'entrée d'eau se fait par: -pressostat (basculement d'un contact après niveau d'eau attent) -débimètre (rotation d'un aimant sur l'arrivé d'eau qui agit sur un Ils(inter lame souple)) A votre service...
Électroménager - 1 réponses - Dernier post le 06 déc 2009 - par technicien-menager

Merci beaucoup de votre réponse. Pour préciser un peu, il s'agit d'une lampe multiLED Pro pour l'éclairage professionnel (TV, ciné, etc). J'ai récupéré des batteries Li-ion 14,4V-8,1Ah ainsi qu'un bloc secteur 16,7V-9A qui sont sensés l'un et l'autre pouvoir alimenter une caméra et cette "torche" à la fois. Si vous avez d'autres précisions... Bien à vous....
Électricité - 5 réponses - Dernier post le 04 déc 2009 - par dagdad

C'est une idée en effet, nous connaissons ce site. Nous pensions plutot à les vendre a des professionnels du secteur, qui viennent notemment sur place pour "deposer" le carrelage. Ce sont vraiment de très jolis carreaux d'epoque, je pense qu'ils interesseront des marchands... et que si nous les otons nous meme, nous risquons de les abimer. Merci néanmoins,...
Divers bricolage et travaux - 7 réponses - Dernier post le 03 déc 2009 - par dephbuc

Bonjour Merci de m'avoir répondu. Alors, j'affine un peu car j'ai fait tourner mon lave tout à l'heure et il se trouve qu'il chauffe, il sèche mais plus si fort qu'avant. Le cycle ne se termine jamais et le programme reste bloqué sur 1min et ce, quel que soit le programme. J'ai mis une pastille nettoyante pensant que ça réglerait le souci ayant lu les différentes recommandations sur ce forum. J'ai également débranché l'appareil du
Électroménager - 5 réponses - Dernier post le 04 déc 2009 - par laurette9

Salut à tous, J'ai un PC portable Sony Vaio que j'ai acheter en Avril 2008 une vrai petite fortune, et qui depuis 1 semaine ne fontionne plus. Les caracteristiques de mon pc sont les suivantes . SONY VAIO FZ31M Processeur Intel® Core™ 2 Duo T7250 800MHz 2024 Mo Ram 200 Go Ecran Full HD / Lecteur Bluray (c'est pour sa que j'avais choisi ce PC) Un Jour, jai fermer mon pc portable un peu trop fort, et quelques minutes apres quand j...
Dépannage informatique - 1 réponses - Dernier post le 02 aoû 2009 - par ghettamike

Bonjour, J'ai un problème avec mon vidéopro qui ne s'allume pas... J'ai fait plusieurs manip afin de pouvoir diagnostiquer au mieux la panne. Lorsque je le branche sur le secteur, le témoin "LAMP" clignote, et le bouton de mise en marche clignote aussi. La couleur des deux clignotant est orange. J'ai beau appuyer sur tous les boutons : rien à faire, le projo ne démarre pas. je le laisse branché et n...
Vidéo - 4 réponses - Dernier post le 05 déc 2009 - par Liojo

Bonsoir, Si le fil est assez long, changer le fiche secteur. Courage Sls...
Électroménager - 29 réponses - Dernier post le 16 déc 2009 - par JCinFo

Bonjour, Présence de condensateurs sur le secteur, essayez de brancher l'antenne avant de brancher le secteur de votre appareil. Courage Sls...
Électricité - 5 réponses - Dernier post le 27 déc 2009 - par JCinFo

Bonjour, Aucune documentation pour cette erreur. Essayer de débrancher le secteur. Essayer d'appuyer plus de 3 s sur la touche marche/arrêt. Courage Sls...
Électroménager - 11 réponses - Dernier post le 28 déc 2009 - par JCinFo

Bonjour, Vérifier si aucune trace d'eau dans le socle ( sécurité anti-débordement ). Vérifier l'électrovanne ( gel, à tester en direct secteur ) Essayer un reset en maintenant la touche Start/Stop plus de 5 s. Possibilité notice technique en " MP ". Courage Sls Joyeux noël...
Électroménager - 2 réponses - Dernier post le 25 déc 2009 - par JCinFo

Suite, enlevé la prise du secteur démontez la pour vérifier s'il n'y a pas un fil de déserré Il est possible que ce soit la sonde qui se trouve en haut de votre corps de chauffe, enlevé la sonde de son emplacement il se peut que votre chaudière redémarre. A+...
Chauffage et climatisation - 7 réponses - Dernier post le 22 déc 2009 - par nathcam44

Bonsoir, Vérifier l'inter secteur, il a 2 contacts et la sécurité de porte. Courage Sls...
Électroménager - 3 réponses - Dernier post le 16 déc 2009 - par JCinFo

bonsoir,je ne sais pas c'est quoi l'inter secteur mais j'éteind toujours la machine depuis qu'elle est bloquer et je la rallume le lendemain.peu tu me renseigner stp...
Électroménager - 1 réponses - Dernier post le 17 déc 2009 - par lapinkante

Bonjour, Essayer de débrancher le secteur. Courage Sls...
Électroménager - 1 réponses - Dernier post le 02 déc 2009 - par JCinFo

Bonjour , Je viens d'emménager et ma TV philips modèle 26pfl3512D 12 ne fonctionne pas . Pb d'antenne. Je suis allée dans un magasin d'électro bien connu et le vendeur m'a fait acheté une antenne intérieure spéciale TNT. Comment brancher cette antenne ??? j'ai essayé de suivre les expli mais ça ne marche toujours pas . Sur la notice , je lis : 2 modes d'alimentation , par bloc secteur ou par prise coaxi...
Électricité - 3 réponses - Dernier post le 23 jui 2009 - par mpipask

bonjour mon ampli revox b750 est en panne. il n'y a rien qui s allume ou fase le moindre bruit quand je met le secteur. comment verifier les pannes de bases? OU TROUVER 5DANS LE 91 OU EN IDF ° UN REPARATEUR qui s 'y connaisse? MERKI...
Électronique - 3 réponses - Dernier post le 29 sep 2008 - par satory

Scroll UpScroll Down

Les articles en lien avec diodes secteur

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo