Recherche interactive :

Supprimer des mots clés de votre recherche : diodes tester

Nouvelle recherche :

Les questions pour diodes tester

( Plus de 100 questions trouvées)
Bonjour, que le "DING" de fin fonctionne c'est normal c'est mécanique pour les accescoires lumiere, plateau en general ils sont alimentés par rapport au transformateur donc, si la partie microondes ne marche pas eux non plus ne marchent pas! Si le fusible a sauté il y a une raison (en genéral c'est toujours la même) MISE EN GARDE!! Attention, tu as ouvert le microondes, ne cherches pas a le bidouiller (du genre shunter une sécurité)...
Électroménager - 20 réponses - Dernier post le 26 avr 2010 - par Anonymous

Bonjour, J'ai récupéré des sieges d'avion ayant 2 lumières 12V et 4 moteurs 12V DC (12v a confirmer) pour l'inclinaison des sièges ainsi que 4 boutons à 2 états : montée / descente. Le système était équipé d'une interface permettant le contrôle des moteurs. En revanche celle ci avait plusieurs sources d'alimentation et semble ne pas pouvoir convenir à mon objectif qui serait d'alimenter le système en 220V AC. J'ai aujourd'hui réalisé un shcema...
Électronique - 2 réponses - Dernier post le 20 mai 2010 - par mfr75

Bonjour Chaque éléments, rotor et stator, est composé d'un bobinage. Pour savoir si ces éléments sont encore bon, il faut à l'aide d'un multimetre en position ohmmetre, tester chaque départ de bobinage et vérifier la continuité. Si l'appareil n'affiche aucune valeur, c'est que le bobinage est coupé en un endroit, qu'il sera difficile de trouver, et de ce faite, empeche la circulation du courant élect...
Électricité - 8 réponses - Dernier post le 02 jui 2010 - par motorolla07

Je ne voudrais pas contredire Davdelablot qui est quelqu'un de très professionnel dans ses réponse, mais ça peut s'avérer un peu plus compliqué selon la configuration du circuit: Je m'explique: si la diode est monté sur le circuit, et que ce circuit comporte une résistance en parallèle avec cette diode, ou tout autre élément (la bobine d'un relais par exemple que la diode est sensé protégé...), la mesure ohmique ne donnera aucun diagnostique val...
Électronique - 7 réponses - Dernier post le 03 oct 2006 - par bricoloman

Bonjour. comme promis; J'ai reussi a depanner grace au schema et aux conseils de sans doute la plus vielle enseigne de depannage de Caen ils sont "au chemin vert". Les conseils de tester les diodes et le "BU ligne" sur le schema bu 826: il fallait ne plus avoir un court circuit au bornes du gros condensateur chimique, au test le BU 826 etait passant dans tous les sens...
Électronique - 10 réponses - Dernier post le 14 mar 2008 - par calvados

Bonjour Première leçon (loll) Pour tester valablement une diode,( car il est difficile de tester une diode en fonctionnement) on peut seulement espérer trouver 0,7V aux bornes si c'est une diode silicium. Aucun démontage à réaliser pour ça.( Testeur branché sur courant continu)Ca peremet de contrôler moulte diodes sans av...
Électronique - 36 réponses - Dernier post le 22 jan 2010 - par lds

Re, * Le fil noir sur le - * Le vert/jaune avec une causse normale se branche seul sur la petite patte qui est seul sur l'arrière de l'alternateur. (C'est le fil du compte tour). * La fiche avec 2 fils côte à côte se branche au régulateur (les charbons). Il n'y a qu'un seul sens possible. * Les gros fils rouges se branchent sur le + Dit moi ce qu'il en est... Remarque : Ne pas faire tourner le moteur avec la batterie débranchée car tu...
Automobile - 13 réponses - Dernier post le 03 nov 2007 - par Maind'or

Bonjour, Difficile de vous aidez, il faut faire du contrôle systématique. Vérifier l'alimentation ( diodes ou pont, condensateurs ), le " HP "( membrane déformée, qui frotte ), le module de puissance ( tester les transistors, les diodes, etc... ) Courage Sls...
Électronique - 2 réponses - Dernier post le 22 nov 2009 - par JCinFo

Bonsoir Le Noir, je m'excuse de ne pas avoir donné signe de vie mais j'etais trop occupé ces derniers jours, je suis allé voir un ami qui est ingénieur en electronique et enssemble nous avons testé les composants se trouvant sur la carte d'alimentation d'ou se branche la self et le résultat est le suivant : 4 diodes redréssables foutu, nous les avons changéés et maintenant cela ne disjoncte plus, par contre...
Électroménager - 54 réponses - Dernier post le 23 mar 2009 - par zitoune

Bonjour, Je ferais ces tests demain matin au boulot (c'est là que j'ai la machine, le multimètre + un collègue électricien (pas électronicien ! )) On a testé les sorties du transfo. Sur les 4 (pin), 2 ne semblent pas être utilisées(?), et sur les 2 autres, pas de courant bien sur ! Donc tranfo hs. (?) Pour anticiper un peu : -1- Après le test et le remplacement de diode(s) et tranfo, d'autres composants seront à Électroménager - 46 réponses - Dernier post le 03 sep 2009 - par nouifel

Bonsoir, Fait attention, il ne faut pas débrancher la batterie quand le moteur tourne, c'est elle qui sert de tampon. Le pire qu'il puisse arriver dans ces cas-là est que le régulateur ou le pont de diodes de l'alternateur crame. Tu es tombé en panne après avoir changé la batterie ? Pour tester l'alternateur (la charge), moyen très simple : Le soir, quand il...
Automobile - 13 réponses - Dernier post le 07 aoû 2010 - par robin

Bonjour Soit vous essayez de démonter pour tester à plus d'endroit et comprendre pourquoi le contacteur n'a plus de jus, soit vous le mettez à la poubelle et en acheté un nouveau dans un dépôt vente ou chez hémaus (pourquoi en acheté un nouveau, il y en a partout, arrêtons de produire pour rien)...
Électroménager - 1 réponses - Dernier post le 05 fév 2010 - par pirate

Ma courroie n'est pas cassé ... et je ne vois pas de linge coincé. A part les charbons que je ne visualise pas ... le reste semble en bon état. Vu la partie à coté du moteur mais il me faut un potientiometre pour la tester non ?...
Électroménager - 24 réponses - Dernier post le 05 fév 2010 - par mariehoucine

bonjour ! désoler de vous déranger mais je voudrais avoir nu conseil aviser de votre part si vous le voulez bien : mon frigidaire whirlpool art763 ne refroidit pas du tout. nous avons tester au voltmètre divers point d arrivé de courant mais nous sommes en face d un petit dilemme : le courant arrive bien au thermostat mais ne repart pas au moteur donc pour moi je devrais "ponter" le thermostat ;est ce vo...
Électroménager - 11 réponses - Dernier post le 07 fév 2010 - par dragibus

bonsoir tout d'abord merci a labobine et a troisdansun de s'interresser au probleme cote des prises et de la plaquette aucun condensateur peut -il etre ailleur ? je vais demonter des fois qu'il serait du cote moteur mon testeur est'il defaillant ? je vais tester sur des resistances mais a priori je pense qu'il fonctionne des enroulements serait'ils amorces c'est possible car vu comme la ...
Électricité - 31 réponses - Dernier post le 07 fév 2010 - par bricole46

bonjour ! voila sur un mercedes 210 année 92! mon alternateur a grillé, on la changé pour un tout neuf! plus courant neuf, plus batterie neuf !! mais le voyant reste allumé même quand je débranche la batterie moteur allumé pour tester l'alternateur qui lui charge! le voyant ne s'éteint pas!! vais avoir besoin de passer par la valise??? merci d'avance...
Automobile - 26 réponses - Dernier post le 09 fév 2010 - par elbarto

Bonsoir, Il faut tester avec un ohmmètre la continuité de l'élément de chauffe, des 2 klixons. Il y a un fusible thermique à l'intérieur de l'élément de chauffe; Si ces 3 éléments sont en état, vérifier le relais sur la carte électronique. Dans tous les cas, vérifier la propreté du circuit de ventilation. Courage Sls...
Électroménager - 1 réponses - Dernier post le 08 fév 2010 - par JCinFo

bonjour il n est pas nécessaire de perdre du temps à les tester de toute façon le résultat sera le méme il faut les changer....
Électroménager - 6 réponses - Dernier post le 08 fév 2010 - par Anonymous

Bonjour, il n'y a rien a faire! tu retournes vers le froid et la securité se remet automatiquement a "37 degres" il y a un "clic et pour remonter au desssus (a tes risques et perils) presser le bouton rouge qui permet de passer la sécurité! je ne vois pas ton souci a moins que tu n'aie démonté le bouton de réglage, déplacé la position du croisillon qui limite cette temperature et remonté le bouton ! mais lorsque l'on fait celà pour mo...
Plomberie - 5 réponses - Dernier post le 23 fév 2010 - par Anonymous

Bonsoir à tous Je vous remercie déjà pour vos réponses, dés ce week end je vais tester les fils. Effectivement le va et vient est d'origine, avec la construction de la maison il m'a été installé une VMC, je n'ai pas changé l'interrupteur d'origine, juste la VMC dans les combles. Et avec ma nouvelle VMC il y avait un interrupteur vitesse 1 et 2. je vais tout changer et bien vérifier mes fils. Par contr...
Électricité - 5 réponses - Dernier post le 03 fév 2010 - par filiri

J'ai utilisé IE : ça marche j'ai desinstallé FF et réinstallé ff 3.6 je vais le tester .....merci...
Internet - 29 réponses - Dernier post le 01 fév 2010 - par camembert

J'ai bien cherché, il n'y a aucune vis, il y a effectivement des clips sur les côté, mais derrière il y a un capot blanc, je vais tester sur la facade.. Mais la facade a première vue m'avait l'air bien hermétique...Est il possible que la facade ait été collé avec du silicone ? malheureusement dans ce cas présent je ne suis pas locataire..; c'est bien le seul moment ou l'on rêve d'être locataire... Je v...
Bricolage - 7 réponses - Dernier post le 29 jan 2010 - par emmanuel sandra

Bonjour à tous, Lave Linge IGNIS AWL 616 Lorsque la machine est chargée normalement, le moteur n'a pas la force pour faire tourner le tambour lorsque le linge est mouillé. Par contre, lors de l'essorage, ça fonctionne bien. Donc pas de pb de couroie. Je suppose que ça vient des condos. Il y a deux condos ds cette machine : - 16 micro farads, 4 connecteurs, 2 fils noirs branchés, de marque arcotronics 1.27.6SC3 MKP - 0,47 micro farad, 5 ...
Électroménager - 2 réponses - Dernier post le 28 jan 2010 - par win1515

Bonjour, D'abord c'est un néophyte qui écrit. J'ai fait nettoyer ma chaudière au début de l'hiver et jusque là, tout allait bien. Mais voilà maintenant, elle ne redémarre plus. Et quand j'appuie sur le starter, elle démarre (la vaporisation du fuel arrive et s'allume), mais ne reste en fonction que quelques secondes (exceptionnellement 30 mn ce matin) et ce, depuis deux jours. Le réparateur appelé en urgence va "essayer" de passer demain! Qui...
Chauffage et climatisation - 2 réponses - Dernier post le 27 jan 2010 - par madobo

bonjour c est un tourne broche! il aurait fallu tester la résistance avec un multimétre. essayez de vous en procurer un....
Électroménager - 40 réponses - Dernier post le 24 fév 2010 - par Anonymous

merci beaucoup la fumé est blanche au démarage et c'est juste c'est deux derniers jours qu'elle commence a avoir mal au démarage je suis pas vraiment doué en mécanique mais ou je peux trouver les bougies et comment les tester??? le filtre d'air je l'avais changé depuis la dernière vidange...
Automobile - 6 réponses - Dernier post le 10 fév 2010 - par leparrain

bonjour controlez l électrovanne démntez le et soufflez faiblement à l intérieur poury entendre un déclic ceci de deux cotés remettez le vérifiez votre arrivée d eau.faites un essai Si ça ne fonctionne pas il faudra tester le débimétre(0 ohm)ou méme la carte. A TOUT DE SUITE...
Électroménager - 6 réponses - Dernier post le 30 jan 2010 - par Anonymous

au secours mere d'une famille comptant 7 personnes, je suis en pânne de lave vaisselle il fonctionne mais à froid !! en faisant des recherche sur le net j'ai vu que cela pouvait venir de la résistance, alors intrépide que je suis je l'ai démontée !! mais maintenant je ne ssais pas comment la tester !! de plus s'il elle etait bonne d quoi d'autres ilpourrait s'agir? c'est un friac réf Vw 7616 AAA il a 4 ...
Électroménager - 3 réponses - Dernier post le 24 fév 2010 - par jeanisa

Salut, J'ai monté un studio, ainsi que de nombreuses salles de répèts (je suis musicien)... Donc si tu veux un bon résultat, il y a certaines règles a respecter : - Il faut absolument un plancher sur dalle flottante. - Un très bon isolant mural, qui ne coûte rien et est utilisé dans les meilleurs studios (sous forme différente) : la plaque d'œufs. C'est ce que tu appelles le miroir, sauf qu'au lieu de te renvoyer le son, ça le casse....
Isolation - 5 réponses - Dernier post le 02 fév 2010 - par robin

j'ai tester c'est irréprochable http://www.achat-grenoble.com/ ou http://www.priceminister.com/...
Électroménager - 3 réponses - Dernier post le 12 fév 2010 - par tof2a

Je ne l'ai tester pour l'instant qu'avec un simple tournevis testeur et il s'est allumé sur les deux cables....
Électricité - 9 réponses - Dernier post le 17 fév 2010 - par Glucas

bonsoir c est pas l electrovanne que vous pouvez pas tester car c est un pressostat electronique. l electrovanne se trouve derriere le tuyau de vidange et c est pas elle qui vous cause des ennuis. désolé mais ca me grattait un peu fallait que je réagisse. bon courage...
Électroménager - 31 réponses - Dernier post le 17 fév 2010 - par khecden

Dans ce cas la j'ai du mal a voir un rapport entre internet lancé ou pas et le problème. Regarde les processus avant blocage pour voir si il n'y en a pas des nouveaux ou un qui pompe tout le processeur. Bon comme d'hab' quand on sait pas fait un scan antivirus et essaye aussi un anti malware http://www.01net.com/telecharger/windows/Securite/antivirus-antitrojan/fiches/26618.html Sinon si tu bidouille un peu il faut Dépannage informatique - 4 réponses - Dernier post le 16 fév 2010 - par pirate

Bonjour Mon Seche linge WHIRLPOOL AWZ 8675 ne chauffe plus. Tout parait se dérouler normalement mais pas de chauffe. Un depanneur est venu aujourd'hui et me dit qu'il faut remplacer le module de puissance (devis 440€). A priori la resistance fonctionne quelques secondes puis n'est plus alimentée. Y a t'il quelque chose que je puisse tester pour verifier ce diagnostique ou que je puisse faire pour depan...
Électroménager - 11 réponses - Dernier post le 16 fév 2010 - par maleflo

Bonjour En plus des fusibles, il faut vérifier les relais. Ils sont généralement dans la même boite, c'est les cubes noires. Si vous en avez deux identique, vous pouvez tester en inversant...
Automobile - 5 réponses - Dernier post le 15 fév 2010 - par pirate

Bonjour Pour moi le frigo peu durer encore. Le problème doit provenir du thermostat ou d'un mauvais contact dans le circuit. Si tes compétances en électricité sont bonnes, voir le plan électrique, généralement il est affiché sur l'arrière du frigo tester le thermostat le contact doit être passant éventuellement, suivant ta compétance ponter les fils du thermostat tu verras si le moteur démarre. ...
Électroménager - 3 réponses - Dernier post le 18 fév 2010 - par jpd87

tois petits relais 24 v deux un peu noir sur les contacts apres controle bobine et les bornes de contact parait bon . y a t il une securité sur la sonde d humidité et comment la tester merci...
Électroménager - 3 réponses - Dernier post le 21 fév 2010 - par alexlanc

Salut, Pour enlever la colle, le moins agressif, mais qui ne fonctionne pas sur toutes les colles, est l'alcool à brûler. Après, tu as l'essence F (dans les bricotruc), mais attention, tester sur un coin caché. Evidemment pas de scotch-brite, sinon la peinture sera foutue !! bon courage !...
Nettoyage - 1 réponses - Dernier post le 20 fév 2010 - par robin

Oui j'ai tester toutes les entrées, aucune ne fonctionne. J'ai tester au multimètre les 3 fusibles que j'ai trouvé ( 2 sur la puissance et le troisième sur le secondaire, ok ils n'ont pas claqué. j'ai aussi tester le transfo ( du moins en testant la continuité pour voir si la bobine n'a pas fondu, ok bonne continuité ). Pour ...
Électronique - 6 réponses - Dernier post le 20 fév 2010 - par Bhouhh

Bonsoir, Ce que dit galamot est exact, il faut absolument tester le circuit de fuite, car même si aujourd'hui c'est un petit chatouillement demain cela peut être collé à la machine sans aucune solution pour s'en décoller. Il ne doit pas y avoir de perte, c'est très important. S'il y en a une, si minime soit-elle, c'est que quelque chose cloche. Et ce petit quelque chose peut devenir un réel court-c...
Électroménager - 16 réponses - Dernier post le 18 fév 2010 - par robin

bonjour : la résistance doit avoir une valeur entre 20 et 50 ohms à tester avec un multimétre ....
Électroménager - 4 réponses - Dernier post le 21 fév 2010 - par Anonymous

J'ai le même problème que vous Gawel. Le cache est effectivement scéllé mais la resistance sort par en dessous après avoir hoter les petites vis (2) en façade de ce cache. Perso je viens de le démonter mais comme je n'ai pas d'appareil pour les tester ... je reste bloqué ! On se tient au courant....
Électroménager - 6 réponses - Dernier post le 21 fév 2010 - par bubleduck

Bonjour, j'ai récemment eu une panne F8 sur mon lave vaisselle whirlpool adp 7572. Après vérification, il s'agissait d'une durit percée sur la pompe de cyclage. J'ai changé cette durit, lave lave vaisselle ne fuit plus, mais il y a un problème : Il ne se remplit plus. J'ai mis de l'eau à l'intérieur pour tester la vidange, ça marche, mais après, toujours pas de remplissage. Je pense qu'il s'est mis en s...
Électroménager - 1 réponses - Dernier post le 14 fév 2010 - par CB69

cela fais 8 mois que j'ai acheté une cuisinière indesit ,j'ai tester deux ,trois fois la position grill et a chaque fois il y a de la fumée épaisse qui en sort avec une mauvaise odeur,j'ai regarder et il y a du dépot dessus,j'ai tenter de nettoyer légèrement mais rien y fais.quelqu'un aurais -t-il une solution.merci a tous...
Électroménager - 5 réponses - Dernier post le 14 fév 2010 - par fanchette

Bonjour, Mon séche linge ne chauffe plus, pouvez vous me dire comment tester la résistance... J'ai un multimètre mais je ne sais pas m'en servir! Merci d'avance....
Électroménager - 14 réponses - Dernier post le 12 fév 2010 - par sylvie-da-lage

Merci, je vais tester sa ce weekend avec de l'aide ^^...
Électroménager - 12 réponses - Dernier post le 12 fév 2010 - par byakko06

Bonsoir, A tester sur une toute petite partie la moins visible : Repasser sur le feutre....du feutre effaçable à sec ( du rouge sur du rouge dans la mesure du possible mais pas obligatoire ) , les deux doivent se mélanger, essuiez dessuite avec un chiffon neuf spécial guitare ou très doux pour ne pas rayer la guitare. Allez lentement, petite zône par petite zône. C' est comme çà que nous enlevo...
Guitare - 3 réponses - Dernier post le 20 fév 2010 - par Dégun

merci de votre réponse j'ai essayé de les inverser mais je n'y arrive pas les entraxe des plaques ne sont pas les memes alor je ne peut pas refermer la plaque et la tester :S...
Électroménager - 4 réponses - Dernier post le 23 fév 2010 - par londzor

j'ai déja télecharger la version d'évaluation mais je ne peux rien faire avec il es incomplet,j'ai tenter de l'acheter mais il es en rupture de stock et vous l'avez deja tester...
Couture - 2 réponses - Dernier post le 15 fév 2010 - par fanchette

bonjour J ai un séche linge Brandt a condensation qui ne séche plus complétement? je l ai nettoye complétement, j ai vérifié les résistances, j ai changé la sonde, rien n y fait!!! Qui a une idée? Eventuellement, la sonde que j ai acheté est défectueuse d origine, mais comment la tester?...
Électroménager - 2 réponses - Dernier post le 15 fév 2010 - par brico1959

j ai acheter un kit et je voudrai savoir comment tester l'ampoule avant de la monter.(vu le boulot!!! je la trouve un peu grisatre!!! pourtant elle sort de la boite...! merci d'avance...
Automobile - 6 réponses - Dernier post le 15 fév 2010 - par romareck

Bonjour, pour tester l'isolement d'une résistance DEMONTEE avec un appareil simple il y a bien un systeme toutefois, je ne sais pas si cela est bien prudent de le donner car il faut prendre tout un tas de precautions notamment de bien s'assurer de ne pas risquer de toucher aucune partie métallique (gants et tapis isolants (pas a 4000 volts mais en bon etat) je vais me faire incendier mais bon.. ...
Électroménager - 12 réponses - Dernier post le 22 fév 2010 - par Anonymous

Merci de me répondre aussi rapidement! voici une photo http://sd-1.archive-host.com/membres/images/23362337830097756/DSC00765.JPG je pense que c'est ça la résistance?comment la tester? et j'ai lu qu'il y a souvent une sécurité qui pouvait se déclencher où la trouver? sinon vous voyez le joint noir , en dessous il y a plein de crasses j'aimerai démonter ce couvercle mais je n'y arrive pas même en enleva...
Électroménager - 7 réponses - Dernier post le 27 jan 2010 - par sandrine35200

Tout d'abord bonjour à tous, Je viens de récupérer un vieux ampli tuner vintage de marque sony (modèle TA-1066). Ce dernier n'est pas tout jeune, il doit avoir 40 ans d'âges. Bref voici la photo de l'engin : http://www.thevintageknob.org/SONY/sonyvault/TA105566/TA105566.html Voici mon problème : L'alimentation ne marche plus !!!! Vous me direz plutôt normal pour ce genre d'appareil relativement ancien. A préciser que mes connaissa...
Électronique - 3 réponses - Dernier post le 10 fév 2010 - par yougito

comment tester le moteur? On peux le brancher en direct, sans passer par le klixon pour voir s'il tourne correctement?...
Électroménager - 22 réponses - Dernier post le 23 jan 2010 - par dany57

bonjour il faut le tester en positon ohn et il doit faire 0 ohm. Mais controlez si le flotteur de la chambre( grosse piéce transparente) se trouve en position basse sinon le remettre à sa place. le débimétre est la toute petite piéce qui se situe en bas....
Électroménager - 8 réponses - Dernier post le 08 jan 2010 - par Anonymous

tu es tombé sur un charlatan. en premier lieu il faut tester la tension batterie qui doit avoisiner les 13.5volts. si la batterie est defectueuse avec des cables de demarrage alimenté par une autre voiture celle-ci doit demarrer.sinon defiler la check list demarreur etc en aucun cas ne pas payer l'alternateur...
Automobile - 8 réponses - Dernier post le 08 jan 2010 - par yvesmarie

Reste à savoir si je peu court circircuiter le thermostat pour tester (1). Aprés comment le démonter et ou en trouver un comatible. Ps (1) est t'il possible de le laisser fonctionner comme ça en attendend OK pour le -18° Plus de congelé. Il s'agit que d'aliments qui vont dans la partie réfrigirateur....
Électroménager - 6 réponses - Dernier post le 08 jan 2010 - par djo08250

Bonsoir,il y'a de ca 1 semaine mon combi c'est couper, j'ai donc tester differentes méthodes et j'ai pu constater qu'en shintant le thermostat mon frigo remarchait (mais a fond donc pas terrible lol), pensant que celui ci avait grillé j'en ai commandé un neuf. Mon nouveau thermostat est arrivé dans l'aprés midi,je l'installe attend un peu pour rebrancher et la pareil qu'avant le moteur ne ce lance pas sa...
Électroménager - 5 réponses - Dernier post le 07 jan 2010 - par jeje350

merci ,mais comment je peu tester le capa de tete? et j'ai qu'un simple multimetre....
Électronique - 4 réponses - Dernier post le 07 jan 2010 - par fredobois

bonsoir non je pense que le magnetron il fonction bien parce que j'ai tester entre entre les filament il ya une continuete entre les deux filament mais entre la masse et le filament de magnetron nya pas de continuete mais par contre je crois que la diode qu il faut la changer parce qu'en fait il y a deux diode une raccorder entre les deux condensateurs et l'autre diode raccorder entre le condensateur et la ...
Électroménager - 6 réponses - Dernier post le 07 jan 2010 - par sellami

soit le Robinet est fermé Tuyau d'arrivée d'eau gelée, vrillé ou coudé Sécurité de porte défectueuse Pressostat défectueux Chambre de compression bouchée Electrovanne défectueuse voila la liste ta securite de porte etant bonne il ne te reste pas grand chose à tester. verifie bien tes 220 v à la prise...
Électroménager - 6 réponses - Dernier post le 08 jan 2010 - par yvesmarie

il faut tester ton thermostat celui ci est à l'origine de la panne...
Électroménager - 7 réponses - Dernier post le 08 jan 2010 - par yvesmarie

Merci pour ces réponses. Voici les nouveaux éléments de mon problème. Ma R19 n'a donc pas tourné depuis vendredi après-midi à cause de ce souci, malgré plusieurs tentatives. Ce matin, avant d'aller à pieds chez le garagiste, j'ai encore testé : sans résultat. Je suis allé virer la neige au-dessus de la batterie, appuyer un peu sur la pompe à gasoil, etc. Et de nouveau un test : le moteur broute !!! Je fais 2 ou 3 pré-chauffages et le mote...
Automobile - 7 réponses - Dernier post le 11 jan 2010 - par jakpot

Bonjour, Bon, je suis daccord que sur des problemes electriques bidouiller sans savoir déjà on ne le fait pas avec de l'aide conmme ce forum on peut avec un minimum déjà de répondre, de dire si l'on a compris ou faire envoyer un faire part de décés par electrocution! mais patrfois, une photo du tableau (ouvert) peur aider pour mesurer, on vend des multimetres numeriques a 6 euros bien suffisants et proteges contre les erraurs SAUF en...
Électricité - 16 réponses - Dernier post le 11 jan 2010 - par Anonymous

Salut, on m'a donne il y a quelque mois, un SAMSUNG SR-S24FTA qui a bien fonctionne jusque la La vue éclatée de l'appareil : http://pdf.sogedis.fr/SAMSUNG%20SRS24FTA%20WEB.pdf Il y a quelque jour, il s'est mis a "fondre" (la glace, hein ;-). Les deux compartiements ne refroidissent plus (congel et refrigerateur). Il y a un seul compresseur, que j'entend se mettre en route, mais pas plus de 4/5 secondes puis s'eteint et il recommence au ...
Électroménager - 1 réponses - Dernier post le 10 jan 2010 - par grangec

Bonjour, Ma machine à laver la vaisselle (SIEMENS SE64630EU/17) ne fait plus la vidange. J'ai vérifier la sortie d'évacuation. En soufflant dans le tuyau de vidange, l'air ressort bien dans la machine à laver. J'ai démonté de l'intérieur, l'accès aux ailettes de la pompe. C'est propre. les ailettes tournent, avec une certaines résistances.Quelqu'un peut il me dire comment on accède à cette pompe, et comment on peut la Électroménager - 5 réponses - Dernier post le 10 jan 2010 - par chris0634

Bonjour à tous Je souhaiterai un conseil pour tester la résistance de mon L.V je possede un multimètre .....je courant arrive....comment aller plus loin dans ma recherche? Merci d'avance...
Divers bricolage et travaux - 3 réponses - Dernier post le 09 jan 2010 - par monguy

Bonjour, Déposez la tôle démontable, dans le triangle de la courroie vers le bas, la résistance de chauffe ( repérez les cosses et fils ). Cosses extérieures résistance et milieu sonde ( 20 k ohm à 20 ° C ) Il faut trouver un ohmmètre et tester la résistance en place. Valeur moins de 50 Ohm Postez s.v.p un message pour la mesure. Courage Sls...
Électroménager - 7 réponses - Dernier post le 07 jan 2010 - par JCinFo

Bonjour. J'ai un probleme avec ma machine a laver qui ne seche plus depuis quelques jours. J'avais demonté et nettoyé le systeme de sechage il y a quelques mois car elle sechait de moins en moins: j'avais enlevé plein de saletés, peluches accumulés. Tout etait rentré dans l'ordre. Mais depuis peu, elle ne seche plus ( pas de chaleur sur hublot ni linge) et le programme sechage tourne dans le vide ( on est obligé de l'interrrompre manuelleme...
Électroménager - 6 réponses - Dernier post le 03 jan 2010 - par boudot olivier

* * * Bonne Année et Meilleurs Vœux ! * * * J'ai un souci avec mon micro-ondes "LG intelowave ms 252t." Cela viendrait d'une résistance en céramique. Mais j'ai un doute. Voici la pièce en question: http://www.casimages.com/img.php?i=100102024229140992.jpg - Comment tester, quelle valeur de résistance dois-trouver ? - Ou trouver ce composant ou équivalent ? Merci de votre aide !...
Électroménager - 3 réponses - Dernier post le 02 jan 2010 - par nouifel

Bonsoir, Il faut comprendre pourquoi le pressostat ne réagit pas, hauteur d'eau insuffisante dans la cuve, fuite d'air dans le tuyau remontant vers le pressostat. ( suivre tout le chemin de la cuve vers le pressostat et tester systématiquement tous les éléments déjà vérifiés ) Il faut trouver la cause pour aller plus loin dans le dépannage. Courage Sls...
Électroménager - 23 réponses - Dernier post le 01 jan 2010 - par JCinFo

c est une sonde ctn .Comment peut on la tester?...
Électroménager - 23 réponses - Dernier post le 31 déc 2009 - par BOBLE BRICOLEUR111

Bonjour, J'ai démonté le moteur mais j'ai un bornier avec 7 cosses repérée 1 à 7, tous les fils qui y arrivent sont de la meme couleur et partent du programmateur. comment le tester SVP ?...
Électroménager - 3 réponses - Dernier post le 01 jan 2010 - par billou33

Bonsoir JU83, Je n'ai pas de réponse mais je me rends compte que nous avons le même problème. Mon appartement date de 2004 et mes voisins d'en-dessous ont un parquet flottant. Lorsqu'ils marchent nous ressentons de fortes vibrations dans notre appartement. Nous avons le même parquet (posé par la même société à la construction) . Nous avons fait intervenirun expert acousticien pour tester le nôtre et il n...
Construction et rénovation - 3 réponses - Dernier post le 03 jan 2010 - par phono

Bonjour, Je cherche à réparer un four Micro-Ondes de la marque et référence indiquées ci-dessus... Il est en très bon état et je ne désire pas rajouter cinquante kilos de déchets à mon bilan si je peux le réparer... Il a déjà été réparé une fois et le SAV m'a dit à l'époque avoir changé le "Magnétron" et m'a facturé autour de 200.-- euros ce que je cherche à éviter !. Lors de la dernière panne, seule la fonction Micro-Ondes était Hors...
Électroménager - 1 réponses - Dernier post le 06 jan 2010 - par joel V

MERCI pour votre réponse mais pour tester le thermostat comment faut-il procéder ?...
Électroménager - 6 réponses - Dernier post le 06 jan 2010 - par picasso 1

Bonjour et bonne année à tous et à chacun. J'ai repris mes essais : J'ai démonté le moteur pour voir si le condensateur n'avait pas cramé. Tout à l'air en bon état. En fait c'est un composant constitué de plusieurs résistances et condensateurs (d'après le schéma sur le corps de la bête) il est muni de quatre fils et ... je ne sais pas tester ça. Qu'à cela ne tienne, j'ai testé en shuntant A1 et A2 du...
Couture - 16 réponses - Dernier post le 05 jan 2010 - par bernard.guerin

Bonsoir, Finalement j'ai trouvé comment tester l'électrovanne en la branchant directement sur le 230V et l'eau s'écoule bien donc mon électrovanne est Ok Quelqu'un a t il une idée ? cordialement...
Électroménager - 10 réponses - Dernier post le 04 jan 2010 - par styd

Merci de votre réponse rapide. Mais comment puis-je savoir qu'elle partie est a changer? Comment les tester indépendamment?...
Électroménager - 5 réponses - Dernier post le 04 jan 2010 - par troti

Bonjour mon lave linge Thomson L600TD/DF de 14 ans, ne chauffe plus l'eau de lavage. J'ai testé la résistance qui semble bonne, mais lorsque je branche le lave linge sur le secteur, il n'y pas de courant sur les bornes de cette dernière que l'interrupteur marche/arrêt soit, ou non, enfoncé... Pouvez vous me donner la marche à suivre, que tester et comment. Merci...
Électroménager - 12 réponses - Dernier post le 12 jan 2010 - par snoop

bonjour vérifiez la sonde elle doit faire contact avec la paroie regardez bien un coup de pinceau et un reserrage. Pour la tester:mesurez en ohm puis faites la chauffer avec votre main si la valeur n a pas changée elle est à remplacer. mais si effectivement c est un probléme de gaz désolé mais il n est pas possible de faire une quelconque intervention sur l appareil. A tout de suite...
Électroménager - 7 réponses - Dernier post le 20 jan 2010 - par Anonymous

Fais tester ta batterie,si celle-ci ne prend plus la charge ,tu auras-beau le recharger,elle ne prendra plus la charge un point c'est tout. Petite astuce,si tu as encore des bouchons dessus,enlève les,et sent immédiatement l'odeur qui en sort,si ça sent l'œuf pourris,cherche pas,ta batterie est HS. Tiens nous au courant!....
Automobile - 7 réponses - Dernier post le 18 jan 2010 - par parabreizh

bonjour bernard pour verifier la resistance de degivrage j'ai un petit boitier accolé a la bombonne j'ai une résistance de noté a 25 ohm mais comment la tester j'ai des repères N & S ou est relié le condensateur; ensuite N&L ou sont relié l'alim et le thermostat fil bleu et marron ) & j'ai un repere C ou est relié le fil noir venant du câble allant au thermostat . mon frigo est un ariston mca300x ...
Électroménager - 15 réponses - Dernier post le 17 jan 2010 - par Rico_85

bonjour sous l appareil retirez le gros tuyau noir au niveau de la cuve regardez dans la cuve et dans le tuyau. enfin vous retirez le tuyau au mur vous soufflez à l intérieur vous le remettez en place sans trop l enfoncer. il faudra controler leflotteur qui se situe au niveau de la chambre il doit étre en position basse et si ça persiste il faudra tester le débimétre qui doit donner une valeur de 0 ohm....
Électroménager - 8 réponses - Dernier post le 20 jan 2010 - par Anonymous

la prise se trouve entre la porte et la caisse une prise noire ronde, les fils se raccourcissent du coté porte ou bien du coté caisse à l'intérieur, l'idéal est de démonter la port et de tester le circuit de la vitre pour repérer le bon fil coupé à bientot...
Automobile - 5 réponses - Dernier post le 21 jan 2010 - par chateauclasse

bonjour vous devriez la tester avant! regardz si l antiparasite ne soit pas grillé de cette façon il aurait protégé la résistance. il se situe en début d alimentation de l appareil.le fait de le voir vous suffira de constater qu il est à changer.vous pouvez réunir le fil marron avec le fil marron le bleu avec le bleu et vous saurez si votre résistance chauffe ou non. a tout de suite...
Électroménager - 3 réponses - Dernier post le 25 jan 2010 - par Anonymous

bonjour problème récurrent sur ces voitures.... problème de ralenti à froid: la durite qui relie le régulateur de pression et le collecteur d'admission, trop dilatée à froid et donc excès d'air. à changer. Quant au problème de ralenti à chaud, il s'agit du clapet de dégazage du carter-moteur. Il se trouve en dessous du collecteur d'ECHAPPEMENT. Une durite relie ce dispositif au collecteur d'ADMISSION (la plus grosse durite). La
Automobile - 4 réponses - Dernier post le 25 jan 2010 - par lds

Bonjour, Tester le détecteur de présence d'eau en vérifiant la membrane et le fonctionnement du microswitch. Courage Sls...
Électroménager - 5 réponses - Dernier post le 24 jan 2010 - par JCinFo

Merci pour vos réponse je vais y arriver... Je vais essayer de vous donner plus de précisions. J'ai réouvert ma centrale vapeur en entier (cuve + fer). J'ai donc décider de tester chaque pièces qui me semblait importante avec un multimètre (c'est ma première utilisation de ce genre de matériel...donc je sais pas forcement interpréter mes résultats). Dommage que je ne puisse ajouter des photos pour ét...
Électroménager - 5 réponses - Dernier post le 22 jan 2010 - par costanostra

bonjour a tous je viens de tester la résistance de mon sèche-linge Whirlpool et j'ai une valeur de 85 ohms environ qui s'affiche sur mon multimètre : est ce que cette valeur est normale ou peut on considérer que la résistance est coupée ? merci pour vos réponses....
Électroménager - 4 réponses - Dernier post le 17 jan 2010 - par guiraudlaurent

bonjour, Finalement le service après-vente du magasin a repris le congélateur pour le tester : verdict, il s'agit d'une fuite de gaz dans l'isolation, ce qui n'est pas réparable. Ils vont m'en livrer un neuf. cordialement...
Électroménager - 5 réponses - Dernier post le 13 jan 2010 - par galaxy2000

Bonjour, Il faut tester votre débit ADSL ( tapez test ADSL dans moteur de recherche ) et poster le résultat. Courage Sls...
Dépannage informatique - 5 réponses - Dernier post le 14 jan 2010 - par JCinFo

Bonjour, On est bien d'accord, le thermostat est une pièce à part qui se trouve juste au dessus de la résistance (environ 5 mm), ou 2 files sont reliés ? Si c'est bien ça alors j'ai débranché les 2 files pour les relier ensemble (shunter) allumé la machine à laver pour lancer un programme pour tester et là la machine semblait se remplir d'eau en continue sans lancer le programme. j'ai éteint et débranché...
Électroménager - 14 réponses - Dernier post le 13 jan 2010 - par eron

Bonsoir, Merci "troisdanbsun", ça c'est précis !!!! Bon, et bien ce n'est pas encourageant car c'est un des codes les plus "vagues" !... Ce matin, j'ai ouvert ma plaque "pour voir"... et je n'ai rien vu : pas de traces noires, ni d'éléments brulés. La seule chose que je pouvais faire, c'était de tester le ventilo en 12V : il tourne... J'ai bien nettoyé la vitrocéramique en ayant l'espoir que ce soit un...
Électroménager - 7 réponses - Dernier post le 12 jan 2010 - par brunbu

Bonjour, Je pense qu'il s'agit de mauvais contacts. Avez-vous un multimètre ?? Il faudrait tester tous les endroits du circuit ou la voiture s'arrête. Si la tension est la bonne, alors se tourner vers les voitures. Vérifier les languettes de contact, les lever éventuellement un peu, ne pas hésiter a utiliser de la bombe contact vendue en magasin d'électronique.. ! A+++...
Divers bricolage et travaux - 2 réponses - Dernier post le 12 jan 2010 - par robin

Bonjour, je viens vers vous car mon sèche-linge ne chauffe plus et je n'ai pas de solution. Je l'ai démonté pour tester les kixons et la résistance et à priori (à moins de me tromper) il n'y a pas de pb. Voici les résultats lus sur le ohmmètre : - résistance : 25 Ohms. - klixon : 0,07 Ohms. Est ce que les mesures sont correctes (ohmmètre positionné sur 200) ? D'après vous d'où pourrait venir le pb ? ...
Électroménager - 6 réponses - Dernier post le 14 jan 2010 - par Sinux

Bonjour, Merci de votre bonne volonté pour m'aider!!! J'aimerai vous mettre des photos de l'ampli pour que vous puissiez m'indiquer ou il faut mettre le multimètre car je suis totalement novice dans ce domaine et je n'ai aucune idée comment tester les sorties des haut-parleurs du coté gauche qui s'arrêtent de fonctionner après quelques secondes de fonctionnement!!! j'essaie de poster les photos peut...
Électronique - 11 réponses - Dernier post le 14 jan 2010 - par Chris320d

Bonjour, Je me suis rendu dans un SAV électroménager où j'ai fais tester le condensateur en cause. Le collaborateur m'a certifié que celui-ci fonctionnait correctement. Ayant un doute, j'ai acheté un condensateur dans un magasin d'électronique et ai mis celui-ci sur mon lave vaisselle. Ce dernier fonctionne à présent!!!!! Coût de la réparation : 8.50e au lieu des 200e demandé par le SAV!! Merci pour votre ...
Électroménager - 7 réponses - Dernier post le 16 jan 2010 - par sly20

Je constate que sur la derniere photo il y a aussi des lettres en rouge dans les menus déroulants. Que se passe-t-il en activant les sous-menus de Main (avec la touche "M" je suppose) ? Si il y a une lettre sur la ligne "ide primary" qui est rouge il faut appuyer dessus. A tester ......
Dépannage informatique - 25 réponses - Dernier post le 16 jan 2010 - par Paroroma

Scroll UpScroll Down

Les articles en lien avec diodes tester

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo