Recherche interactive :

Supprimer des mots clés de votre recherche : disjoncteur programme

Nouvelle recherche :

Les questions pour disjoncteur programme

( Plus de 100 questions trouvées)
mon lave à deux problèmes 1 un bruit de toc toc lors de l essorage cela doit être les roulements 2 le lave linge fait sauter le disjoncteur après trois minutes ou quatre lors d un programme j ai pensé a la résistance j ai débrancher la résistance et effectivement la machine ne fait plus disjoncter le compteur mais je ne peut tester sur un Électroménager - 1 réponses - Dernier post le 09 nov 2009 - par clk

Bonjour, Mon lave vaisselle WHIRLPOOL ADG 4552 termine son cycle en bipant sans discontinuer. Le voyant start clignote tant que je n'ai pas appuyé longuement dessus pour l'arrêter et le programme en fin de cycle se repositionne tout seul sur prélavage. Ma vaisselle est lavée mais bouillante et pas séchée. Que se passe t-il et que puis- je faire ? Merci de votre réponse Raphie...
Électroménager - 3 réponses - Dernier post le 17 mai 2008 - par raphie

Bonsoir. Si le programme ne part pas ,je penses que le problème n'est pas le disjoncteur thermique,celui-ci sert généralement que pour les résistances. A+ Jojo37...
Électroménager - 11 réponses - Dernier post le 02 mar 2010 - par Jojo37

Bonjour, Je n'y connais rien, sur le boitier disjoncteur il est indiqué ID dessus du circuit qui se coupe, toute l'alimentation de mon garage est coupée. J'ai essayé aussi de lançer un programme à froid, une amorce de mise en route s'effectue et ça coupe à nouveau. Est ce que ça peut etre la résistance ?...
Électroménager - 4 réponses - Dernier post le 08 jan 2011 - par estelledu85

Le lave linge a été trop chargé. Il a été vidé vraisemblablement à la sauvage. Le fusible a disjoncté au tableau. J'ai remis le disjoncteur. Le lave linge s'allume mais aucun programme ne s'affiche ni ne démarre. Merci....
Électroménager - 1 réponses - Dernier post le 06 sep 2010 - par nunzietta

Bonjour, Après 5 ans de bons services, mon lave vaisselle fait sauter le disjoncteur général de la maison dès que je le mets sous tension Ceci se produit sans lancer aucun programme. J'appuie sur le bouton "Marche" et ensuite il y a disjonction générale, pas du fusible qui protège la prise mais du compteur général. Merci de vos conseils. Bonne journée....
Électroménager - 5 réponses - Dernier post le 23 aoû 2010 - par Raph38

mon lave linge a 12 ans..je n'ai pas retrouvé la notice. depuis plusieurs lavages, le disjoncteur différentiel saute. j'ai changé de programme, c'est reparti 2 fois sans problème mais là plus possible, à chaque mise en route, le disjoncteur saute. je pense que la résistance est à changer mais avez-vous le mode d'emploi pour y a...
Électroménager - 1 réponses - Dernier post le 14 mai 2010 - par spritz59

bonjour à tous, ma machine à laver vient de me lacher en plein cycle de lavage. impossible de la faire repartir. Je l'ai donc vidangée manuellement et maintenant je ne peux plus rien faire. Le panneau de commande s'allume mais après sélection d'un programme et une attente de 30 secondes, les voyants se mettent à clignoter et rien d'autre ne se passe. Juste avant cela, le
Électroménager - 9 réponses - Dernier post le 04 fév 2010 - par djij29

Bonjour ! je suis très embêtée j'ai une machine a laver BRANDT malice AA WTC1230F je lance la machine et au bout d'environ une minute elle fait sauter le disjoncteur. Seul le programme essorage fonctionne. Je me suis donc dis que ça pouvait être la résistance ou bien son fusible (vu qu'en démontant j'ai vu qu'elle possédait un fusible). Je voudrais donc changer la rés...
Électroménager - 2 réponses - Dernier post le 17 nov 2010 - par cam's

Bonjour, Depuis hier soir, mon lave vaisselle fait sauter le disjoncteur général de la maison et ce, peu importe le programme. J'ai pensé que c'était le fusible du LV qui avait fondu mais après avoir retirer les plaques de protection de celui-ci, je ne trouve pas de fusible. Quelqu'un peu m'aider ? LV : WQP12-9011B Olivier, qui a horreur de faire la vaiss...
Électroménager - 1 réponses - Dernier post le 01 nov 2007 - par olivierdosimont

Bonjour, Mon lave linge Thomson Advance 6 ne chauffe plus. Je pense qu'il s'agit de la sécurité qui s'est déclenchée. J'ai déjà eu ce problème. Le réparateur a ré-enclenché le disjoncteur et m'a conseillé de ne pas utiliser de programme supérieur à 60°. Je n'ai plus eu de problème jusqu'à hier, quand par erreur j'ai fait une machine à 90°. J'ai essayé de ré-enc...
Électroménager - 4 réponses - Dernier post le 22 nov 2010 - par catout24

Bonsoir, Mon LV indique sur l'afficheur un code erreur E15, avec un petit robinet. La pompe de vidange se met en route, puis s'arrête et ainsi de suite. Aucune commande ne fonctionne: arrêt, reset, programme ... je dois couper l'appareil au disjoncteur. J'ai demonté l'electrovanne, pas de calcaire ou autre à l'intèrieur. La pression est bonne sur le réseau est tout ...
Électroménager - 5 réponses - Dernier post le 18 jan 2011 - par yann8011

Bonsoir, J'ai testée l'isolement entre les bornes et le boitier métallique du Klixon elle est bonne. Puis j'ai siliconé le joint il n'y a plus de fuite. Le disjoncteur continu à disjoncter. Je me suis dis que le klixon n'était qu'une sécurité je l'ai donc shunter et le courant saute toujours. Ce qui est bizarre c'est que défois le courant saute puis quand je réarme le compteur le LV tourne fais chauf...
Électroménager - 7 réponses - Dernier post le 10 nov 2010 - par narcozy

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Bonjour à tous, voilà j ai une panne avec mon lave linge depuis hier alors je viens solliciter votre aide... Hier soir coupure de courant général ds l appartement, on finit pas se rendre compte que le problème vient de la salle de bain puisque que ns n arrivons pas à rebrancher cette pièce sans que cela fasse sauter le disjoncteur principal. Nous allons donc dans la salle de bain. On débranche le lave ling...
Électroménager - 1 réponses - Dernier post le 29 jan 2010 - par milou59

Bonsoir à tous. Lave vaisselle MIELE G656 SC 1.Durant le fonctionnement sur le programme "normal 55°" deux mini-explosions correspondant certainement à un court-circuit se font entendre: - entre le prélavage et le lavage, soit 4 à 5' après le début de ce dernier pendant lequel l'eau est chaude, - 4 à 5' après le début du séchage. Le programme se termine normalem...
Électroménager - 1 réponses - Dernier post le 02 déc 2010 - par JEAN MARIE DAVID

bonjour, mon lave linge s'arrete peu de temps apres avoir lancé un programme court.Il fait des remplissages et des vidanges et s'arrete (environ 10mn apres le debut du pgm ).Je n'ai pas activé l'arret cuve pleine et j'ai lavé a froid pour tester la sonde de temperature et les resistances, j'ai netoyé le filtre de pompe et verifié qu'elle tourné bien, jai aussi constaté lors du lavage précedent que le
Électroménager - 2 réponses - Dernier post le 28 mar 2009 - par liabeuf

Après sélection d'un programme, il a pris sa quantité d'eau puis le tambour s'est mis à tourner et le disjoncteur de la prise machine à laver a sauté.J'ai remis le disjoncteur puis relancer le programme,le tambour ne tournait plus.Le programmateur de type mécanique à priori fonctionne car ...
Électroménager - 9 réponses - Dernier post le 25 jan 2010 - par christounet

bonjour à tous j'ai depuis quelques jours une fois sur deux mon disjoncteur principale qui saute lorsque je lance un programme sur ma machine a laver le linge (modèle BRANDT WFH1677 capacité 7KG essorage 1600Tr) je précise que je possède le lave linge depuis + de 3 ans sans aucun problèmes électrique a se jour hormis des soucis mécanique tel que changement de demi...
Électricité - 14 réponses - Dernier post le 05 déc 2009 - par austin powers

Bonjour je recherche la cause possible du problème suivant Mon séche Linge, brandt syroco SC30 occasionne un arret du disjoncteur general en cours de programme. j'ai vérifié les fils, sans conviction car le problème survient en cours du porgramme. Je sais que c'est lui car j'ai testé deux alims 20A différentes et le pb est similaire: lorsque le
Électroménager - 9 réponses - Dernier post le 17 sep 2005 - par Anonymous

Lorsque je fais un cycle de lavage, mon lave linge (whirlpool AWZ 412) fait sauter le disjoncteur général de la maison à plusieurs reprises. Sur un programme court, peu après la mise en route, quand elle attaque le cycle rinçage plus/essorage, et peu après le cycle essorage.De quoi cela peut-il provenir? Merci d'avance...
Électroménager - 2 réponses - Dernier post le 22 sep 2009 - par lolidan

Bonjour, Votre question concerne l'arrêt de la machine, avant vidange. Vous l'avez-donc retrouvée non vidangée. N'était-ce pas un programme "arrêt cuve pleine"? Si ce n'est pas le cas, il faut peut-être commencer à vérifier la pompe de vidange. Débranchez la machine et testez la pompe de vidange. Si vous n'avez pas de multimètre, remplacez le branchement de la pompe, par un raccordement direct au 220v, dep...
Électroménager - 4 réponses - Dernier post le 13 fév 2011 - par ys09

bonjour a tous, voici le probleme: mon seche linge s allume a la mise sous tension mais des que je lance un programme sa declenche le disjoncteur ! j ai changé la resistance mais rien n y change !!je suis electricien de metier mais en electromenager je ne suis pas au top !!! je pense a un court circuit mais d ou peut il venir ?...
Électroménager - 5 réponses - Dernier post le 12 sep 2010 - par goodtofe

bonjour j ai un lave vaisselle qui au programme chauffe fait sauter mon disjoncteur . avec l ohm metre j ai environ 13 , mais le resistance a un peut de rouille . est ce la resistance ou mon programmateur merci...
Électricité - 5 réponses - Dernier post le 19 nov 2009 - par vincentino

Bonjour à tous et merci par avance de votre aide. Notre LV ADG 6452 depuis 3 jours, demarre et se bloque au cycle de vidange et ceci qq soit le programme selectionné (trempage, chrono etc). Au bout de 2 ou 3 minutes nous preferons tout arreter plutot que de casser une pompe. j'ajoute connaitre les codes erreurs et la facon de les re-initialiser mais là, rien de tel ! Aucun voyant, juste se blocage en vidan...
Électroménager - 5 réponses - Dernier post le 22 nov 2009 - par tronx

Mon lave vaisselle BRANDT VM300, ne fonctionne plus le programme démarre et au bout de 5 secondes il s'arrête et les voyants s'éteigne, j'ai vérifié que les filtres soit propre RAS...
Électroménager - 1 réponses - Dernier post le 22 nov 2009 - par mylene48

Bonjour à tous, Mon lave linge (arthur martin aw3085ta) se remplie d'eau puis le programme s'arrête, le tambour ne tourne pas, les voyants d'affichage reste allumés. Je ne sais pas trop quoi contrôler pour identifier la pièce défectueuse. Merci d'avance pour vos conseil...
Électroménager - 4 réponses - Dernier post le 27 nov 2009 - par mandrake

mon lave vaisselle BOSCH S9VT1B logixx bloque sur la derniere minute du programme , la vaisselle n est pas net... est ce que c est le programmateur ? selon bosch c est un pb de filtre à nettoyer ??? c est fait regulierement .... votre avis ? si c est le programmateur est ce faisable par soi meme ? vos conseils *? merci...
Électroménager - 2 réponses - Dernier post le 22 nov 2009 - par jjbbjj

mon lave vaisselle se bloque entre chaque etape du programme selectionné. que se passe t'il ? que faut'il que je fasse ? merci d'avance...
Électroménager - 7 réponses - Dernier post le 26 nov 2009 - par martos

Bonjour, Mon lave linge Siemens (wash+fit) s'arrête au moment du rinçage avec le code 03 qui clignote sur l'afficheur de temps et les led orange de rinçage et essorage clignotent aussi . j'ai essayé de lancer le programme vidange (car les tentatives successives ont rempli la cuve) mais il ne se passait rien et je n'entendait pas de bruit de contacteur ni rien. je l'ai éteint ,vidangé, vérifié le cl...
Électroménager - 1 réponses - Dernier post le 24 nov 2009 - par massimo

en milieu de programme la sécurité antidébordement s'est déclenché , est il possible de savoir pourquoi ? lave vaisselle arthur martin asf 6140...
Électroménager - 2 réponses - Dernier post le 24 nov 2009 - par yoy

Bonjour, Encore une question. Si je choisis un programme de lavage "froid" le résistance ne doit pas être sollicitée. Si le LL ne fait pas disjonter, alors c'est bien la résitance qui est en cause. Si il fait disjoncter alors la cause est dans un autre organe. Mon analyse est correcte ? Merci de me donner votre avis....
Électroménager - 7 réponses - Dernier post le 24 nov 2009 - par sirioja

posséde un lave vaisselle de dietrich v.8920e / an1998 encastrable et depuis quelques jours le programme de lavage s'arrete en position chauffage mais continue de tourner a l'intérieur; je suis obligé de forcer le bouton du programme de quelques crans pour finir le lavage. a mon avis le programmateur est défaillant... a votre avis ? est'il difficile de le changer soi...
Électroménager - 2 réponses - Dernier post le 22 nov 2009 - par SIVO

bonjour mon lave linge ariston est en panne le tambour ne toune plus a aucun moment du programme parties verifiees presostat charbons moteur (remplaces) vers quel organe et il plus judicieux de s'orienter carte electronique de gestion condensateur de demarrage moteur merci de vos expertiences...
Électroménager - 3 réponses - Dernier post le 25 nov 2009 - par luema

Mon lave vaisselle se coupe en plein milieu du programme et une alarme m 'indique que le système de sécurité antidébordement s'est déclenché. Est il possible de savoir pourquoi ? lave vaisselle ARTHUR MARTIN ASF 6140...
Électroménager - 2 réponses - Dernier post le 24 nov 2009 - par yoy

merci pour la reponse, mais si je compare avec mon lave linge a moi, qui est un whirlpool aussi, lorsque je laisse le hublot d'ouvert et que je tourne le bouton ,j'ai au moins,la temperature qui s'affiche et le temps restant par rapport au programme, sur celui de ma mere rien ne s'allume !!! Je ne pense pas que cela vienne de la securité de la porte. DOnc peut etre bien le module d'affichage ou on m'a dit...
Électroménager - 8 réponses - Dernier post le 25 nov 2009 - par cougar90

Bonjour, J'ai un LV Siemens SD11TT1S (à touches sensitives) depuis bientôt 5 ans qui fonctionnait sans problèmes jusqu'à présent. Avant hier, à la fin du cycle, le voyant "fin" s'est affiché (normalement on ouvre la porte et ça arrête le LV). Mais là, on entendait le moteur continuer à tourner et il a donc fallu que j'appuie sur le bouton On/Off pour l'éteindre. Si je veux le rallumer, on réentend le moteur (avant même de Électroménager - 4 réponses - Dernier post le 19 nov 2009 - par Glop

bonjour notre lave vaisselle est en panne .en effet le bouton depart clignote sans cesse en restant sur le programme trempage .au depart il ya eu un probleme d evacuation solutionnee depuis.j ai vainement tente de disjoncter le lave vaisselle en esperant le reinitialiser.rien n y fait....
Électroménager - 2 réponses - Dernier post le 10 nov 2009 - par lafon13

Bonjour, mon vieux lave-linge/sèche-linge Laden ls790 ne prend plus l'eau correctement au démarrage des programmes ni à chaque fois que nécessaire (rinçage). L'eau, au niveau du bac de lessive, coule à peine voir ne coule plus du tout. L'arrivée d'eau à l'entrée de l'appareil se fait avec pas mal de pression. Quand je démarre un programme, si joue avec le robinet ext...
Électroménager - 5 réponses - Dernier post le 11 nov 2009 - par Anne15

Bonjour a tous, j'ai un soucis avec mon lave vaiselle California modeleDL06-07 je choisit un programme, l'allume. il vidange, se rempli et apres plus rien. le programmateur continu son cycle et un bruit continu se fait entendre. Avez vous une idée de ce que ça peut etre ? Bien a vous...
Électroménager - 3 réponses - Dernier post le 12 nov 2009 - par log94

Après le choix du programme c'est la pompe de vidange qui démarre pour quelque secondes et après plus rien, les voyants "lavage" et "fin de programme" sont éteint. Je appuie 3 secondes sur le bouton de démarrage pour remettre la programmation à zero sans effet....
Électroménager - 1 réponses - Dernier post le 10 nov 2009 - par xan

Bonjour, Voici mon problème : Lorsque le programme de lavage arrive à l'ouverture du bac à savon, le lave-vaisselle s'arrête, vidange l'eau et recommence son cycle. Il ne cesse de faire cela sans aller plus loin dans aucun des cycles. Que dois-je faire?...
Électroménager - 2 réponses - Dernier post le 10 nov 2009 - par erreiparravan

Effectivement je pense que le bouton du lave vaisselle fonctionne mal. Le lave vaisselle se lance automatiquement quand je tourne le programme. Plus besoin de mettre le bouton sur marche. Si c'est effectivement le bouton comment le changer et trouver la pièce? Merci d'avance mlch....
Électroménager - 2 réponses - Dernier post le 04 nov 2009 - par Teliko

j'ai un lave vaisselle FAR V1204 et quand je le met en route sur n'importe quel programme il se met en route mais stop au bout de 2 minutes et après il se remet en route qu'au bout d'une heure au moins . quel est le problème et comment y remédier ? merci....
Électroménager - 2 réponses - Dernier post le 07 nov 2009 - par pachup

quand le tambour tourne il y a un bruit comme si quelque chose accrochait, raclait. Si tambour ne tourne pas (programme : vidange) le bruit ne s'entend plus....
Électroménager - 2 réponses - Dernier post le 08 nov 2009 - par zazagabora69

Mon four De Dietrich FG5347E1 ne chauffe plus. Aucun programme ne chauffe. La lumière et le ventilo de la chaleur tournante ne fonctionne pas non plus. Quelqu'un aurait une idée ou un schéma électrique merci....
Électroménager - 2 réponses - Dernier post le 10 nov 2009 - par acouto

Bonjour, J'ai une machine à laver LADEN FL 1419. Quand je met programme: elle démarre et s'arrête rapidement après le demarrage. Je ne sais pourquoi et comment cela es-ce possible, mais s'est à chaque lavage? Si quelqu'un à un conseil ou la solution, je suis prenneur. Merci d'avance. Poche...
Électroménager - 3 réponses - Dernier post le 13 nov 2009 - par poche

Bonjour, Mon sèche-linge Bosch WTL 6301 présente un dysfonctionnement qui doit être caractéristique: S'il n'a pas été utilisé depuis plusieurs heures, sa mise sous tension (sélecteur de programme) puis sa mise en route (bouton Départ/Stop) semble fonctionner normalement mais au bout d'environ 1 minute tout s'arrête, les voyants s'éteignent hormis le voyant séchage qui clignote et le sèche-linge émet u...
Électroménager - 1 réponses - Dernier post le 14 nov 2009 - par Yvon Massé

Lorsque je lance un programme de lavage la machine prend de l'eau et le tambour tourne puis s'arrête, reprend de l'eau sans que le tambour tourne puis vidange et puis plus rien. (Le phénomène est le même sur tous les programmes) De plus l'essorage rapide ne se déclenche plus. merci...
Électroménager - 3 réponses - Dernier post le 18 nov 2009 - par asterx79

Bonjour, Je possède une machine a laver malice AA de Brandt, et j'ai lancer un programme blanc 60°. La cuve c'est lancé, le cycle a démarré et quelques minutes plus tard, un bruit étrange a éveillé ma curiosité (10aine de minutes après environ). Après quelques secondes d'immobilisme, elle a essayé de reprendre le cycle, puis c'est mise en défaut. Elle a vidanger l'eau et a allumer les leds de l'essorage...
Électroménager - 3 réponses - Dernier post le 18 nov 2009 - par grats

J’ai un problème sur ma machine à laver Brandt STV 1135 En gros le lavage se fait mais la vidange ne fonctionne pas (il faut vider l’eau par la cuve et finir en ouvrant la visite de pompe) ; du coup le programme ne s’enchaîne pas ; j’ai fait quelques tests : - l’essorage fonctionne (après avoir enlevé l’eau à la main) mais pas l’évacuation de l’eau extraite du linge - l’hélice du corps de pompe tourn...
Électroménager - 4 réponses - Dernier post le 19 nov 2009 - par roussy

Merci pour ce test, Mais ne peut-on pas faire une vérification sans rien débrancher ? Par exemple en tournant le programme à la main pour mettre sur lavage et en testant la résistance à partir des deux bornes de la fiche électrique ?...
Électricité - 4 réponses - Dernier post le 20 nov 2009 - par sirioja

bonjour, FP signifie un probleme de vidange, et le fait qu il fasse n importe quoi comme programme, peut venir de la carte electronique...
Électroménager - 4 réponses - Dernier post le 21 nov 2009 - par la sudiste

Bonjour, Je ne sais pas si ce problème a déja été traité dans un autre sujet. Tout d'abord je dois dire que je n'y connais rien en bricolage et répération. Le modèle de mon lave-linge séchant est une Arthur Martin Electolux AWW 1407. Voila mon problème : quel que soit le programme sélectionné, le tambour ne tourne pas. A l'arrêt, je peux faire tourner le tambour sans problème à la main. La courroi...
Électroménager - 2 réponses - Dernier post le 17 nov 2009 - par realphb

Bonsoir, Merci à Robin 29 J'avais déjà essayé de débrancher pendant une heure ; une nuit n'a pas eu plus de succès, malheureusement. Impossible de relancer le programme ; tout clignote et 'bip'. Quelqu'un saurait-il quelle(s) touche(s) sélectionner ? Merci de votre aide A+...
Électroménager - 1 réponses - Dernier post le 16 nov 2009 - par MuMu08

Bonjour, Mon lave vaisselle de marque indesit idl 42 ne veux plus vidanger l'eau . J'ai regarder sur ma notice et j'ai regarder à quoi correspondais le clignotement des deux premier voyant. Celle-ci me disait que le filtre était bouché, donc je l'ai nettoyé a fond puis remonté. Mis en marche, le programme démare mais au bout de quelques minutes ces deux voyant se remètent à clignotés. Trois fois de suite ...
Électroménager - 2 réponses - Dernier post le 16 nov 2009 - par margotte294

Bonsoir, Je comprend frmu Mais en courant alternatif le cosphi intervient dans le calcul de la puissance U x I c'est la puissance en courant continu Le cosphi est au programme du CAP et BEP de toute formation d'électricien Faire un peu maths simples, c'est utile non ? C'est du concret Sls...
Électricité - 18 réponses - Dernier post le 16 nov 2009 - par Anonymous

Bonjour à tous, Quand j'appuie sur le bouton "marche-arrêt" les trois voyants d'indicateur de programme clignotent et la machine ne démarre pas. Qu'est ce que cela veut dire ? J'ai suivi les instructions de la notice pour l'entretien et le nettoyage mais je ne trouve pas le filtre de la pompe pour le nettoyer. Peut-être est-ce ça le souci. Pouvez-vous m'aider svp ? Merci d'avance...
Électroménager - 4 réponses - Dernier post le 22 jan 2011 - par khaline

Bonsoir, Comment puis-je trouver l'élément défectueux de mon lave-linge qui n'essore plus, malgré que le tambour tourne et que le programme se déroule normalement? Merci à toute la communauté...
Électroménager - 4 réponses - Dernier post le 16 nov 2009 - par nibama

Bonjour quelqu'un peut tilt me donner une réponse a mon problèmes qui est le lave vaisselle ariston li 660 A, ne fait que prendre et vidanger de suite l'eau sans faire le programme ,est t'il possible que la résistance puisse jouer quelque chose merci de votre réponse...
Électroménager - 1 réponses - Dernier post le 21 nov 2009 - par bosch jean

Mon lave-linge Brand BB60 est totalement bloqué. Dès que j'essaye de lancer un lavage (n'importe quel programme), la machine emet un double bip sonore et le voyant vert du bouton "arrêt cuve pleine" s'allume. J'ai d'abord cru que le précédent lavage s'était mal terminé et est donc vidé le filtre => peu d'eau en est sortie. J'ai ensuite débranché et rebranché la machine, sans succès. Comment est-ce pos...
Électroménager - 1 réponses - Dernier post le 29 nov 2009 - par ADEHIB

Bonjour J'ai un lave vaisselle marque ELECTROLUX ARTHUR Martin Modèle CALYPSO ASF 2484 L'au ne chauffe plus quelque soit le programme. J'ai vérifié l'élément chauffant , il est en bon état. Je ne vois pas d'où cela peux venir. Est ce que quelqu'un a eu ce problème? Merci de votre aide....
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par gardenia

Lave vaisselle brandt p2550 j'ai un problème avec mon lave vaisselle et j'aimerais tester le thermostat.Il est double,je l'ai démonté et à froid les bornes entre l'arrivée et le départ sont passantes tous les deux,lorsque je le plonge dans une casserole et que je fait chauffer l'eau j'entends les deux contacts se faire ,le petit bouton rouge monte et les bornes entre départ et arrivée ne sont plus passantes aucune des deux.apres un moment une...
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par loic06

Bonsoir , mettez votre programme sur essorage et controller en meme temps s'il y a du 220volt qui alimente la pompe de vidange . Sinon est ce que ça prend de l'eau , ça brasse et ça chauffe ? Vous dites que la pompe fonctionne sur une prise à part , par contre la pompe peut bien ne pa tourner quand il y a de l'eau dans la cuve c'est à dire en charge...
Électroménager - 1 réponses - Dernier post le 13 déc 2009 - par mlch

Bonjour je possède un sèche linge arthur martin electrolux ADC 5340. Il est installé depuis 2 ans et fonctionnait parfaitement jusqu'à aujourd'hui. Lorsque j'enclenche un programme, j'entends un "clic" à l'arrière de l'appareil et il ne se met pas en route. J'ai vérifié et re nettoyé tous les filtres, le bac de récupération d'eau et le condensateur. Les joints de portes sont propres, il n'y a pas de problè...
Électroménager - 4 réponses - Dernier post le 14 déc 2009 - par DANIELE75

Bonjour à tous, Mon lave vaiselle Ariston LSE610 me pose des soucis : La vérification des différents éléments n'a rien donné (electrovanne d'arrivée d'eau, résistance, niveau d'eau dans la cuve, pompes d'évacuation et de cyclage, antidébordement...) le LV retourne systématiquement au début de son programme (sur tous les programmes). Sur les Électroménager - 3 réponses - Dernier post le 16 déc 2009 - par cediog

j'ai un lave vaisselle brandt p 2550 c. lorsque je le mets en marche il se rempli normalement,le cycle de démarrage commence et la résistance se met à chauffer. mais il reste dans cette position et n'avance plus dans le programme.si je fais avancer manuellement le programmateur il va jusqu'au lavage d'apres puis idem.avec encore une intervention manu sur le programmateur,il continue puis s'arrete à la ...
Électroménager - 10 réponses - Dernier post le 11 déc 2009 - par loic06

Bonjour.... Voici mon casse-tête du soir qui concerne un lave-vaisselle whirlpool ADP6535. Depuis quelque temps, il faisait souvent une erreur F4 en fin de lavage. Suivant ce que j'ai pu lire a droite et à gauche j'ai couché l'appareil démonté le détecteur de présence d'eau (à membrane) et nettoyé celui-ci (il était pas mal encrassé par un genre de "mousse" blanche). J'ai tout remis en place et lancé un p...
Électroménager - 3 réponses - Dernier post le 10 déc 2009 - par nwar

Normalement elle devrait juste venir finir son programme, car pour moi l'ensemble du programme se déroule sans problème sauf qu'elle n'arrive pas à s'arrêter toute seule. Le temps d'écoulement du programme reste figé sur 1 minute et elle ne va pas plus loin....
Électroménager - 11 réponses - Dernier post le 09 déc 2009 - par valbaptho

bon le lave vaisselle chauffe bien puisque j'ai de l'eau chaude quand il reste bloqué lors de la chauffe le moteur tourne bien et les ailes de lavage aussi j'ai néttoyé le petit systéme qui permet de faire contacte lorsqu'il y a la bonne préssion d'eau. (il etait un peu antartré) mais rien ne change Sa reste toujours bloqué une autre information / Lorsque je met le programme sur trempage il fait : vi...
Électroménager - 9 réponses - Dernier post le 09 déc 2009 - par donnotr

Pourquoi le moteur principal de mon lave vaisselle tourne-t-il 5 secondes avant de faire disjoncter au compteur? Je tourne le sélecteur jusqu'au programme suivant de lavage et idem : 5 secondes et ça disjoncte! J'ai ouvert la contre-porte et vérifié l'état des fils qui sont pliés à chaque ouverture de porte. Tout est OK maintenant. Je reste pensive...... Merci...
Électroménager - 19 réponses - Dernier post le 10 déc 2009 - par fleurdecactus

Comment changer les charbons de mon lave linge new pol X 985 F? Le programme fonctionne normalement, mais le tambour ne tourne pas. La courroie n'est pas cassée. Est-ce les charbons qu'il faut changer ou autre chose? Merci...
Électroménager - 15 réponses - Dernier post le 10 déc 2009 - par kerma

Bonjour Mon lave linge (Zanussi) se bloque lors du remplissage : on entend l'eau qui arrive mais il ne passe pas à la suite. Si l'on fait avancer le programme manuellement cela ne change rien. Quelqu'un a t-il une idée de ce qu'il faudrait faire? Merci d'avance...
Électroménager - 7 réponses - Dernier post le 10 déc 2009 - par parakalo

J'ai une machine indesit. Depuis quelques jours, quand je lance un programme, elle démarre pour s'arrêter aussitôt et l'eau arrivée s'évacue. Pendant ce temps, le bouton tourne dans le vide en faisant cli clic. Néanmoins, je peux essorer. A l'aide!!...
Électroménager - 2 réponses - Dernier post le 16 déc 2009 - par DUBOST

Bonjour Le condensateur n'a rien à y voir, faites ce que la Sudiste a dit. Cela sert a réinitialiser le programme....
Électroménager - 14 réponses - Dernier post le 19 oct 2010 - par rionel

Je n'ai pas de sélection vidange,il démarre le programme que je veux.Sur le prog. détrempage l'eau s'accumule dans le fond sans s'évacuer....
Électroménager - 4 réponses - Dernier post le 21 déc 2009 - par bouchet

Bonjour Je ne suis pas une pro mais il semblerait qu'en mettant le programmateur sur "zéro" et en éteignant la machine, le système se remet à zéro ! Par la suite, vous rallumez, choisissez votre programme, et ça marche ! Ma machine est une bosch, mais elle fait ça quand je tourne trop vite le programmateur, elle n'a pas le temps de comprendre ce que je lui demande et hop, "coupe circuit" ! J'espère avoi...
Électroménager - 4 réponses - Dernier post le 21 déc 2009 - par DANIELE75

Bonjour, Après 3 mois de travaux dans ma cuisine, j'ai rebranché mon lave vaisselle Miele G 661 SC Malheureusement, il n'a pas fonctionné. J'ai cru que c'était la pompe à amorcer, j'ai rempli d'eau le lave vaisselle, celui-ci s'est vidé mais jamais rempli. De plus le minuteur tourne et passe par tout les programmes mais sans jamais se remplir et arrivé en fin de programm...
Électroménager - 1 réponses - Dernier post le 22 déc 2009 - par Titloup

Bonjour Pourriez-vous m'aider ?? Par erreur j'ai redémarrer un programme alors que l'autre n'était pas terminé et maintenant le lave vaisselle refuse de marcher. Que puis-je faire ?...
Électroménager - 6 réponses - Dernier post le 23 déc 2009 - par mimolette91

WHIRLPOOL AWE 6515 , après 3 départs en rotation et vidange mon lave linge affiche le voyant rouge service et refuse de démarrer ?detection de niveau OK mais pas d'ouverture des électrovannes. seule le programme vidange seule fonctionne...
Électroménager - 6 réponses - Dernier post le 23 déc 2009 - par TOPHE61

Bonsoir, Un écran bleu arrive souvent après l'installation d'un nouveau matériel, driver ou programme. Il faut déjà essayer de démarrer en mode sans échec. Si cela marche il faut en profiter pour supprimer ce qui vient d'être installer et faire ensuite un démarrage normal. Si cela ne marche pas le risque de devoir au moins ré-installer Windows se profile ... A+...
Dépannage informatique - 6 réponses - Dernier post le 20 déc 2009 - par Paroroma

Bonsoir, J'ai changé la carte électronique de mon lave linge (AWA 8107). Il a fonctionné. Je l'ai déménagé (couché dans la voiture). A la remise en route il affiche F05 après deux minutes de programme. Par avance merci de votre aide....
Électroménager - 1 réponses - Dernier post le 20 déc 2009 - par PML34

Mon lave vaisselle est de marque Bosch référence SGS57M12FF.Je ne sais pas si c'est au moment de l'alimentation d'eau ou pendant la vidange. En fin de programme, j'ai l'impression que la vidange marche bien. Ce bruit ce fait par période pendant le lavage, quelque soit le programme Merci d'une rèponse....
Électroménager - 2 réponses - Dernier post le 18 déc 2009 - par tabou91

le programme prend l'eau, mais le programmateur tourne quand elle doit chauffer, donc eau froide, et le cycle continu sans fin : eau, tambour qui tourne, vidange, eau, tambour, etc. je suis obligée d'interrompre le cycle, le linge reste sale, car pas d'eau chaude....
Électroménager - 3 réponses - Dernier post le 19 déc 2009 - par PASCALE JOUVE

bonjour je pense plutot a une pane de ton condnsateur car si tes programme se lance l'eau arrive et le remplissage et vidange ok seul le moteur ne tourne pas je pense que tu a du verifier que ta courroie et bien dessus vu ton nouveau moteur je pense au condensateur hs donc pas de puissance pour lance ton moteur e donc pas de lavage....
Électroménager - 5 réponses - Dernier post le 19 déc 2009 - par ABDEL75018

ma machine a laver prend l'eau et vidange aussitôt le programme qui d'ordinaire dure 1bonne heure il dure 10 minutes le tambour ne tourne pas et ca ne lave pas on a débranché tout les tuyaux pour voir s' ils étaient bouchés mais non merci pour votre réponse et passer de bonnes fêtes stephane...
Électroménager - 16 réponses - Dernier post le 20 déc 2009 - par stephane l

Bonjour, Ce we j'ai par inadvertance cassé l'axe du bouton selecteur de programme de mon lave vaiselle Scholtes LVI 12-42 J'ai cherché sur internet où acheter la pièce détachée mais je n'ai rien trouvé... Quelqu'un pourrait m'indiquer un site internet ou une boutique sur Lyon où je pourrais commander la pièce sachant que je ne sais pas à quoi elle ressemble puisqu'à l'intérieur de la porte. En fait...
Électroménager - 4 réponses - Dernier post le 09 déc 2009 - par Jdelalande

bonjour quand la porte de mon lave linge est bloqué (mais c'est un indesit) je coupe l'alimentation pendant 5 min et je rebranche et généralement la porte se débloque ... mais moi c'est parce que la sécurité ne s'est pas désactivé a la fin du programme....
Électroménager - 3 réponses - Dernier post le 09 déc 2009 - par Angietheory

POURQUOI mon lave-vaisselle plante -t-il à chaque programme lorsqu'il arrive sur un chiffre (par exemple 80 en programme 5) il repasse en 83 et ainsi de suite. ? J'ai testé tous les accessoires: pompe, pressostat, thermostat de sécurité, ect...est-ce la carte électronique ?...
Électroménager - 19 réponses - Dernier post le 30 nov 2009 - par robert esnay

Bonjour j'ai le même problème que vous !! vous dites avoir de la doc sur le programme de test qu'il faudrait exécuter, qu'est ce exactement ? sinon, la réparation est elle compliquée a réaliser merci d'avance pour tout conseil !! Cdlt...
Électroménager - 10 réponses - Dernier post le 30 nov 2009 - par Seb_Mou

Bonjour, monlave vaisselle siemens SE 64530/19 ne démarre plus, a la mise en route ,l'afficheur de temps par programme n'indique rien , je n'ai plus accès au commande par les jeux de touches ( alarme fin cycle, duretée de l'eau ...); J'ai démonter la carte electronique, nettoyer les contacts , vérifier les composants : RAS . J'arive a le faire fonctionner de temps en temps en appuyant sur la touche 65° ...
Électroménager - 9 réponses - Dernier post le 30 nov 2009 - par fandor

Bonjour à tous, Mon four De Dietrich FG5347E1 ne chauffe plus, aucun programme ne chauffe, la lumière et le ventilo de la chaleur tournante ne fonctionne pas non plus, Il y a bien du courant et les voyants fonctionnent la ventilation de la partie électrique aussi. Salut à tous et merci....
Électroménager - 1 réponses - Dernier post le 30 nov 2009 - par acouto

Pourquoi mon lave-vaisselle Miele G601SC (acheté en 2000...) a la porte mouillée quand je l'ouvre à la fin du programme ?...
Électroménager - 1 réponses - Dernier post le 28 nov 2009 - par Wetchy

Bonjour, Depuis quelques semaines, nous avons un problème avec notre lave-vaisselle "Brandt VF300" qui se bloque au lancement du programme. A la fin des cycles le fond du lave-vaisselle est gorgé d'eau sale, il aurait du mal à vidanger même après nettoyage des filtres. Au lancement, il commence par un cycle de vidange suivi du remplissage de l'eau propre, puis débute son lavage avant de se couper au...
Électroménager - 2 réponses - Dernier post le 29 nov 2009 - par melymelo

bonjour, j'ai un seche linge ariston ade70cx et parfois en cour de programme ou en fin de programme ou lorsque je met le programmateur en marche il s'arrete et le code f17 apparait sur l'ecran. il faut l'eteindre et le remettre en marche pour qu'il redemarre jusqu'a la prochaine fois? quelqu'un connait il la solution a mon probleme? en esperant que quelqu'un puis...
Électroménager - 1 réponses - Dernier post le 01 nov 2009 - par manu95

Bonjour à tous et à toutes. Je suis tombé par ici au hasard de mes recherches, et je vous félicite tous pour votre implication, c'est beau de voir des gens aider leur prochain :p Je vous explique en deux mots mon problème: J'ai hérité d'un sèche linge Brandt ETE 6710F (à condensation), qui est tout neuf (6 mois) mais qui a subi un dégât des eaux. Il n'a pas tourné après avoir été inondé, et a bien séché. Je l'ai démonté pour le nettoyer....
Électroménager - 5 réponses - Dernier post le 01 déc 2009 - par Carrera4wd

Bonjour Merci de m'avoir répondu. Alors, j'affine un peu car j'ai fait tourner mon lave tout à l'heure et il se trouve qu'il chauffe, il sèche mais plus si fort qu'avant. Le cycle ne se termine jamais et le programme reste bloqué sur 1min et ce, quel que soit le programme. J'ai mis une pastille nettoyante pensant que ça réglerait le souci ayant lu les différentes ...
Électroménager - 5 réponses - Dernier post le 04 déc 2009 - par laurette9

Est-ce vraiment un problème d'électronique ou la durée de vie de l'imprimante est réduite via un programme ?...
Dépannage informatique - 14 réponses - Dernier post le 03 déc 2009 - par eoliason

Les nouvelles : lorsque je branche en direct sur du 220 l'aquastop il envoie bien de l'eau au lave vaisselle. Rebranché sur le LV plus rien. Donc actuellement : - le demarrage par la vidange et le cyclage se fait et ensuite pas d'arrivée d'eau. - Aquastop (tout au moins pour le module qui est au niveau du robinet d'arrivee d'eau) hors de cause . - Pas de soucis de pression ni de débit au robinet, ni d'impureté car filtre aquastop et filtre n...
Électroménager - 10 réponses - Dernier post le 05 déc 2009 - par huertas

Bonsoir, En ouvrant mon LL je me suis aperçu que le linge baigné dans l'eau. Par contre le programme était bien fini. Je précise aussi que le bouton cuve pleine n'était pas enclenché. Après diverse recherches sur le net, j'ai fait les tests suivants: - souffler dans le tube d'évacuation d'eau : il y a bien des bulles qui remonte dans la machine - vidangé manuellement : en effet, en enlevant le filtre ...
Électroménager - 5 réponses - Dernier post le 08 déc 2009 - par bouracho

Scroll UpScroll Down

Les articles en lien avec disjoncteur programme

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo