Recherche interactive :

Supprimer des mots clés de votre recherche : dégivrage sonde
Ajouter des mots clés à votre recherche : givre frigo samsung résistance appareil thermique ventilateur valeur congélateur réfrigérateur glace automatique froid température fusible
Nouvelle recherche :

Les questions pour dégivrage sonde

(98 questions trouvées)
Bonjour à tous,voila j'ai un pb de froid sur un américain de marque Samsung modèle sr-2088c. l'évaporateur était prise en glace du coté réfrigérateur donc je l'ai enlevé à l'aide d'un sèche cheveux.Il à refonctionné pendant 2 semaines et voila que l'afficheur du coté réfrigérateur se remet à clignoter m'indiquant que la t° n'est pas la bonne.Pour info la partie congélateur elle fonctionne correctement et m'indique bien -18°. Aussi j'ai testé ...
Électroménager - 3 réponses - Dernier post le 18 sep 2010 - par sasa1

Bonsoir par rapport à ce que vous me dites je pense que votre évaporateur dans le réf est pris en glace , donc démonter le carter ou il y a le filtre coté gauche droite et regarder si c'est pas pris en glace ; Vérifier la sonde , fusible ,resistance de dégivrage , si toutes les pièces sont ok alors changer l'ensemble :carter blanc ou son placés les filtres ;
Électroménager - 1 réponses - Dernier post le 21 mai 2008 - par mlch

Bonjour Il a changé le fusible thermique de la résistance de dégivrage ainsi que la sonde....
Électroménager - 4 réponses - Dernier post le 01 sep 2010 - par careggia

bonjour , je viens d'arriver sur ce forum et j'espère trouver une solution ( comme beaucoup je pense). Après avoir fait le test de panne de mon frigo congélateur, il s'avère qu'il s'agit de la sonde de dégivrage du congélateur. je voudrais la changer moi-même mais le problème c'est que je ne sais pas où elle se trouve. Quelqu'un peut-il m'aider ? Merci pour vos rép...
Électroménager - 30 réponses - Dernier post le 24 sep 2010 - par chouchou41

BONJOUR ATTENTION:Modification constructeur faite appel au SAV: Cela peut venir de la sonde,celle-ci se trouve dans la porte derrière l'affichage digitale. 2/Viens de la carte de puissance: Tout d'abord vérifier en démontant les deux carters(partie réfrigérateur et congélateur),s'il n'y à pas une prise de glace. Si cela est le cas voudrait dire qu'il y a un problème de ...
Électroménager - 14 réponses - Dernier post le 14 nov 2010 - par jeanpaul27500

Bonsoir il y a bien une degivrage automatique sur frigo dans la partie congelo .Attention au resistance de dégivrage , le fusible et la sonde qui peuvent etre couper derriere le crter blanc du congelo fixé par des vis de 5,5...
Électroménager - 7 réponses - Dernier post le 28 mai 2008 - par mlch

Bonjour quand vous avez demonter le carte , vous avez bien evidement le polystirene coté gauche et droit . D'apres le schéma vous avez bien une sonde du coté gauche , la plupart de temps elle est fixé sur l'evaporateur (comme un radiateur ) . Sinon dégivre l'appareil complètement et regarder si le trou d'évacuation de l'eau vers le bac du moto-compresseur n'est pas bouché , mesurer aussi la resistance de ...
Électroménager - 17 réponses - Dernier post le 03 jun 2008 - par mlch

bonjour Pas de panique, si votre appareil donne une température normal pendant les premiers jour après l'avoir débranché, il faudra vérifier la résistance de dégivrage et sa sonde N'oubliez pas le conseil de Cinfo!...
Électroménager - 2 réponses - Dernier post le 13 aoû 2010 - par rionel

Bonjour, voici le problème que je rencontre avec cuisinière mixte arthur martin cm6912w1 : mon four se coupe en cours de fonctionnement au bout d'un certain temps aléatoire. Il n'y a plus ni lumière ni ventilation, comme s'il passait en sécurité (j'ai vérifié la sécurité enfants). En revanche les plaques gaz et la plaque électrique fonctionnent. Lorsque je vérifie la température en appuyant sur le bouton correspondant, il s'affiche (de mémoire...
Électroménager - 2 réponses - Dernier post le 17 mar 2008 - par Hawky51

Bonsoir , voir si c'est encore sous garanti car de 2007 et puis c'est sous garanti 2 ans la plupart . Sinon ecouter si le moteur à l'arriere tourne , si ça ne tourne pas voir moteur ou module de puissance . Si ça tourne alors le carter dans le frigo ou congel est pris en glace ( donc il faut controller la resistance de dégivrage , sonde ou ventilo)...
Électroménager - 3 réponses - Dernier post le 27 aoû 2008 - par mlch

Bonsoir , je pense que vous avez un problème de froid au niveau congelateur . Appreil debranché , demonter le carter blanc dans le congel et vous aurez l'évaporateur en forme de gros radiateur , controller la sonde , le fusible thermique , la resistance de dégivrage et le ventilo . Il faut un multimètre en position ohmètre ( il faut que vous avez des valeurs sinon ...
Électroménager - 3 réponses - Dernier post le 17 jun 2008 - par mlch

Bonsoir, Apparemment ce n'est pas un froid ventilé. Tu dois avoir une sonde qui est contre la paroi du frigo pour géré le froid. Qu'en-est-il du dégivrage ?...
Électroménager - 6 réponses - Dernier post le 10 aoû 2007 - par Maind'or

j'ai testé la sonde de dégivrage avec un ohmetre, la valeur qui s'affiche dévie de 40 a 49. La sonde est elle HS. le souci, j'ai du givre dans la partie réfrigération, le ventilateur fait beaucoup de bruit car il est pris dans la glace .C'est un combiné à froid ventilé. Marque SAMSUNG, modèle RS21 DCNS, qui a 3 ans. J'attends...
Électroménager - 1 réponses - Dernier post le 01 aoû 2007 - par GOUPIL

Bonjour la Sudiste, J'ai procédé comme vous me l'avez indiqué. Arrêt toute la nuit (>12h) du réfrigérateur et dégivrage porte ouverte côté réfrigérateur (j'ai laissé la porte du congélateur fermée... je ne sais pas si j'ai bien fait !). Démarrage ce matin. Après son arrêt lorsque les températures sont atteintes, il a redémarré après un arrêt de 45mn (chic !!) puis nouvel arrêt après 3/4 d'heure de foncti...
Électroménager - 8 réponses - Dernier post le 22 mar 2011 - par PMO34

Il y a quelques différences entre le srs2088 et le rs55. D'abord si une résistance de dégivrage est coupée pour le 2088,en fait,vous ne risquez pas de voir ded glace,encore moinsde froid,et cela dans les 2 compartiment.Tout dépend de la da&te de fabrications(et des modifications a apporter a l'appareil).On n'est pas obligé de changer la carte d'ailleurs. Pour le rs55,vu la photo,il y a 2 prises en glace. ...
Électroménager - 16 réponses - Dernier post le 14 oct 2006 - par orry38

C'est 0 qui s'affiche ! Je parle de la sonde de la résistance de dégivrage que ce soit claire....
Électroménager - 17 réponses - Dernier post le 25 mar 2011 - par Sebou

Bonjour à tous, d'après ce que j'ai compris, son compresseur "régule" malgré tout et c'est normale, son groupe doit surchauffer car il ne régule plus par la sonde (mal branchée ou HS ou bloquée à fond?), et donc c'est le thermique moteur qui arrête le groupe. Mais ensuite il y a un mystère, car la seule chose (à mon avis) qui puisse chauffer c'est la résistance de dégivrag...
Électroménager - 26 réponses - Dernier post le 30 mar 2011 - par VG93

Bonjour à tous, Je viens à l'aide car je ne sais plus quoi faire. J'ai un combiné réfrigérateur / congélateur Thomson CF31A no série 991760072 - congélateur en bas - 1 seul compresseur - appareil placé dans le garage température en ce moment entre 8 et 12 degrés. - Thermostat Electronique (Conrad voltcraft etc-200) installé par moi même pour pouvoir contrôler au degré prêt les température d'arrêt et de démarrage du compresseur et p...
Électroménager - 3 réponses - Dernier post le 01 mar 2011 - par pipel

alors maintenant il faut dégivrer .... ensuite controlez la resistance de dégivrage, la sonde, et le fusible termique ... car d'après vos dires, vous avez un problème sur le circuit de dégivrage !!!...
Électroménager - 6 réponses - Dernier post le 17 fév 2011 - par la sudiste

Bonjour, Finalement, mon frigo a été dépanné sous garantie. Et quelque temps plus tard, il a commencé à fire de la glace sur la paroi du fond, en emettant de forts craquements. Après dégivrage complet, cette glace revient. Commentaire du SAV: - si l'aspect de la glace est givré, ce serait une question d'entrée d'air anormale (porte fermant mal, joint, etc) - si çà ressemble à de la glace vive, localis...
Électroménager - 39 réponses - Dernier post le 24 jui 2007 - par miclaf

Merci pour cette réponse rapide! Encore une dernière question : un thermostat "2 portes" ou "2 températures" signifie-t-il qu'il y a 2 sondes ? En gros, j'hésite entre un modèle UNIVERSEL (risqué?) (vu sur le site http://www.cyberpieces.com) "DANFOSS 077B7001 pour réfrigérateur à 1 Température" ou "DANFOSS 077B7003 pour réfrigérateur à 2 Températures (réfigérateur et congélateur) à Dégivrag...
Électroménager - 3 réponses - Dernier post le 13 mar 2007 - par zeb69

Bonjour, Je rencontre des problèmes gel du condenseur coté réfrigérateur avec mon Samsung RS56XDJSW : Achat en Mars 2006 - obligé de démonter en dévriger au séchoir une fois par semaine depuis un moi (sinon température intérieure frigo à +9,10, 12, ...). J'ai fini par commander un nouveau carter (à priori avec dispositif supplémentaire d'agrafage qui améliore le dégivrage), ainsi qu'une nouvelle
Électroménager - 2 réponses - Dernier post le 14 mar 2011 - par christophe31

Bonsoir , vous avez un probleme au niveau dégivrage de l'appareil .Le mieux c'est de tout débrancher pendant une journée et puis rebrancher apres si le symptome persiste alors controller la sonde et thermofusible et la carte...
Électroménager - 18 réponses - Dernier post le 05 oct 2008 - par mlch

Bonjour, Je possède un réfrigérateur FAR R5333 avec dégivrage automatique. Il a toujours très bien fonctionné (jamais de givre). Suite à un déménagement, il fait beaucoup de givre (il a peut-être subi un choc). Est ce que cela peut venir du thermostat ? D'une sonde ? De quel côté dois je chercher ? Je ne connais rien au fonctionnement d'un réfrigérateur. ...
Électroménager - 5 réponses - Dernier post le 12 oct 2008 - par jmarc830

Bonjour, J'ai un problème de dégivrage de mon LG GR T452 GB et je voudrais changé la sonde, car même la minuterie de dégivrage changée cela ne fonctionne toujours pas. Pourriez vous m'indiquer où elle se trouve ? Du côté du moteur ou ailleurs ? Merci...
Électroménager - 2 réponses - Dernier post le 09 avr 2010 - par LACERISE

Bonsoir, Depuis quelques jours, le réfrigérateur produit trop de froid, jusqu à congeler les aliments. et donc le dégivrage automatique ne s'opère plus. Le conduit d'écoulement n'est pas bouché. J'ai baissé le thermostat au minimum, qui à l'air de réagir. Le moteur tourne pratiquement en continu. Y-a-t-il quelque chose de simple à vérifier ? derriere (sonde,ev...
Électroménager - 4 réponses - Dernier post le 02 avr 2010 - par robinas

comment réparer un frigo qui fonctionne par intermitence du coté frigo ? dégivrage effectué, démontage du twin cooling température à 18 pendant une semaine et d'un coup température à 4 pendant une journée et maintenant à 4 clignotant. Le réparateur veut changer le twin cooling + la sonde de dégivrage + la Électroménager - 4 réponses - Dernier post le 06 jui 2009 - par danynini

Bsr riomilou, problème reçurent sur cet appareil,je suis technicien blanc Samsung. Réserve d'eau gelée (derrière les bacs a légumes) suite a une defaillance du Carter de ventilation ou du dégivrage. Pour vérifier tt ça : -vider le frigo entièrement (bacs + clayette aussi) -dévisser la vis blanche dans la partie haute a l'intérieur du frigo (accès aux lampes) -dévisser les 3 vis fixant le support d...
Électroménager - 25 réponses - Dernier post le 30 avr 2010 - par francois62380

Bonjour à tous, je vous sollicite pour tenter de découvrir l'origine d'une panne sur mon réfrigérateur ARISTON MBM 1822 V acheté en février 2006. Il y a des sujets similaires, mais pas avec les mêmes caractéristiques. En effet, le compresseur se met en route mais ne s'arrête jamais, faisant un peu plus de bruit qu'auparavant. Ayant une cuisine ouverte, cela devient insupportable. De plus mon frigo doit consommé d'avantage de courant. ...
Électroménager - 1 réponses - Dernier post le 13 jun 2009 - par cilaosa

Bonjour Je ne suis qu'un profane, mais curieux aussi j'ai désossé un frigo-congélateur. Le circuit réfrigérant est identique pour les deux zones sauf que le serpentin du congélateur est 10 fois (environ) supérieur à celui du frigo, ce qui occasionne ces différences de température. Je ne me souviens pas ou se situe la sonde mais elle agit sur les deux zones Nota Une résistance de chauffe se situe entre ...
Électroménager - 2 réponses - Dernier post le 11 fév 2010 - par jpd87

Bonsoir , la platine coute entre 110€ à 140€ à peu près . Sinon vous avez sans doute un problème de dégivrage ( si les resistances, sonde et fusible sont ok alors il ne reste plus que la carte electronique qui est en cause )...
Électroménager - 2 réponses - Dernier post le 31 jan 2010 - par mlch

Bonsoir, Avec mes excuses pour le retard à répondre, mais la photo transmise ne correspond pas à la résistance mais à la sonde de dégivrage et le fusible thermique est visible à gauche sur la photo ( fil rouge et noir ). Vérifier la continuité du fusible ( court-circuit 0 Ohm ) avec un ohmmètre. Courage Sls...
Électroménager - 13 réponses - Dernier post le 13 sep 2009 - par JCinFo

bonjour A première vue, la sonde de votre appareil a été pris dans la glace, il faudrait voir du côté du dégivrage. Un compresseur défectueux ne "refonctionne pas"...
Électroménager - 7 réponses - Dernier post le 16 aoû 2009 - par Le noir

bonjour controlez le bac de dégivrage sur le compresseur pour voir s il est bien placé. il est possible que de l eau coule dans le boitier relais. la résistance de dégivrage qui s y trouve est peut étre grillée. controlez la vanne de lavage et la vanne de distribution. la sonde doit aussi étre testée en ohm. positionnez l...
Électroménager - 5 réponses - Dernier post le 26 jan 2010 - par Anonymous

Rebonjour, Les contacts sont fermés sur le boitier en résine clipsé sur l'évaporateur.. Dans les informations que j'ai pu receuillir entre orange-blanc celà correpond à la fin de dégivrage et entre noir-marron au thermo-fusible. La commande du dégivrage s'effectue soit avec le contact "fin de dégivrage" soit sur un seuil su...
Électroménager - 35 réponses - Dernier post le 08 jun 2009 - par lool7

bonjour, j'ai regardé de plus pret il y a sur le bout de l'évaporateur une resistance de dégivrage après une petite sonde (sensor) qui est dans le bas l, sur le coté il y a un fusible thermique et une plaque en alu avec une résistance pour l'écoulement et 1 autre sonde sensor à l'intérieur de chaque compartiment idem pour l...
Électroménager - 15 réponses - Dernier post le 04 fév 2009 - par renou

Bonsoir , appareil débranché , démonter le fond dans la partie congelateur et regarder si c'est pris en glace toute la partie evaporateur en alu . Controller la sonde et la resistance de dégivrage avec un ohmètre. Sinon laisser débranché l'appareil pendant une journée et le rebrancher après...
Électroménager - 4 réponses - Dernier post le 26 fév 2009 - par mlch

Bonsoir , laisser dégivrer au moins une journée votre appareil et faire l'essai après . Si ça ne va toujours pas , il faut controller la sonde , la resistance de dégivrage et puis la carte electronique n derner...
Électroménager - 1 réponses - Dernier post le 10 jun 2010 - par mlch

Bonsoir , attention sur le frigo americain whirlpool S20 , le froid provient uniquement du coté congélateur donc dans le refrigérateur il n'y a qu'un moteur avec un volet qui régule l'air , c'est tout . Par rapport à votre soucis , il faut tout controller la partie au fond du coté congelateur . Controller la resistance de dégivrage , le fusible thermique , la sonde e...
Électroménager - 6 réponses - Dernier post le 09 jan 2009 - par mlch

re, votre réponse est confuse , en fait tout cela pour dire que si thermostat a: "zéro", le frigo démarre a un moment ou un autre,(peut importe quand) c'est que votre thermostat est mal cablé pour votre info il n'existe pas de position "dégivrage"car automatique le point noir est: "arrêt du compresseur" si vous n'êtes en fait pas sur le point noir, désolé mais la détection est erronnée...
Électroménager - 16 réponses - Dernier post le 16 oct 2008 - par richard

Bonjour , pour le moment arreter votre frigo pendant une journée avec porte ouverte et remettre en route après . Si après cela ça ne fonctionne toujours pas , alors il faudra controller les systèmes de dégivrage ( resistance , sonde , ventilateur et carte electronique ) ou bien l'evacuation d'eau bouché par la glace...
Électroménager - 5 réponses - Dernier post le 12 jui 2010 - par mlch

Bonjour, Je possède un combiné réfrigérateur/congélateur avec 2 moteurs. Le réfrigérateur est équipé d'un dégivrage automatique. Jusqu'à présent, il a toujours très bien fonctionné. Suite à un déménagement, j'observe une grande plaque de givre rectangulaire sur le fond du réfrigérateur. Le moteur fonctionne bien en alternance, les joints de porte sont bons... Je ne sais pas ce qu'il a pu se passer et...
Électroménager - 2 réponses - Dernier post le 28 oct 2008 - par jmarc830

Bonjour, Je détiens depuis l'an 2000 un petit frigo Whirpool ART 199. Lors du dégivrage, j'ai enlevé manuellement un bloc de glace... et j'ai cassé le fil métallique de la sonde. Depuis, le moteur ne démarre plus . Comment pourrais-je réparer, et cela vaut- t-il le coup, considérant le prix de la réparation ? Cordialement, Teimour...
Électroménager - 3 réponses - Dernier post le 28 fév 2009 - par teimour92

Bonjour,ce n'est pas un potentiomètre,c'est la minuterie de degivrage... Si l'appareil ne fait plus de froid d'ici quelques heures,voir le système de dégivrage (minuterie,sonde,resistance) C'est un pb connu sur cet appareil. Cordialement François...
Électroménager - 5 réponses - Dernier post le 04 mai 2010 - par francois62380

bonjour eichsylvain, sur cette appareil il y a une modification technique a réaliser (je suis technicien frigoriste samsung). la sonde de fin de dégivrage a été mal placée a la conception... ce qui peut provoquer un mauvais degivrage sur la partie gauche du carter de ventilation. Il faut donc déplacer cette sonde sur le...
Électroménager - 8 réponses - Dernier post le 07 mai 2010 - par francois62380

Bonsoir , à mon avis la partie c ongelateur est pris en glace , débrancher votre appareil pendant une journée et le rebrancher après . Par contre si le problème persiste alors il faudra controller la resistance de dégivrage , la sonde de dégivrage et enfin la carte electronique...
Électroménager - 6 réponses - Dernier post le 12 mar 2009 - par mlch

Bonsoir , pour les frigo americains samsung , il faudra changer le carter dans le refrigerateur ( tout au fond ) , la sonde de dégivrage et le fusible thermique . Il faudra changer ces pièces et tout rentre dans l'ordre...
Électroménager - 7 réponses - Dernier post le 12 mar 2009 - par mlch

Bonjour, J'ai des problèmes de dégivrage sur mon combiné réfrigérateur / congélateur américain Whirlpool (ref 8586 402 11001| FRSS2VAF20/0 |SB540W) L'évaporateur se prend en glace. Ayant parcouru ce forum j'ai pu faire quelques testes. J'ai changé le bilame qui est clipsé sur l'évaporateur mais cela n'a rien fait. J'ai testé la résistance de dégivrage en la bran...
Électroménager - 18 réponses - Dernier post le 04 avr 2011 - par ED63

Bonjour, Apparament,c'est un problème de dégivrage. Votre appareil dégivre normalement automatiquement. Mais là,le dégivrage ne se fait plus(la carte électronique lance une phase de dégivrage et normalement si tout marche au bout de 20 a 30 mm le réfrigérateur repart).Mais là,le dégivrage
Électroménager - 6 réponses - Dernier post le 31 oct 2005 - par didou11

Cet appareil,on dirait un vieux bauknecht,a un thermostat a degivrage automatique du moins pour le réfrigérateur. On silicone le cache bulbe pour éviter une prise en glace du bulbe du thermostat.La conséquence est que si il y a de la glace,le temps d'arret de marche sera trop long(le th réenclenche a+4,5°)d'ou une température moyenne trop élevée dans l'appareil. Je fait plutot une petite découpe pour que l'eau de Électroménager - 17 réponses - Dernier post le 11 aoû 2006 - par orry38

Bonjour,Et le r"frigérateur,ça donne quoi?lui auusi a un fusible et une sonde de dégivrage....
Électroménager - 3 réponses - Dernier post le 18 fév 2007 - par orry38

En cherchant un peu je viens de voir que mon seche linge est équipé d'un contrôle electronique d'humidité (Sonde), savez vous ou elle se situe? Merci...
Électroménager - 5 réponses - Dernier post le 16 mar 2010 - par kpsal31

Bonjour, J'ai un souci avec ma machine à laver Whirlpool AWO/D43110 : la dernière fois que j'ai lancé une lessive, je me suis aperçue à la fin du cycle que la machine dégageait une forte odeur de caoutchouc brûlé et tout le linge qui était dedans en était imprégné . Nous avons démonté la machine, le moteur du tambour, celui de la vidange ainsi que la résistance fonctionnent correctement. Quelqu'un a déjà eu un problème de ce type ? Auriez-vo...
Électroménager - 3 réponses - Dernier post le 13 nov 2009 - par heloise57

Bonjour, mon sèche linge BOSH WTA 3200 a 4 ans et je m'en sers tous les 36 du mois ! et c'est justement ce jour là qu'il me fait défaut. 1 - le tambour tourne c'est certain 2 - il fait son cycle normalement 3 - il chauffe au démarrage, fait ses pauses alternatives normalement et redémarre mais là c'est froid pour tout le reste du cycle 4 - j'ai fait des tests avec toutes les programmations proposées et c'est toujours pareil. 5 ...
Électroménager - 4 réponses - Dernier post le 15 nov 2009 - par mistigri_f

Bonsoir, Il faudrait essayer de le dégivrer une deuxième fois pour s'assurer que la sonde de température n'est pas noyée dans la glace, ne régule plus correctement l'appareil et donne des indications erronées. Courage Sls...
Électroménager - 7 réponses - Dernier post le 16 nov 2009 - par JCinFo

Bonjour à tous ! J'ai enfin obtenu en oscilloscope ! Mais je ne comprend pas bien ce que je fais mal car l'ampli se met souvent en sécurité lorsque je fais des mesures avec l'oscilloscope... Là je viens même de griller un fusible... Je dois relier la masse de l'ampli à la masse de l'oscillo et ensuite faire mes mesures à la sonde ou il faut prendre des précautions particulières ? Merci de votre ai...
Électronique - 9 réponses - Dernier post le 14 nov 2009 - par mietd

Pourquoi j'ai de la glace dans monn combiné réfrigérateur congélateur SAMSUNG RL33BM qui a 4 ans. Sous le dernier bac de congélation j'ai de la glace qui se forme et je suis obligée de la retirer tous les 15 jours. On me dit qu'il s'agit de la sonde. Pouvez-vous me le confirmer et me dire ce qu'il faut faire ? Puis-je en acheter une autre et la changer moi-même ou dois-je appeler un réparateur ? Quel peut-ê...
Électroménager - 1 réponses - Dernier post le 14 nov 2009 - par DANOUCHKA

Bonsoir Je n'ai plus de chauffe eau a gaz,mais suis technicien et bricoleur.La sécurité a Deux composants principaux:la sonde qui detecte la flamme et transmet un leger courant a une electro-vanne qui garde le gaz ouvert ou pas.Si ce n'est pas la sonde qui est en cause....c'est l'électrovanne.Suivez les fils de la sonde,elle s...
Plomberie - 1 réponses - Dernier post le 11 nov 2009 - par lenoir

Bonjour, D'après le schéma sur le site FLASH Il s'agit d'un thermostat d'ambiance 1er temps :vu le schéma au repos le contact est entre la borne 1 et 3 donc Il faut raccorder le N sur le radiateur et L ( la phase ) sur la borne 1 .La borne 3 à l'autre borne du radiateur.Le courant va passer dans la résistance le radiateur va chauffer et la sonde agir...
Électricité - 3 réponses - Dernier post le 12 nov 2009 - par Anonymous

Merci pour l'info, le frigo à 2 ans... j'en suis à l'étape du thermostat et/ou de la sonde et pour cela je dois démonter le groupe en plastique... Rien n'est précisé dans la notice d'utilisation et même mon détaillant en pièces détachées n'est pas en capacité de me répondre... En savez-vous plus sur cette question ?...
Électroménager - 2 réponses - Dernier post le 10 nov 2009 - par BAREA

Sonde de commande d'électrovanne de gaz probablement défectueuse , ou l'electrovanne elle même , ou thermostat fantaisiste. Si vous n'avez aucune connaissance dans le domaine du gaz , soyez prudents , évitez de bricoler là-dedans vous même, conseil d'ami. Cdt....
Électroménager - 3 réponses - Dernier post le 21 mar 2010 - par Nonomomo

Une carte electronique n'est pas un thermostat. C'est une platine qui gére des consignes , des ordres , des dispositifs de sécurité etc.... Vous avez une ( ou plusieurs...) sondes thermostatiques qui prennent des relevés de températures consignées ou ambiantes. Cette ( ou ces ) sonde transmet des infos qui sont interprêtées par la "platine de servitude" = carte el...
Électroménager - 1 réponses - Dernier post le 21 mar 2010 - par Nonomomo

Bonsoir, Le problème ne vient pas du bouton, mais plus probablement du testeur de chaleur, qui autorise la gaz a sortir lorsqu'on arrête de pousser sur celui-ci. C'est une sécurité. Un tube capillaire contient du gaz qui se dilate à chaud et vient dire au système "c'est ok, il y a de la flamme". Donc, ouvre ton four, enlève la protection du bas pour voir les brûleurs et cherche avec une lampe une sonde...
Électroménager - 19 réponses - Dernier post le 12 nov 2009 - par robin

bonjour, le fil que vous appelez est en fait la sonde du thermostat, qu il faut remettre dans son emplacement qui va dans la paroi_ du fond du frigo...
Électroménager - 1 réponses - Dernier post le 20 mar 2010 - par la sudiste

Bonjour, Pourquoi ma lavante séchante indesit widl 146 ne séche plus ? Le ventilo tourne bien mais pas d'air chaud. Il y a un capteur sonde près de la résistance ; se peut-il qu'il coupe le courant à la résistance, si il est défectueux? Par ailleurs je rien trouvé qui ressemble à des klixons réarmables ou pas. Merci...
Électroménager - 1 réponses - Dernier post le 20 mar 2010 - par liryc

Bonsoir, Système de régulation entièrement électronique avec une sonde de température et une platine. Vous pouvez essayer de vérifier le connecteur de la sonde sur la carte, mesurer la résistance de la sonde, à froid, à chaud. Courage Sls...
Électroménager - 2 réponses - Dernier post le 02 déc 2009 - par JCinFo

Bonjour, Ce lave vaisselle THOMSON 12 TG5 date de 1986... certes ce n'est pas d'hier mais il a assez peu servi. Son souci... Au remplissage qui est très long, à un moment donné, il se met a couler par le joint du bas de porte. Aprés l'avoir vidangé, il a fallu faire 2 procédures de vidanges, j'ai vérifié le joint de porte RAS. Après une nouvelle tentative, j'ai l'impression qu'il rempli trop, que le niveau est superieur au bras de lavage inf...
Électroménager - 11 réponses - Dernier post le 03 déc 2009 - par quiksilver1956

bonsoir, si il chauffe je ne vois pas pourquoi il ne secherait pas le linge, soit il s arrete de suite, dans ce cas la, il faudrait verifier la sonde d humidité qui est certainement sale, ensuite si il n y a pas d eau dans le bac , c est peut etre juste parce que son tuyau est bouché par les "bourres" de linge !!...
Électroménager - 1 réponses - Dernier post le 30 nov 2009 - par la sudiste

Bonsoir, Il s'agit d'un lave vaisselle Whirpool ADG 95565, Réf 8542 955 01710 __ 33 0414 012123 Dans un premier temps, il vidait, il se remplissait, puis se mettait en sécurité "capteur t°" --> ok La sonde CTN semble bien fonctionner, le propriétaire démonte et remonte beaucoup de choses. Il change le programmateur --> tjs le même! Il déplace l'appareil, en voiture, je le brance et là, ok, il vide...
Électroménager - 2 réponses - Dernier post le 29 nov 2009 - par gpnam

bonjour normalement il se trouve a la sortie de votre radiateur de refroidissement. vous devez trouver uns sonde visser dans le radiateur avec uns sortie de fils. suivant les modèles, il y a deux ou trois fils (1 vitesses ou deux) il suffit de le dévisser et de le remplacer par un nouveau. ne pas oublier de changer aussi le joint et de prévoir une gamelle, car tout le liquide de refroidissement va...
Automobile - 1 réponses - Dernier post le 13 mar 2010 - par frmu

bonjour en fait si je vous ai propposé celà c est que je pensais qu elle ne chauffait pas du tout donc il va falloir maintenant regarder à la sonde ctn pour savoir si elle n est pas défectueuse ou voir à remplacer....
Électroménager - 5 réponses - Dernier post le 04 déc 2009 - par Anonymous

Bonjour tout le monde ! Je possède 3 radiateurs à inertie et l'un des trois est tombé en carrafe...J'ai effectué mon achat chez LEROY MERLIN. Je me suis donc dirigé tout naturellement vers eux. Après avoir fait testé ma carte par de SAV de LM (programmateur), celle ci ne semble donner aucun signe de disfonctionnement (dixit LEROY MERLIN). Mais on m'encourage(c'est un faible mot, puisque l'on ne me donne pas d'alternative) à acheter le programma...
Chauffage et climatisation - 1 réponses - Dernier post le 12 mar 2010 - par scpholl

Bonjour, Il faut tester la résistance avec un ohmmètre, la régulation est assurée par une sonde et la commande se fait sur la carte électronique. Il faut vérifier les soudures sur cette dernière. Courage Sls...
Électroménager - 1 réponses - Dernier post le 13 déc 2009 - par JCinFo

sonde ou termostat hs...
Électroménager - 11 réponses - Dernier post le 15 déc 2009 - par cholet.yvon

Bonsoir , j'ai un problème avec mon lave linge AEG LAVAMAT 54600 qui ne chauffe plus , mais qui fait sont cycle sans alarme . j'ai testé la résistance,(débranchée) il me semble qu'elle est OK , j'ai 30 ohms j'ai testé le thermosta sonde , j'ai 2,5 Kohms à environ 20 °c et en la chauffant elle descend endessous de 1 kohms mais pour info, sur la sonde il est inscrit...
Électroménager - 1 réponses - Dernier post le 06 déc 2009 - par tioantonio

Bonjour, Voilà j'ai une cuisinière Scholtes C 780 H WH CE. Il y a quatres plaques à inductions, dont une mixte halogène, et un four électrique. Depuis quelques semaines seulement deux plaques fonctionnent, dont la plaque halogène. Et depuis hier soir, le four ne fonctionne plus ! Alors voilà c'est simple quand je tourne le sélecteur que se soit pour le four ou les deux plaques défectueuses il ne se passe rien. J'ai démonté tout ça, et je ...
Électroménager - 1 réponses - Dernier post le 28 nov 2009 - par Benjamin.F

Bonjour, Ma chaudière Thema AS condensation chauffage seul fonctionne sans le shunt. J'ai branché un thermostat Exacontrol 7 de Saunier sans résultat. J'ai branché le shunt (connexion 24V), aucune action sur la chaudière elle fonctionne sans commande extérieur.La panne peut-elle venir du circuit imprimé de la carte. Sur la carte il y a d'autre branchement possible 24v, 230v, bus et une sonde ext. Une a...
Chauffage et climatisation - 1 réponses - Dernier post le 19 nov 2009 - par Anonymous

Bonjour Rico13 Il faut vérifier en premier si une tension de 240 volts se trouve sur la résistance. Si oui résistance HS si non voir le capteur de température "sonde qui doit se trouver sur la cuve". Question pourquoi un composant à fondu sur la platine ?...
Électroménager - 6 réponses - Dernier post le 14 mar 2010 - par jpd87

bonjour certains modeles sont equipe d'une sonde d'humiditee il faudrait aller sur le net et rechercher d'apres le model exact si cette sonde est presente bonne journee...
Électroménager - 1 réponses - Dernier post le 07 nov 2009 - par jeanluc123

Bonjour, Ma chaudière Thema AS condensation chauffage seul fonctionne sans le shunt. J'ai branché un thermostat Exacontrol 7 de Saunier sans résultat. J'ai branché le shunt (connexion 24V), aucune action sur la chaudière elle fonctionne sans commande extérieur.La panne peut-elle venir du circuit imprimé de la carte. Une autre question: comme se fait le choix de la sonde extérieure? Merci de votre répo...
Chauffage et climatisation - 1 réponses - Dernier post le 18 nov 2009 - par Anonymous

bonjour, j'ai fait un essai sans résultat avec le shunt. Sur la carte il y a plusieurs possibilités 24v, 230V, Bus,et sonde ext. J'ai un thermostat De Saunier et Duval Exacontol 7 et lui aussi a aucune action sur la chaudière. Elle fonctionne sans action extérieur. Comme faut-il faire pour que le thermostat puis agir sur la chaudière?? Merci d'avance...
Chauffage et climatisation - 2 réponses - Dernier post le 19 nov 2009 - par Anonymous

J'ai le même problème sauf que je n'ai rien retrouvé, aucun bout de plastique noir ou blanc. Dans un autre forum, il est fait mention de la sonde d'humidité du sèche linge ou bien de la bobine d'automaintien du contact du verrouillage du programmateur (appellation barbare !!). Bref quelqu'un pourrait-il m'aiguiller ?...
Électroménager - 14 réponses - Dernier post le 23 nov 2009 - par Nabru86

bonjour contrlez la sonde elle doit étre en parfait conyact avec la paroie le gel l a peut étre écraté . débranchez et faites fondre avec un séche cheveux lorsque vous la verrez vérifiez aussi que sa fixation ne soit pas partie....
Électroménager - 2 réponses - Dernier post le 14 mar 2010 - par Anonymous

Bonjour, J'ai exactement le meme souci et ... je ne trouve pas la panne malgré toutes les explications données ici. J'ai bien avancé en explication sur le fonctionnement. J'ai changé la sonde mas c'etait pas ça. Rien ne semble cramé ni sur la carte, ni sur le couple klixon/demarreur, ni le condo. J'ai aussi mis un potentiometre à la place de la sonde et j'arrive ...
Électroménager - 48 réponses - Dernier post le 24 nov 2009 - par freddant

merci pour ta reponse.......... ou puis je trouver cette fameuse sonde?? et il me semble ne voir q'une resistance c'est bien la piece avec des genres de ressort a l'interieur??...
Électroménager - 6 réponses - Dernier post le 14 mar 2010 - par zizou33

J'ai deux thermostats et un seul groupe situé sous le frigo, les 2 thermostat sont sur 1 donc au mini, si j'augmente le réglage c'est pire. Je ne sais pas s'il est possible qu'une sonde se soit débranchée lors du déménagement. Savez vous où elles sont ?...
Électroménager - 6 réponses - Dernier post le 22 mar 2010 - par Junath

comment et peut-on monter un préparateur eau chaude sur une chaudière sol chauffage seulement ? chaudière de marque de dietrich gaz eliade 48 kw avec un régulation sv matic avec sonde extérieure ?...
Chauffage et climatisation - 4 réponses - Dernier post le 26 oct 2009 - par danin62

bonjour à tous, j'ai un pb de frigo qui ne s'arrête pas et qui, du coup, gèle dans la partie refrigérateur. Grande plaque de glace sur la moitié du frigo uniforme (uniforme donc pas un pb de fuite, je pense) Je n'arrive pas à savoir où est la sonde dans ce frigo car je pense qu'elle a pu se déplacer. Quelqu'un saurait où elle se trouve sur ce type de modèle ? Serie ARC 64xx. Merci de votre aide...
Électroménager - 4 réponses - Dernier post le 26 oct 2009 - par guizmot

bonjour cela ressemble à: un probleme de la sonde de température defectueuse celle ci peut empecher le demarrage donc plus de vidange, controlez celle ci avant de changer de carte....
Électroménager - 4 réponses - Dernier post le 24 oct 2009 - par Anonymous

bonjour votre sonde de temperature est bloquée....
Électroménager - 1 réponses - Dernier post le 24 oct 2009 - par Anonymous

Bonjour, je possède depuis 6 ans un congélateur whirlpool AFG 603 DGT J'ai un souci au niveau des températures. Sur le bandeau électronique la température mesurée est de -21°C. La température programmée est de -18°C. Mais après avoir vérifié avec un thermomètre, la température réelle est inférieure à -30°C. J'ai l'impression que le compresseur tourne en continu et pour le ménager j'ai mis un programmateur pour le faire tourner une heure sur 2. ...
Électroménager - 3 réponses - Dernier post le 29 oct 2009 - par ramone

Oui c'est une 2040W . Il y a une sorte de sonde sous le filtre est ce que c'est pour declencher la resitance? Si oui comment la tester?...
Électroménager - 17 réponses - Dernier post le 29 oct 2009 - par nicolas17

pouquoi ?mon seche linge laden am 3778 a condensation . c arreter subitement de fonctionner . le bp de depart eteint tout les voyant rouge clignotent .et les 4voyant verts indiquant le depart differe ou analyse de charge -sechage-antifroissage-fin-reste allumer j'ai nettoyé. controler ma resistance .au niveau de la resistance il y a 1 klixons au milieu je voudrais savoir ce qu'on trouve comme valeur . pour la Électroménager - 16 réponses - Dernier post le 02 avr 2010 - par djamel23

Merci Cricri006, Puis-je encore abuser de tes conseils avisés ? Le fusible, c'est bien la pièce blanche retangulaire en "porcelaine" que je trouve à l'arrière du four, en haut à droite ? Les platines de la sonde, à quoi cela correspond ? La sonde, c'est bien la "tige" qui se trouve sur l'arrière droite du four, sur le côté. Donc, je vais faire l'opération dans l...
Électroménager - 3 réponses - Dernier post le 02 avr 2010 - par sebonny

nino62220 : bonjour, effectivement,la ctn etait debranchée d'ou le clignotement de la led 3x. apres essai,la led reclignote 7x..... j'en perd mon latin. hormis la ctn sur la résistance,je ne vois pas d'autres sonde. une autre idée concernant ce fameux clignotement de 7x!!! merci à tous et particulérement à la " sudiste" pour sa réactivité DP...
Électroménager - 11 réponses - Dernier post le 02 avr 2010 - par Gillesstf

bonjour pannef7 defaut chauffage de l eau: verifiez la resistance(250 ohms) controlez les fils, le conecteur et la sonde....
Électroménager - 5 réponses - Dernier post le 24 oct 2009 - par Anonymous

BONSOIR Vérifiez le thermostat,et la sonde de température.cordialement jean-paul...
Électroménager - 1 réponses - Dernier post le 21 oct 2009 - par jean-paul le godec

Bonjour pour votre frigo INDESIT (ou ARISTON ce sont les memes) il y a deux solutions qui necessitent tout de meme l'intervention d'un technicien;soit le thermostat+sonde ne se coupe pas,soit il y a trop de gaz(ça arrive) et il faut donc en enlever.Cordialement....
Électroménager - 1 réponses - Dernier post le 10 oct 2009 - par jipé46

Scroll UpScroll Down

Les articles en lien avec dégivrage sonde

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo