Recherche interactive :

Supprimer des mots clés de votre recherche : démarre eau

Nouvelle recherche :

Les questions pour démarre eau

( Plus de 100 questions trouvées)
bonjour à tous! J'ai voulu changer de carte graphique et de carte mémoire et depuis mon ordi démarre (le ventilo tourne) suivi de 3 BIP et rien sur l'écran puis encore 3 BIP etc... ma carte mère: ASROCK P4VT8 ancienne carte graphique: fx5200 128M AGP nouvelle carte graphique: geforce 6200 256 M AGP par contre ma nouvelle carte mémoire est une DDR2 1024MO PC 4200 533MH alors que sur ma carte mère il est...
Internet - 4 réponses - Dernier post le 10 avr 2008 - par alexamb

Bonjours à tous ! Voilà le bruleur de ma chaudière ne démarre plus . Sur le panneau de commande le symbole bruleur est allumé donc demande de mise en route, température eau de chauffage 22.5 c° mai rien ne ce passe ! après diagnostique je constate que le bruleur n'est pas alimenter électriquement la led verte sur le relais de...
Chauffage et climatisation - 5 réponses - Dernier post le 31 jui 2010 - par gibouagay

bonjour, ma chaudière fuel ne chauffe que mon eau chaude sanitaire (50°) mais pas les radiateurs. Le thermostat étant réglé à 30° et la température de l'eau à 90° , le brûleur ne démarre pas malgré que le témoin au thermostat (petite flamme) s'enclenche. Il ny a pas de vanne 3 ou 4 voies. Ca marchait jusqu'à présent. l'entret...
Chauffage et climatisation - 4 réponses - Dernier post le 18 nov 2008 - par cremel

Bonjour à tous , Au départ mon lv faisait disjoncter le différentiel. Par la suite , il ne fonctionnait plus , normal , il y avait un problème !!! j'ai voulu lui faire un programme de lavage mais du tout .Il semble partir mais il se met à clignoter : voyants lavage , rinçage , fin. Donc je l'ai mis dans mon garage sur des trétaus afin de pouvoir rechercher la panne plus aisément. J'ai découvert de l'eau
Électroménager - 1 réponses - Dernier post le 28 fév 2007 - par gillou35

bonjour, ma chaudière fuel ne chauffe que mon eau chaude sanitaire (50°) mais pas les radiateurs. Le thermostat étant réglé à 30° et la température de l'eau à 90° , le brûleur ne démarre pas malgré que le témoin au thermostat (petite flamme) s'enclenche. merci de votre coopération...
Chauffage et climatisation - 3 réponses - Dernier post le 18 nov 2008 - par cremel

bonjour, (effectivement c'est mieux, mille pardons pour ce manquement aux règles de politesse élémentaire), j'ai démonté l'arrière de la machine: en enlevant les protections, j'ai trouvé ce qui semble être la résistance chauffante,la sonde est-elle dessus? En ce qui concerne le tambour proprement dit, les aubes de brassage sont en plastique, je ne vois donc pas de rapport entre elles et le charbon qui frotte sur le tambour, et part cela je ne v...
Électroménager - 2 réponses - Dernier post le 17 mar 2007 - par lionel69

Bonjour, Je vous attaque avec un problème sur un ancien lave-vaisselle. Je suppose que les code sont les mêmes, mais il me semble que la F8 (clignote 8 fois) soit une fourre tout. J'ai vide le Bac de sel de son eau et de son sel. J'ai rempli le bac de récupération avec de l'eau. Quand je l'allume, il clignote 8 fois. Quand je l'allume et que j'appuie rapid...
Électroménager - 2 réponses - Dernier post le 31 jan 2008 - par RenDar

Bonjour Mon lave vaisselle VIVA (BOSCH)vvd25w03eu Se remplit de l'eau et commence la vidange tds âpres le remplissage (témoin arrive eau éteint et lavage allume) il se vide que partiellement et recommence le remplissage et la vidange sans démarre le cycle de lavage. kel k1 a 1 idée pq ? Merci pour votre réponse...
Électroménager - 2 réponses - Dernier post le 22 déc 2010 - par vaccineur

Bonjour Que faire pour dépanner mon seche linge thomson air 675 Cqui ne démarre plus ? le voyant bac à eau est toujours au rouge, le bac à eau est vide et bien en place. Je ne comprends pas la panne. Je fais l'entretien régulièrement. Je l'ai ouvert tout est impecable à l'interieur. Avez vous une idée sur le problème Merc...
Électroménager - 3 réponses - Dernier post le 13 aoû 2010 - par cojean

Bonjour Mon lave linge se rempit d' eau ,chauffe ,se vidange ,la courroie n' est pas cassée mais le tambour ne veut pas tourner (en lavage comme en essorage). Je l'ai démonté la semaine derniére , une piste du programmateur avait brulée ,je l'ai refaite en soudant un fil auxilliaire .Je remonte et test ,rien ne tourne. J'ai alors demonté la carte éléctronique ,mais n'ai rien visualisé d'anormal.Je remo...
Électroménager - 3 réponses - Dernier post le 14 jun 2009 - par loupnoir

J'ai un lave linge LADEN EV7096. Lorsque je fais une machine pleine ou un mi-machine, le remplissage en eau se fait et le cycle démarre normalement mais après la 1ère vidange la machine s'arrête. J'ai mesuré la tension aux bornes de l'electro vanne => j'ai 35/40volts. J'ai fait un test à vide (sans linge si vous préférez), il a fait tout son cycle de lavage sans souc...
Électroménager - 3 réponses - Dernier post le 26 jun 2008 - par stephane__13

Bonjour, Voila mon père a un camping car avec un chauffe eau Truma Bs 10/ Bs 14. Le soucis c'est que la lampe témoin devient rouge = panne. Sur la fiche du consctructeur celui ci me dit: "Lampe-témoin rouge "panne" En cas de défaut, la lampe témoin rouge (c) s'allume. Le causes peuvent être par ex. un manque de gaz, de l'air dans les conduites, que le contrôleur de surtempérature a réagi...
Chauffage et climatisation - 1 réponses - Dernier post le 27 mai 2010 - par valkaan

Bonjour, Ma chaudière munie d'un voyant a led eau chaude sanitaire, s'allume faiblement et empêche le démarrage de la production d'eau chaude, il faut donc recommencer pour que le voyant s'allume correctement et que l'eau chaude démarre. Les autres leds s'allument correctement, si le prem...
Chauffage et climatisation - 1 réponses - Dernier post le 19 déc 2009 - par Laurent62610

Bonjour. J'ai une pompe qui démarre lorsque l'eau monte. Après 2 minutes de fonctionnement, le niveau de l'eau est assez bas et la pompe s'arrête. Il arrive que l'eau gèle à la sortie de la pompe. Le niveau
Électronique - 1 réponses - Dernier post le 16 déc 2008 - par Pierrot20

Bonjour, j'ai un lave vaisselle bosch aquasensor (6 couverts) qui ne démarre plus et ne prend pas d'eau. Quand je demarre un cycle j'entend juste la pompe de vidange marcher 2 minutes et puis rien. l'horloge est figée et rien ne se passe. J'ai essayer de voir si un filtre etait bouché : filtres d'arrivée d'eau. Pas particulie...
Électroménager - 3 réponses - Dernier post le 01 avr 2011 - par zedude

BONJOUR Votre appareil à telle fait une vidange après un appui sur le marche/arrêt?la porte est telle bien fermé?des voyants sont telle éclairé sur votre appareil? ce qui nous conduirais sur la panne,le bac en dessous de votre appareil est t'il rempli 'eau dans ce cas la machine ne démarre pas.Redite le nous.Cordialement jean-Paul...
Électroménager - 8 réponses - Dernier post le 11 oct 2010 - par jeanpaul27500

Bonjour, Nous avons un lave-vaisselle Arthur-Martin Electrolux Modèle Diapason ASF 645, maintenant ancien puisqu'acheté au siècle dernier (1998). Récemment il s'est mis en sécurité suite à une fuite d'eau. La durite (si c'est le terme en électroménager) d'évacuation percée. L'âge probablement. Nous l'avons remplacée et depuis, lorsque l'on démarre un cycle de la...
Électroménager - 5 réponses - Dernier post le 22 nov 2005 - par Anonymous

bonsoir je te rassure mais non c'est pas un joint de culasse car ma voiture ne consomme pas huile,eau et ni de liquide de refroidissement.elle a seulement des difficulté a démarre le matin quand les températures sont dans le moins...
Automobile - 8 réponses - Dernier post le 15 fév 2010 - par guiry

Bonjour, notre lave linge candy cm2 136, ne démarre pas bien que l'alimentation électrique soit ok, alimentation eau ok. Quel que soit le programme choisi, les voyants vitesse essorage et stop(clignotant) sont allumés. Par contre le voyant porte sécurisée reste éteint. Elle a très bien fonctionné jusqu'à aujourd'hui que puis faire? Merci de vos lumières. cordiale...
Électroménager - 5 réponses - Dernier post le 15 mar 2011 - par ratzo

rebonjour, tétu de nature le garçon!!! j'ai refait un essai ( le dernier...) voici le descriptif exact de la panne : essai effectué à vide positionnement du sélecteur de programme sur 6èSensNormal à heure "H" 1° - H+0 -----appui sur touche départ > pas de clignotements -----vidange > remplissage *** voyant prélavage allumé 2° - H+2 minutes -----le LV démarre le prélavage > la pompe de cycl...
Électroménager - 34 réponses - Dernier post le 18 mai 2008 - par martins76

bonjour controlez le bac de dégivrage qui se trouve à l arriére sur le compresseur(bien en place)il est possible que de l eau coule dans le boitier relais.regardez à l intérieur de celui ci pour vérifier si la résistance de dégivrage ne soit pas grillée. le thermostat: reliez maron avec maron noir avec noir si le moteur démarre il est hs. A tout de suite...
Électroménager - 15 réponses - Dernier post le 17 jan 2010 - par Anonymous

Bonjour, Je dispose d'un abonnement EDF de 12 KW 60A. Pourtant, quand ma pompe à chaleur démarre, la lumière faiblie légèrement. La PAC ne concomme que 2100 watt, avec un pic au démarrage bien sur. Pourquoi? (il n'y a qu'elle que tourne pour le moment). De plus, (j'en profite) avec une petite PAC, chauffe eau, lave linge, lave vaisselle, cuisinière électrique et...
Électricité - 6 réponses - Dernier post le 11 fév 2011 - par coccigro

Bonjour, Ceci concerne un lave vaisselle Bosch. l'eau n'arrive pas à la machine. Je suis sûr que le problème n'est pas une panne de l'électrovanne. Quand on démarre le cycle de lavage. La machine commence par vidanger Puis plus rien. Normalement on devrait entendre juste après la vidange, le relai de l'électrovanne qui débloque l'Électroménager - 1 réponses - Dernier post le 03 avr 2010 - par tibili_wapap

Bonjour, je viens vers vous, j'ai problème avec mon lave linge whirpool lavante séchante 1000. jusque là tous va bien, depuis hier quand je la démarre l'alimentation en eau ne veut pas s'arrêter, elle déborde par le baque à lessive, que faire? merci de votre aide. ciao à bientôt mmlse...
Électroménager - 6 réponses - Dernier post le 18 fév 2007 - par mmlse

bonjour suite a un probleme d installetion d'un poste (on suppose) la voiture ne démarre plus on branche les cables et ok on redemarre on roule plusieurs jours ok mais apres deux jours on je l'utilise pas pareil on rebranche les cables de nouveau ok mais maintenant a chaque fois qu'on veut l'utilisé on est obligé de la démarre
Automobile - 6 réponses - Dernier post le 07 jui 2010 - par sayurisun

Thermostat à 22°, la chaudière ne se met pas en route? Shuntez le thermostat, pour voir si la chaudière démarre. Concernant l'eau chaude, en sortie du chauffe eau, vous devriez trouver une vis de réglage du débit. Mais effectivement, il faudrait trouver la notice technique, pour connaître la puissance et les différents régla...
Chauffage et climatisation - 9 réponses - Dernier post le 14 fév 2011 - par ys09

Bonjours à tous ! Après la calamine dans la tuyauterie, voilà que le brûleur de ma chaudière ne démarre plus . Sur le panneau de commande le symbole bruleur est allumé donc demande de mise en route, température eau de chauffage 22.5 c° mai rien ne ce passe ! après diagnostique je constate que le bruleur n'est pas alimenter él...
Chauffage et climatisation - 1 réponses - Dernier post le 24 jui 2010 - par gibouagay

bonjour! j ai donc un soucis de machine à laver BEKO WMD 56120 BL : le tambour ne tourne plus. je n ai jamais eut de soucis avec celle-ci depuis 3 ans, c est arrivé comme ça ( aujourd hui) j ai utiliser le lave linge hier soir : nickel pas u de soucis. , aujourd hui encore une utilisation de mon lave linge , et là "catastrohe", plus rien j'ai verifié la courroie elle est intacte.. . on démarre la mac...
Électroménager - 3 réponses - Dernier post le 30 aoû 2009 - par jeneric.kawa

Voici le pogramme test de votre appareil .Repérer les 3 voyants au dessus du selecteur L1, L2 ,L3 en partant de la gauche et les touches S1,'S2 ( à droite du selecteur toujours en partant de la gauche) Programme test SAV 1. Démarrer: - Positionner le sélecteur rotatif (S0) sur “5“ (So c'est le selecteur de 1 à 9 ) - Appuyer sur l’interrupteur principal et maintenir pendant minimum 3sec. - Tant que l’interrupteur principal reste activé, le c...
Électroménager - 16 réponses - Dernier post le 10 aoû 2009 - par mlch

Bonjour, 90 % des pannes de disjonction sont dues à un défaut d'isolement du thermoplongeur ou résistance de chauffe. Symptôme la machine démarre le cycle, mais disjoncte après avoir rempli son eau. Les autres pannes peuvent être liées à une petite fuite d'eau sur les fils, des fils dénudés par le frottement sur une tôle ...
Électroménager - 5 réponses - Dernier post le 05 nov 2008 - par JCinFo

désolé pour l ancien message je pensais qu il fallait être court dans les messages. donc la machine a 10ans marque blue wind elle ne démarre plus il y a le voyant sous tension d allumé c est tout. aucun programme ce met en route. le capteur de porte est vérifié OK.et l électrovanne d arrivée d eau n est pas alimentée. le programmateur est t il hors service? merci et ...
Électroménager - 6 réponses - Dernier post le 08 jan 2010 - par yann david

Bonjour, Mon lave vaisselle bosch démarre mais ne se rempli pas en eau (bien entendu le robinet est ouvert ;o)) , j'ai démonté le coté gauche et je m'apercois que rien ne passe dans le tube en plastique merci...
Électroménager - 1 réponses - Dernier post le 29 déc 2006 - par copain77

Bonjour, - 9 chances sur 10 que ce sont les bougies de préchauffage HS. Le fait de mieux démarrer avec 2 ou 3 préchauffage était déjà un signe d'une bougie défaillante. Je commencerai par ça avant toute chose. - Si l'alternateur est HS, le compte tour ne fonctionnera pas. C'est donc facile à voir. - 1 chance sur 10 que c'est la batterie. Mettre en charge une fois puis voir si la voiture
Automobile - 7 réponses - Dernier post le 10 jan 2010 - par Maind'or

bonjour, j ai un lave vaisselle Whirlpool ADP de plus de 13 ans. Quand je démarre n importe quels programmes il démarre normalement, l eau arrive et puis le bouton démarrage clignote et l appareil se met en vidange. j ai regardé dessous car j ai déjà eu un problème de fuite ce n est pas ça. avez vous une idée? merci este...
Électroménager - 5 réponses - Dernier post le 05 avr 2009 - par esteller34

Bonjour à tous, Mon LL Whirlpool AWM 8123 (8 ans, peu utilisé) démarre son cycle normalement mais, après blocage de la porte et mise en eau il se bloque et le voyant "ouverture de porte clignote". Aucun code erreur sur l'affichage électronique (FP...) J'ai lu de nombreux post à ce sujet et j'ai fait les manips suivantes : - remplacement des charbons (les anciens ...
Électroménager - 5 réponses - Dernier post le 28 oct 2010 - par speedtoxic

Bonjour Je viens d acheter le modèle AMW466 et quand je compare son efficacité avec mon ancien Arthur Martin pour une même puissance absorbée ( 1300w) je ne suis pas satisfait du résultat .Pour une même puissance affichée 750W,même durée chronomètrée 2mn , même bol d eau , dans le Whirpool la température mesurée dans le bol d eau est largement plus basse que dans...
Électroménager - 1 réponses - Dernier post le 07 déc 2009 - par odilon

Bonsoir, La "flaque" (en fait juste humide au toucher) se trouve sur le ragréage, près d'un mur intérieur. Au moment de ragréer j'ai fait deux passes, espacées de 7h, et je me demande si cette eau qui ressort ne serait pas effectivement un rejet de la première passe. Ce que je trouve tout de même bizarre c'est que ça a été sec avant d'être à nouveau humide. En to...
Plomberie - 6 réponses - Dernier post le 08 déc 2009 - par Mysthoric

Bonjour, Il faut vérifier le groupe de sécurité sur le chauffe eau, si la pression augmente pendant la période de chauffe. Courage Sls...
Plomberie - 9 réponses - Dernier post le 08 déc 2009 - par JCinFo

bonjour, voila il se trouve que je suis plombier depuis peu. je me trouve devant un problème: j'ai raccordé un mitigeur eau chaude à gauche et eau froide à droite, et au moment de faire les essais j'ai ouvert l'eau froide, remplie mon ballon d'eau chaude n'etant pas alimenté éléctriqueme...
Bricolage - 3 réponses - Dernier post le 07 déc 2009 - par louis79

Mes petits enfants ont fait des taches de feutre noir sur une belle nappe en soie. J'ai tout essayé, eau de javel, savon, citron, rien n'y fait. Y-a-t-il un remède quelconque?...
Nettoyage - 8 réponses - Dernier post le 11 déc 2009 - par Benzine

bonsoir il y a pas mal de chose a faire 1 supprimer aller retour du chauffage soit en mettant des vannes ou des bouchons suivant l installation. 2 mettre une vanne sur l eau froide et sur l eau chaude pour eviter un retour de l installation 3 mettre chaudiere uniquement en mode chauffage. mais si vous ne connaissez pas prenez un pro bon courage....
Chauffage et climatisation - 1 réponses - Dernier post le 12 déc 2009 - par fred49

bonjour, le voyant est allumé ?? il y a du courant a la prise ??? est ce qu il vidange ?? il prend de l eau ou il ne fait vraiment rien du tout ???...
Électroménager - 11 réponses - Dernier post le 12 déc 2009 - par la sudiste

C'est vrai que selon la nature de la lasure parfois après plusieurs couches ce n'est plus microporeux! Mais tu as besoin de savoir pour repeindre ou retraiter un bois, c'est ça? Dans ce cas ce qu'il est important de connaitre c'est la base du traitement (huile ou eau) c'est ce qui détermine ce qu'il est possible de remettre sans tout décaper. Pour ça tu testes un bout: si cela se dilue à l'essence ou au ...
Travail du bois - 7 réponses - Dernier post le 09 déc 2009 - par liloloo

bonsoir je viens d entreprendre des travaux sur mon terrain je me suis apercu qu ' il y avait la presence d une flaque d eau a un endroit , j ai decider de l enlever , mais apres un cour temps , la presence d'eau au meme endroi et reaparru au meme endroit . comment pouraige savoir s'il ya de l eau ou pas , je me situe dans une c...
Isolation - 4 réponses - Dernier post le 09 déc 2009 - par bougy

bonjour votre détecteur d eau dioit étre encrassé dans la cuve sous la grille une trappe retirez la à sa verticale une trappe faites1/4 de tour nettoyez sérieusement et faites un essai aprés avoirtout remis en place....
Électroménager - 9 réponses - Dernier post le 09 déc 2009 - par Anonymous

bonjour, alors deja .. il faudrait savoir si il prend de l eau, ensuite verifiez que les pales tournent ... si tout cela fonctionne, c est bien possible que cela soit un probleme de chauffage .. il nous faudrait la reference de votre lave vaisselle...
Électroménager - 11 réponses - Dernier post le 09 déc 2009 - par la sudiste

ma senseo nouvelle génération ne chauffe pas surtout quelle est neuve,en faite je l ai acheter 15e hs ds 1 annonce pour récuperer les accessoires pour la mienne,je me suis dis si je la réparer,donc elle ne chauffe pas le bouton clignote lentement ,le contacteur marche très bien il monte et descend correctement,chose bizarre quand j appuie sur les 2 boutons elle marche mais pas comme il faut puisque l eau n ...
Électroménager - 3 réponses - Dernier post le 08 déc 2009 - par shaokhan

bonjour, si elle n evacue pas l eau, verifiez du coté de la pompe de vidange !!!!...
Électroménager - 2 réponses - Dernier post le 01 déc 2009 - par la sudiste

bonjour pourquoi le probléme ne viendrait pas de l évacuation murale? faites un essai en mettant de l eau dans le tuyau mural si elle s évacue bien, faites un essai en mettant le tuyau de la machine dans une bassine si l eau s évacue bien c est que votre tuyau de machine est trop enfoncé dans votre tuyau mural, qu il se pince ou qu il est surélevé. sinon virez cette...
Électroménager - 1 réponses - Dernier post le 25 nov 2009 - par Anonymous

Bonjour, comme indiqué ci-dessus, je retrouve d'importantes flaques d'eau sous mon frigo depuis le début de la semaine. Après une recherche sur le forum, j'ai trouvé des questions similaires. Toutefois, après avoir suivi les conseils qui y étaient indiqués, mon problème n'est toujours pas résolu: -le joint des portes est OK, les portes se referment bien -la rigole à l'intérieur du frigo n'est pas ob...
Électroménager - 5 réponses - Dernier post le 25 nov 2009 - par Joand

Bonjour, Nous sommes dans le projet d' auto construction( dans le 31)car budget serré et nous souhaiterions savoir comment faire pour pouvoir déposer le permis de construire sans passer par un architecte? Mon mari à déjà fait un plan d' une maison mais comment être sur que ça passe?Nous voulons faire une maison en L avec 4 chambres, dont 1 suite parentale avec dressing et salle d' eau, cellier,salle de ba...
Administratif et Juridique - 3 réponses - Dernier post le 25 nov 2009 - par piwyfe

bonjour, est ce que l eau sort du bras superieur ? ?...
Électroménager - 6 réponses - Dernier post le 25 nov 2009 - par la sudiste

bonjours a tous j'ai un souci avec ma chaudiere de marque chaffoteaux et maury . elle debloque quand je la met sur eau chaude la chaudiere ne chauffe pas et les voyants ne s'allume pas correctement alors que si je la met sur chauffage uniquement elle tourne impecable et les radiateurs sont chaud aprés quelques minutes c'est a n'y rien comprendre. et si pendant la chau...
Chauffage et climatisation - 6 réponses - Dernier post le 24 nov 2009 - par bobby42

Bonjour, Le robinet de l'évier de ma cuisine a de moins en moins de pression quand on ouvre l'eau chaude (alors que la pression est forte coté eau froide). Sachant que : - J'ai une eau très calcaire et régulièrement des petits grains de calcaire en amont des mousseurs des robinet (qui sont eux-même régulièrement entartrés...
Plomberie - 10 réponses - Dernier post le 22 nov 2009 - par watbrand

bonjour, peut etre une fuite d eau, regardez le socle de votre lv...
Électroménager - 2 réponses - Dernier post le 24 nov 2009 - par la sudiste

bonjour ilfaudra regarder au détecteur de niveau d eau si ça ne fonctione toujours pas !...
Électroménager - 4 réponses - Dernier post le 26 nov 2009 - par Anonymous

Bonjour, Je n'ai plus de glaçon sur mon réfrigérateur américain Whirlpoll S 20. Tout le reste fonctionne correctement (tempérture ok) mais aucun glaçon n'arrive. Il n'y a pas d'eau dans la fabrique, l'eau coté arrivée glacon ne sort pas du système avec les deux bobines (mais sort à la demande coté eau fraiche). Lors du fonc...
Électroménager - 10 réponses - Dernier post le 03 déc 2009 - par Whirlpool54

bonsoir vos 2 radiateurs qui ne fonctionnent pas ont ils des robinet thermostatique ? si vous purgez les 2 radiateurs qui ne fonctionnent pas et qu il y a de l eau ce n est pas la cause. 1 purger ( chaudiere eteinte avec au mini 1.5 bar ) 2 verifier les robinets de vos radiateurs , si vous n avez pas d air dans les radiateurs et que vous avez des robinets thermostatique enlevez la tete en plastique en la...
Chauffage et climatisation - 8 réponses - Dernier post le 03 déc 2009 - par fred49

bonjour vous devez avoir un tuyau de gelé regardez bien retirez le passez le sous l eau et remettez le. le circuit n est pas le méme pour le congélateur et le frigo....
Électroménager - 22 réponses - Dernier post le 05 déc 2009 - par Anonymous

j ai nettoyé au maximum, et souffler dans ce qui semble etre le tuyau de la pome à relevage (je pense). Je sentais qu'il y avait des peluche à linterieur. Je me demande si je peut le nettoyer avec un jet d eau ou une pome à velo pour le debloquer... parceque je ne vois pas comment le démonter 'il passe sous la machine de l arrier vers l avant.......
Électroménager - 10 réponses - Dernier post le 05 déc 2009 - par cetou

Bonjour, j'ai eu il y a dix jours une panne due au systeme aquastop sur le tuyau d'alim en eau qui était HS (électrovanne au niveau du vis robinet). J'ai changé l'ensemble, mis le flexible aqua stop de la marque pour etre sur. Mon LV prenait l'eau mais il y avait un pb sur les cycles qui s'arretaient sans raison apparente. j'...
Électroménager - 10 réponses - Dernier post le 02 déc 2009 - par huertas

bonjour .... du vin blanc ou du vinaigre blanc ???? si il prend de l eau et la vidange aussitot, peut etre que vous avez une fuite.... sinon demontez la pompe de cyclage et regardez si rien n est dans la turbine...
Électroménager - 8 réponses - Dernier post le 02 déc 2009 - par la sudiste

comment pouvez vous m'aider . je suis en panne avec mon sèche-linge avec condensateur -Zanussi Z300CD, il chauffe, le tambour tourne , mais il ne sèche pas le linge, et de plus pas d'eau dans le récupératueur -ou bac à condensation eau- Bizarre, c'est un petit truc....
Électroménager - 1 réponses - Dernier post le 30 nov 2009 - par van loock fabienne

Bonsoir. Je prévois 10cm d'épaisseur pour ma dalle. Concernant le calcul des mesures...j'avoue ne rien comprendre au site indiqué qui propose : 350kg/ m3 liant/1sac 16.5l ciment 35kg 80kg gros sable x 50l 135kg x 80l gravillon 5/20 17l eau. tout ça pour quelle surface? qu'est ce que le liant? n'avez-vous pas un autre lien simplifié pour les amateurs svp, cela fait 13 ans que je n'ai pas coul...
Maçonnerie - 15 réponses - Dernier post le 30 nov 2009 - par alm

Salut, As-tu suivi la procédure pour remettre de la pâte thermique ?? Sinon, cela ne sert à rien, ça serait comme une voiture sans eau dans le radiateur. Et cela ne sert à rien de passer 10 min a écrire si l'on est pas lu !!...
Dépannage informatique - 33 réponses - Dernier post le 12 déc 2009 - par robin

merci des infos! A première vue, j'ai une électrovanne double voie (lavante -sechante). Dès la fin de la semaine, je m'attaque à regarder ça de plus près. Ds le lien sur l'electrovanne, il parle de tester la bobine juste en approchant un tournevis de son corps quand le contact est fait pour sentir l'effet "aimant". C'est suffisant? Je vous tiens "au jus"... Au fait, je ne crois pas l'avoir precisé, mais la pression d'Électroménager - 5 réponses - Dernier post le 01 déc 2009 - par Anne15

Bonsoir, Votre cheminée est-elle raccordée à un circuit de chauffage central ? Le robinet thermostatique s'installe sur des radiateurs à eau chaude et pour réguler, la température doit obligatoirement être supérieure à la consigne affichée sur la vanne. Courage Sls...
Chauffage et climatisation - 4 réponses - Dernier post le 15 déc 2009 - par JCinFo

bonjour plusieures pssibilités se présentent. les charbons(ils se trouvent au moteur en contact avec le tambour). Regardez s ils ne sont pas usés(1,5cm). vérifiez si l arrivée d eau s effectue . fermez le robinet nettoyez le tuyau pour que les petits trous soient biens visibles.puis le presostat petite piéce ronde au niveau du tuyau dans l appareil démontez le et...
Électroménager - 1 réponses - Dernier post le 24 déc 2009 - par Anonymous

bonjour, Avec le froid mes tuyaux ont congelés derrières mon LV. Le programme a stoppé et j avais de l eau plein la cuisine !!! J ai vider l eau manuellement du LV mais il reste bloqué, il redémarre 2 sec et s éteint. je l ai basculé pour vider complètement l eau mais il ne re
Électroménager - 2 réponses - Dernier post le 24 déc 2009 - par BRENNER

bonjour il vous reste le principal à faire. dans votre cuve une grille vissée: au dessous à la verticale une trappe faites yn quart de tour et nettoyez au maximum. à cet endroit se trove le détecteur d eau il doit étre encrassé....
Électroménager - 10 réponses - Dernier post le 25 déc 2009 - par Anonymous

bonjour vous etes pas beaucoup a m'aider là lol mais j'ai remarquer un truc , quand je rajoute de la pression ou eau et que j'allume le robinet d'eau chaude ensuite l'aiguille du manometre bouge legerement a quoi ca peut etre du ??? savoir aussi que la chaudiere au toucher et tres chaude j'espere quelle va pas exploiser pour...
Chauffage et climatisation - 2 réponses - Dernier post le 24 déc 2009 - par nicoulae

Bonjour Depuis quelques semaines déjà, en particulier lorsque les froids sont plus présents et à maintes reprises,alors que rien n’a été changé ou ajouté à mon installation, je subis des coupures de courant intempestives et indépendantes de mon installation. Je suis en tout électrique depuis de nombreuses années et un tel phénomène ne s’est jamais produit. La tension mesurée indique 208 volts... De telles coupures sont préjudiciables à mon...
Électricité - 11 réponses - Dernier post le 23 déc 2009 - par lds

Mon lave linge AEG lavamat souplesse 14 pompe tjr l eau mais n essore plus!!?? merci de vos reponses....
Électroménager - 1 réponses - Dernier post le 22 déc 2009 - par marie-france

Bonjour, suite à des travaux sur la voirie mon eau chaude sanitaire s'est bouchée au niveau de la chaudière, l'eau ne coule plus aux robinets, le robinet de remplissage du circuit chauffage est également bouché. Ma chaudière est une vaillant vuw 250/2-5.( Le chauffage fonctionne) . Que faire ?...
Chauffage et climatisation - 1 réponses - Dernier post le 22 déc 2009 - par tuc31

Bonjour, le raccordement a l'eau potable n'est pas obligatoire de par la loi (il est même des lieux ou cela n'existe pas. en tous cas, les travaux de voirie (genie) sont payants et de toutes façons comprises dans ce que l'on appelle la "viabilisation" (de même qu'a l'electricité, au gaz.. le telephone etc...) mais tu as je présume acheté un terain "viabilisé" donc, a l'achat Monsieur le Maire a déjà...
Administratif et Juridique - 4 réponses - Dernier post le 27 déc 2009 - par Anonymous

Bonjour à Tous Mon lave linge, à la fin de chaque lavage se remplit d'eau lentement. Je suis obligé à couper l'eau d'arrivée pour retirer le linge. Le Pb vient-il du pressostat HS (il clique lorsque je souffle dedans) ou de l'électrovanne qui reste entrouverte (mon eau est tres calcaire...) ? Merci de m'éclairer sur le sujet...
Électroménager - 2 réponses - Dernier post le 28 déc 2009 - par LVF08

bonjour Surtout ne pas utiliser l acide pure. à diluer avec un peu d eau et des gants....
Nettoyage - 3 réponses - Dernier post le 01 jan 2010 - par Anonymous

j ai un probleme avec mon lave vaisselle a la fin du programme il me reste de l eau dans mon lave vaisselle et il dise que sa doit etre la pompe de vidange qui est bloqué donc je voudrai savoir comment on y accéde car j ai demonté le fond de mon lav siemens est j ai vu la roulotte de la pompe est elle tourne mal donc je voudrai savoir comment faire pour la debloqué? et s y il y a un autre endroit plu simpl...
Électroménager - 2 réponses - Dernier post le 01 jan 2010 - par joeyaurelie

Comment nettoyer l'interieur d'une araignée de mer apres sa degustation afin de conserver la tete de la carapace et eventuellemnt la vernir ? eau de javel chaude ? brossage ? merci pour votre reponse...
Divers bricolage et travaux - 1 réponses - Dernier post le 01 jan 2010 - par JMZAUDI

bonjour on peut donc en déduire que la résistance n est pas en cause l eau arrive t elle normalement? dans la cuve se trouve une grille visée sous celle ci à la verticale se touve une tappe faites un quart de tour et mettoyez regardez au niveau de la pompe pour savoir si rin ne géne son bon fonctionnement.aucun de vos boutons ne clignote?....
Électroménager - 23 réponses - Dernier post le 30 déc 2009 - par Anonymous

Bonjour à tous, Ma MAL est une Banknecht WAE 8773, après avoir fait disjoncter le reésau, grosse odeur de brulé dans la machine. depuis, elle s'allume normalement, alimentation en eau normale mais le tambour refuse de démarrer, j'entends un clac (relais ?) mais pas de départ er cela recommence après environ 30 secondes. par contre cela ne disjoncte plus. Merci d...
Électroménager - 3 réponses - Dernier post le 29 déc 2009 - par billou33

bonjour, si la pompe tourne en continu, c est peut etre que vous avez une fuite d eau !!...
Électroménager - 3 réponses - Dernier post le 28 déc 2009 - par la sudiste

bonjour un de vos ppareils doit provoquer un court circuit ou c est peut étre une multiprise qui est trop chargée.Sur votre tableau électrique se trouvent des fusibles vous allez procéder comme ça :vous retirez un fusible et vous renclenchez le compteur s il recommence à disjoncter recommencez avec un autre fusible ainsi de suite jusqu à ce que le compteur ne disjoncte plus en regardant à quoi sert ce fusi...
Électricité - 1 réponses - Dernier post le 29 déc 2009 - par Anonymous

bonjour regardez au flotteur de la chambre de compression débloquez le(sans doute une tige rouge) elle se trouve aprés l électrovanne en fin du circuit d eau....
Électroménager - 8 réponses - Dernier post le 30 déc 2009 - par Anonymous

bonjour controlez aussi qu il soit bien à la terre et aussi si votre tableau et votre maison sont aussi à la terre. mettez un fil de cuivre à la masse de votre appareil sur un tuau d arrivée d eau en cuivre....
Électroménager - 5 réponses - Dernier post le 30 déc 2009 - par Anonymous

bonjour super surprise ce matin! plus de chauffage ni d eau chaude. ma chaudiere frisquet hydroconfort de 1996 est allumée il y a la veilleuse, mais il n y a pas la petite impulsion qui fait que toutes les flammes s allument quand je tire de l eau du coup.... il fait froid, on n a plus d eau chaude et j ai un bb de 8 mois à...
Chauffage et climatisation - 7 réponses - Dernier post le 22 déc 2009 - par driiing

J'ai vu un LV hier qui a le meme pb, la protection 90°c ouverte. Il s'agit d'un LV9043M00 COLDIS fabrique en chine. (on doit retrouver sous differentes marques) Pour le dernier msg: Les thermostats sont au fond a gauche et a droite sous la cuve. (LV de face) A gauche le 78 °c (regulation temp eau) a droite le 90°c (protection) Pour le 90°c c'est indique pas rearmable sur une premiere reponse mais...
Électroménager - 20 réponses - Dernier post le 16 déc 2009 - par ours28

En même temps si le garagiste vous assure que ce n'est pas ça... Bon ça n'arrive pas du jour au lendemain , Ça ne pète pas comme ça ou alors y faut vraiment forcé! Cela laisse apparaître des signes de faiblesses avant...moins bon rendement, mayonnaise (c'est le mélange huile/eau) et tout ça... Mais s'il n'y a aucun signe ce doit être autre chose. Si le refroidissement du moteur fonctionne normalement (pas...
Automobile - 16 réponses - Dernier post le 22 nov 2009 - par liloloo

Bonjour à tous, Mon lave vaiselle Ariston LSE610 me pose des soucis : La vérification des différents éléments n'a rien donné (electrovanne d'arrivée d'eau, résistance, niveau d'eau dans la cuve, pompes d'évacuation et de cyclage, antidébordement...) le LV retourne systématiquement au début de son programme (sur tous les pro...
Électroménager - 3 réponses - Dernier post le 16 déc 2009 - par cediog

bonjour l électrovanne est raccordé au tuyau d arrivée d eau. allez dans TOUTELECTROMENAGER tappez sur piéces puis elelectrovanne....
Électroménager - 5 réponses - Dernier post le 16 déc 2009 - par Anonymous

bonjour je me dirigerais vers la pompe a eau bonne journee...
Automobile - 2 réponses - Dernier post le 16 déc 2009 - par jeanluc123

Bonsoir, Le mode " Auto " sur le contacteur chauffe eau ou Jour/nuit permet de basculer automatiquement sur l'abonnement le moins cher dans les périodes dites " Heure creuses " ( 8 h ), si votre abonnement vous le permet. C'est le compteur qui transmet l'ordre au contacteur chauffe eau. Dans le mode I ou P le chauffe eau est ...
Électricité - 2 réponses - Dernier post le 15 déc 2009 - par JCinFo

le reglage s effectue entre le+ et le moins cependant ne pas le regler trop bas sinon l eau sera tiede par ailleurs un termostat regule la temperature ne pas non plus le metre afond bon reglage tchao...
Plomberie - 1 réponses - Dernier post le 15 déc 2009 - par cholet.yvon

Merci pour votre réponse. Le joint est déjà sec, j'ai réussi à enlever une bonne partie des aspérités en passant une brosse métallique électrique mais le ciment reste rugueux et très irrégulier. Si j'ai bien compris votre conseil, il me faut faire un mélange ciment/eau, l'appliquer sur le joint et le lisser avec une truelle à joint. Est-ce bien ça?...
Maçonnerie - 3 réponses - Dernier post le 14 déc 2009 - par bounmi13

Voici mon problème. De temps en temps (j'aime pas ces pannes !!), si nous faisons couler beaucoup d'eau, il y a une grosse flaque d'eau qui se forme sous le lave-vaisselle. LV Bosch présent dans la maison à l'achat. Plomberie "d'origine" c'est à dire que cuisine et salle de bain s'évacue par le même tuyau sous l'évier LV : r...
Électroménager - 17 réponses - Dernier post le 14 déc 2009 - par Fabienne18

bonsoir ca s appelle un disconnecteur pour le changer il faut fermer l eau et vider le chauffage comme ca vous n avez pas de souci a avoir mais etes vous sur qu il soit bien hs ?? a combien est votre pression chauffage ?? car il faut juste le faire cracher plusieurs fois pour qu il s arrete de fuir ca peut marcher ou aggraver la situation bon courage ....
Chauffage et climatisation - 2 réponses - Dernier post le 14 déc 2009 - par fred49

bonjour, une durite est en caoutchouc noir !! verifiez egalement que le tuyau d arrivée d eau ne soit pas percé !!...
Électroménager - 4 réponses - Dernier post le 15 déc 2009 - par la sudiste

bonjour votre pression chauffage est de combien ? il faut 1.5 bar de pression pour l eau chaude fonctionne correctement ....
Chauffage et climatisation - 3 réponses - Dernier post le 15 déc 2009 - par fred49

d abord bien decaper les parties a peindre soit lessive st marc soit acide nitrique aditionnè d eau +un peu acide clorydrique que l on passe au pinceau apres sechage passer un minium chromate de zinc ensuite 2 couches de peinture .l ideal serait utiliser peinture marine a base de poliethuranes mais ces peintures sont excessivement cheres. bon courage...
Bricolage - 1 réponses - Dernier post le 16 déc 2009 - par cholet.yvon

bonsoir personne pour m eclairer...j ai depuis la derniere fois controler les commandes .pas de probleme apparent pas de zone cramee.l elcetrovanne d arrivee d eau fonctionne aussi en directe .je ne vois pas ce que ca peu etre vu que je n ai pas de code erreur rien ne clignotte .il ne veut pas demarer...
Électroménager - 14 réponses - Dernier post le 19 oct 2010 - par haddock49

Scroll UpScroll Down

Les articles en lien avec démarre eau

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo