Recherche interactive :

Supprimer des mots clés de votre recherche : démarre mode

Nouvelle recherche :

Les questions pour démarre mode

( Plus de 100 questions trouvées)
bonjour à tous! J'ai voulu changer de carte graphique et de carte mémoire et depuis mon ordi démarre (le ventilo tourne) suivi de 3 BIP et rien sur l'écran puis encore 3 BIP etc... ma carte mère: ASROCK P4VT8 ancienne carte graphique: fx5200 128M AGP nouvelle carte graphique: geforce 6200 256 M AGP par contre ma nouvelle carte mémoire est une DDR2 1024MO PC 4200 533MH alors que sur ma carte mère il est...
Internet - 4 réponses - Dernier post le 10 avr 2008 - par alexamb

Bonjour, J'ai un sèche linge Laden AM3888 avec lequel je n'arrive pas a utiliser la fonction départ différé. Quand je programme 3/6 ou 9h, le voyant s'allume alors j'appuie sur la touche départ et là le sèche linge n'attend pas que les 3/6 ou 9 heures se passent et démarre au bout d'environ 1/4 d'heure. J'ai eu beau relire le mode d'emploi, je ne vois pas comment f...
Électroménager - 3 réponses - Dernier post le 11 mar 2010 - par luciole761

Alors il faudrait savoir ce qui se lance automatiquement au démarrage. Pour ça tu as msconfig: Démarrer=>exéctuer=>msconfig OK Tu vas regarder les programmes qui se lancent au démarrage. Si tu en trouves un de suspect décoche le. Autre solution, plus simple je trouve. Si tu utilises Spybot Search And Destroy L'ouvrir en mode avancé. Aller dans le menu = outil et cliquer sur Démarrage système. ça...
Dépannage informatique - 1 réponses - Dernier post le 13 nov 2007 - par Pitch54

Bonjour, je possède un portable Inspiron 1300 acheté d'occasion sous XP sans Cd de restauration et sans Cd d'XP. Le lecteur DVD intégré ne fonctionne plus, mais je possède un lecteur DVD sur USB. Sur les 3 ports USB du PC, il n'y en a plus qu'un seul qui fonctionne Mais c'est pas la mon problème. Le portable a méchament planté, je ne peux plus démarrer XP, écran bleu au chargement ( erreur système im...
Dépannage informatique - 1 réponses - Dernier post le 16 fév 2011 - par lmalicia59

Bonjour, Mon LV Whirlpool 8440 se met en sécurité (clignote 7x puis vidange), dès que je le démarre. Un réparateur était déjà intervenu et avait changé une pièce sur le côté dont le rôle était entre autre de controler le débit, trop faible à cause du tartre. J'ai essayé de détartrer la pièce mais le pb persiste. Est-ce qu'il y a une manipulation (mode reset) pour...
Électroménager - 1 réponses - Dernier post le 13 jan 2008 - par naturel78

Bonjours à tous et à toutes J'ai un problème avec Windoow 2000 . et je n'ai pas de disquette de restauration !!! Il passe son temps à couper et à se ralumer et à couper ect... Parcontre il démarre en mode sans échec ,(j'ai défragmenté,passé l'antivirus dessus,netoyer ect..)le problème persiste toujour !!! Merci pour toute réponses....
Dépannage informatique - 2 réponses - Dernier post le 07 mar 2008 - par Christophe2974

Bonsoir,j'ai des problèmes avec mon ordinateur.C'est un Windows vista, lorsque je le met en fonction, une série de lettres et de chiffres, s' affichent sur fond bleu, mon écran est parasité (scintillements ) puis tout est bloqué. Par contre si je démarre sur mode sans échec avec prise en charge réseau, j'arrive à avoir mon bureau, mais mon antivirus ne fonctionne pas,...
Dépannage informatique - 5 réponses - Dernier post le 28 jan 2011 - par BANDET

Bonjour à tous, nous avons un souci avec notre lave-vaisselle Fagor LFF-013IN. Le mode de démarrage normal est le suivant : -appui sur la touche ON/OFF, qui déclenche l'allumage du voyant correspondant, et le "clignotage" du voyant de la touche "Départ/pause" -appui sur la touche "Départ/pause", qui fait démarrer le lave-vaisselle, et fait passer le voyant clignota...
Électroménager - 2 réponses - Dernier post le 11 jan 2008 - par HélèneL

Bonsoir et merci de me consacrer un peu de temps. J'ai suivi les étapes. Le PC démarre, le ventilateur se met en route, les voyants clignotent, la page ACER s'affiche comme si le PC allait se mettre en route. C'est alors que s'affiche une page texte : "récupération d'erreurs windows" windows n'a pas pu démarrer. une modification récente du matériel pourrait être...
Dépannage informatique - 12 réponses - Dernier post le 27 jan 2011 - par dovina

j'ai démarré ma zafira tout à l'heure comme d'habitude puis au bout de quelques minutes de routes j'ai le tableau de bord qui s'est mis à s'éteindre et se rallumer le moteur pareil puis tout est redevenu normal sauf que j'ai senti par la suite une ordeur de brulé donc arrivé chez moi je coupe le moteur et j'essaie de redémarrer et ça démarre plus à votre avis qu'est ...
Automobile - 7 réponses - Dernier post le 13 jun 2007 - par misterdeff

Si tu met ton cd au moment où tu démarres ton PC (avant que windows ne s'affiche), ça fait pareil? (si oui, ta carte mère déteste ton lecteur cd) Ou seulement quand windows veut lire un CD? (c'est windows qui plante) J'aimerais savoir : lorsque ton PC démarre, garde F8 appuyé pour avoir les options de démarrage. Séléctionne mod...
Dépannage informatique - 20 réponses - Dernier post le 05 mai 2007 - par KNP6bI

Elle peut démarrer en marche forcée (en manuel ?) 1) vérifier les piles/accus du boîtier 2) vérifier le bonne mise en pression du circuit d'eau (si vous avez purgé certains radiateurs) 3) en mode auto, augmenter la température de déclenchement (disons 25) et attendre. si çà démarre pas... 4) appeler le dépanneur/installa...
Électroménager - 1 réponses - Dernier post le 08 nov 2006 - par lydr-nyde

Bjr, Un bip long est significatif d'un pb de mémoire. A moins que tu n'aies que 256 Mo de ram au départ et qu'un ebarette soit hs, ta machine devrait démarrer. Si Xp démarre et s'arrête sans écran bleu essaye la console de récupération. Autrement un démarrage en mode sans echec (F8 au démarrage) serait utile pour s'assurer que ...
Dépannage informatique - 16 réponses - Dernier post le 16 jun 2007 - par petitmanou

Bonjour, Ton problème est tous simplement une mise a jour de Windows qui c'est mal installé, et non un problème de tension résiduelle, car il s'allume et Windows démarre pour cela au démarrage de ton PC il faut que tu appuis sur "F8" et tu vas sur "réparer mon ordinateur" et non le "mode sans échec" puis tu va sur le deuxième normalement ("Restoring Windows") pour ...
Dépannage informatique - 7 réponses - Dernier post le 23 avr 2010 - par skyman38

Bonsoir à tous, mon lave linge vedette ne répond à aucun programme (même en mode essorage), je démarre une machine cycle normal, la porte se verrouille,j'entend le cliquetis du programmateur,à peine l'eau commence à entrer que tout s'arrête, le tambour ne tourne pas. je réessaye une deuxième fois et plus rien que le bruit du cliquetis du programmateur.j'ai ouvert la ...
Électroménager - 4 réponses - Dernier post le 31 mar 2010 - par foulfoul71

Merci pour les infos Je n'ai pas encore eu le temps de démonter la partie arrière : j'espère le faire dans la semaine ou au pire le week-end prochain Je vais être un peu long mais voici mes tests de pressostats suivi de mes observations et de quelques nouvelles questions ======== Pressostats ======== - Pour le gros blanc : avec un peu de pression, j'entend un premier clic suivi d'un deuxième clic avec un peu plus de pression. Sauf e...
Électroménager - 19 réponses - Dernier post le 01 jui 2007 - par trd

Bonjour Ys09- Dans beaucoup de cas ta procédure fonctionne, malheureusement pas chez Amarbaye. Essayez le mode sans échec F8, si pas de résultat, démarrez avec le CD de Windows après avoir modifié le bios pour qu'il démarre sur le CD. Sinon, essayez la restauration du EasyNote en tapotant F10 au démarrage et en choisissant ...
Dépannage informatique - 7 réponses - Dernier post le 15 mai 2011 - par Alane

Bonjour ..... il le fait quand bon lui semble Donc il démarre . Et lorsqu'il est démarré vous ne pouvez pas récupérer vos fichiers ? Avez-vous tenté le mode sans échec? Alane...
Dépannage informatique - 3 réponses - Dernier post le 19 mai 2011 - par Alane

J'ai essayé et bien compris comment partir sur le mode sans echec mais je n'arrive pas a obtenir le panneau "http://pix.nofrag.com/92/20/24285b39d0c91fcc2dd1d76473e3t2.jpg" . Je reste coincé à la demande du mot de passe . Le F8 (ou F5) avant le démarrage et avant la demande du password ne servent a rien . Je me pose une question maintenant, comment rentrer dans le BIOS et mettre mon lecteur CD (sur la st...
Bureautique - 20 réponses - Dernier post le 01 nov 2008 - par em92

bonjour à toute la communauté je vous demande de l'aide car débutant aussitôt que je démarre vista la barre verticale une fois fini de défiler m'affiche un écran de toutes les couleurs qui syntille. en mode sans échec l'écran s'affiche normalement mais je n'arrive pas à avoir la prise en charge du réseau. je suis bloqué je ne sais plus quoi faire si une personne ...
Dépannage informatique - 0 réponses - Dernier post le 09 aoû 2014 - par odsi

Bonsoir Mon pc de bureau ne démarre plus Lorsque j'appuie sur le bouton le pc s'allume, je choisi ma session, je tape le mot de passe, Windows se lance en m'indiquant qu'il prépare le bureau et puis écran noir. Ensuite au bout de 10 minutes l'écran de veille se met en route avec mes photos qui défilent. Je peut quand même démarrer en
Dépannage informatique - 1 réponses - Dernier post le 13 avr 2014 - par lafontaine02

bonjour jean Luc 123, Je n'ai pas pu démarrer mon PC en mode sans échec. J'ai été obligée d'en parler à mon employeur, j'ai passé un petit mauvais quart d'heure, mais c'est passé. On va faire appel à un technicien. Je vous demande quand même de me dire comment on démarre un PC en mode ...
Dépannage informatique - 4 réponses - Dernier post le 11 nov 2008 - par rimka

bonjour, j'ai le pb du message F7 depuis plus d'un an.(qui apparait aprés 5 ou 6 lavages) aprés divers essais voic la procédure qui me permet d'en sortir : lave vaisselle wirlpool Mode opératoire sur message F7 sur cinquième sens __________________ 1. message F7 prolongé - la machine n'a pas de processus actif (remplissage...)- voyant allumé clignote 2. appuyer sur départ : le voyant s'éteint un processus se déroule- attendre la fin (écran...
Électroménager - 6 réponses - Dernier post le 16 nov 2008 - par arrot

Bonsoir, Le mode d'emploi est ici: http://www.bosch-home.fr/bosch-electrom%C3%A9nager/nos-services.html Les options ** flexibilisent l’appareil selon le modèle ** Départ différé Sélectionnez le programme, appuyez sur la touche et le programme démarre 3, 6 ou 9 heures plus tard. h. Courage Sls...
Électroménager - 1 réponses - Dernier post le 02 aoû 2009 - par JCinFo

Mon lave vaisselle indique A13 dans l'affichage lors du démarage et ne démarre plus. QUi peut m'aider? Rien est indiqué dans le mode d'emplois...Merci à vous...
Électroménager - 5 réponses - Dernier post le 09 sep 2008 - par cathronne

Bonsoir, Faire F8 au redémarrage de la machine et choisir dernière bonne configuration. Si la machine ne démarre pas choisir mode sans échec. et redémarrer. Courage Sls...
Dépannage informatique - 6 réponses - Dernier post le 20 déc 2009 - par JCinFo

bonjour, j'ai fait le branchement comme indiqué et programmé ch2 avec le bouton 2. quand j'appuie sur ce dernier,le battant s'ouvre de 1cm,s’arrête et se referme aussitôt. par contre avec le bouton 1,j'appuie,le battant s'ouvre,j'appuie une autre fois pour l’arrêter avant que le deuxième battant ne démarre. après un autre appuis et il se referme. est ce que c'est un mod...
Électronique - 32 réponses - Dernier post le 14 jui 2011 - par jh84

rebonjour, tétu de nature le garçon!!! j'ai refait un essai ( le dernier...) voici le descriptif exact de la panne : essai effectué à vide positionnement du sélecteur de programme sur 6èSensNormal à heure "H" 1° - H+0 -----appui sur touche départ > pas de clignotements -----vidange > remplissage *** voyant prélavage allumé 2° - H+2 minutes -----le LV démarre le prélavage > la pompe de cycl...
Électroménager - 34 réponses - Dernier post le 18 mai 2008 - par martins76

Bonsoir, je pencherai pour un problème logiciel. Avez vous installé vos différents drivers de carte graphique, son etc... Tentez un redémarrage en mode sans échec sans prise en charge réseau. Généralement, c'est la touche F8 ou F9 au démarrage du PC. Vérifiez si le PC démarre totalement. Normalement, ça devrait le faire. Ensuite, allez dans le gestionnaire ...
Dépannage informatique - 5 réponses - Dernier post le 23 jui 2008 - par melevallafra

Bonjour, je pense que c'est quand tu as enlevé le mode veille tu as cliqué en même temps sur le clique gauche. Se console vidéo se problème arrive aussi, on démarre le jeu en jouant avec les geostiques et après notre personnage tourne sens s'arrété sur lui même. Pour ma par j'allumerais normalement l'ordinateur. Si le problème persiste cela ne viendrait donc ...
Dépannage informatique - 5 réponses - Dernier post le 02 aoû 2008 - par shayko

Bonjour, J'ai un four à micro-onde de la marge LG modele MC8483NLR, qui depuis quelques jours ne fonctionne plus en fonction chaleur tournante. Je le démarre en mode préchauffage, la résistance s'allume et le four chauffe normalement. Lorsqu'il a atteint la chaleur désirée, je le programme (20-30-40 min) et là la résistan...
Électroménager - 3 réponses - Dernier post le 06 aoû 2010 - par margoulette75

merci pour votre réponse. Au niveau virus, rien a signalé, pas de virus. Au niveau peer to peer, je n'utilise pas de logiciel peer to peer et aucun ne démarre automatiquement. Au niveau des processus, j'ai trouvé sur un forum certains que je pouvais désactiver et d'autres que je pouvais passer en mode manuel, je suis ainsi passé de plus de 800 à environ 500 Mo de c...
Dépannage informatique - 3 réponses - Dernier post le 07 fév 2010 - par ehrhart

jespère pour toi que tu avais fais une sauvegarde car si tu ce message lorsque tu allume ton pc c'est qu'il ne trouve pas windows. et s'il ne le trouve pas il faudra surement le réinstaller. mais avant, es-tu sûre que démarrer en mode sans échec ne fonctionne pas car tu pourrais au moins sauvegarder tes données. sinon il faut, lorsque tu Dépannage informatique - 1 réponses - Dernier post le 22 mai 2005 - par Anonymous

Salut, Si le disque a été ouvert, il peut encore fonctionner le temps de recopier les données, si une poussière ne se met pas entre la tête de lecture et un disque... Par contre, comme dit frmu, il est dead.. Le mieux est d'acheter un autre disque externe, de sortir le disque (le boîtier qui est relié par une nappe), mettre le votre à la place après l'avoir soigneusement refermé, et espérer qu'il voudra bien copier des données, si vous...
Dépannage informatique - 15 réponses - Dernier post le 26 jan 2010 - par robin

Bonjour, Vous êtes sûr (e) de ne pas être en mode départ différé ? Courage Sls...
Électroménager - 1 réponses - Dernier post le 16 jui 2009 - par JCinFo

Dans les réponses quelqu'un dit avoir la possibilité de scanner la brochure du mode d'emploi.Merci de voir pour faire le nécéssaire....
Couture - 3 réponses - Dernier post le 16 jui 2009 - par jade1

Bonjour, j'ai un sérieux problème avec ma machine, cela dure depuis que je l'ai; elle a fait un séjour en SAV qui l'a déclarée bonne pour le service. Quand j'essaie de coudre, le fil du dessous saute et il arrive aussi que l'aiguille reste bloquée dans la partie inférieure (celle que l'on ne voit pas) et/ou se casse. Bref aucune couture ne tient, c'est un vrai cauchemard; cette machine , elle n'a pas tourné plus d'une demi-heure, dont moins de ...
Couture - 12 réponses - Dernier post le 13 jui 2009 - par kg7

Devant mes 4 baies vitrées, il y a un petit rebord en ciment gris, qui fait angle doit avec le carrelage de la terrasse. Depuis des années, les fourmis émiettent les fentes. Je viens d'acheter un mastic sika, joint extérieur gris avec son pistolet à piston. Malgré le "mode d'emploi" sur le tube, je ne sais pas trop comment m'y prendre. Faut il le poser à sec ? Est ce que je dois "souffler" avant pour qu'il...
Construction et rénovation - 2 réponses - Dernier post le 12 jui 2009 - par Janeton

Bonsoir, Explication trop courte pour bien comprendre la cause Quel réglage as-tu fait pour passer en zig-zag? A part, mettre le point soit c'est mettre la barre à droite ou tourner le bouton ;cela dépend de la machine (surtout l'aiguille au desssus ) je ne comprends pas Regarde comment tu mets l'aiguille via ton mode d'emploi, certaine machine le plat du haut de l'aiguille est a l'arrièreet bien ...
Couture - 12 réponses - Dernier post le 07 jui 2009 - par louqui

Merci je vais essayer de voir dans le mode demploi...
Électroménager - 2 réponses - Dernier post le 08 jui 2009 - par Martin101

Bonjour, En fonction du N° de série, il y a des modifications du joint de porte. La machine est en mode anti débordement ( de l'eau dans le socle ). Courage Sls...
Électroménager - 5 réponses - Dernier post le 17 jui 2009 - par JCinFo

Bonjour à tous et à toutes!! Je m'appelle Benoit, j'ai 24 ans et j'habite dans le haut doubs, je suis locataire d'un f3 de 85 m2 avec ma copine et ma petite fille. J'ai emménagé en juillet 2009 et je voudrais savoir si ma consommation de fuel est correct ou pas? J'ai un loyer de 530 euros + 120 euros de charge et j'ai reçu il y a quelques jours la régularisation des charges qui me réclament 221 euros pour 5 mois de locations. J'ai dans l'ap...
Économies - 5 réponses - Dernier post le 27 jan 2010 - par benoit25

Bonjour, Vérifier si la serrure ne s'est pas mise en mode fermeture. Il faut la remettre en place avec un tournevis. Courage Sls...
Électroménager - 1 réponses - Dernier post le 17 jui 2009 - par JCinFo

Tout dépend de la marque de la télévision et du modèle ... Sur le site fabricant, il y a sans doute un mode d'emplois de la télé ... Mais il suffit d'aller dans le menu , et dans programmation manuelle programmer le numéro de chaque chaine......
Vidéo - 1 réponses - Dernier post le 26 jan 2010 - par chrisone02

Bonsoir, Mon lave-vaisselle Siemens type S9LT1S reste en mode vidange. Le filtres entrée et sortie ont été vérifiés. La pompe de vidange reste en fonctionnement même lorsque j'ouvre la porte. J'ai déjà fait un reset, cela remet simplement le programme à 0. Y a-t-il une pièce spécifique à remplacer, où est-elle localisée? En vous remerciant pour votre aide!...
Électroménager - 7 réponses - Dernier post le 24 jan 2010 - par Lidia

Bonjour Je recherche depuis un certain temps la notice (mode d'emploi) pour ma machine à coudre ELNA 450.... Il me semble avoir vu sur ce forum que quelqu'un se proposait de l'envoyer par internet. Cela me sauverait la vie ... (sourire) Je remercie chaleureusement, par avance, tout personne qui pourrait me dépanner. Très sincèrement. Josiane GERMAIN...
Couture - 10 réponses - Dernier post le 24 jan 2010 - par CHASTENAY

le frigo est OK, mais la partie congélateur du jour au lendemain ne marche plus (-5°C dans toutes les positions du termostat) et le voyant vert indiquant le bon fonctionnement est eteint. Par contre le mode superfrost (utilisé pour congeler les nouveaux aliments) utilisé en permamence marche bien en maintenant le congélateur à -18°C. Mais çà doit consommer beaucoup plus non? Quel serait le problème?...
Électroménager - 5 réponses - Dernier post le 27 jui 2009 - par cyrcro

Salut, j'ai un ampli Pionner A-105 (pas tout jeune) quand je suis en mode phono, poue écouter des vinyles, une enceinte de fonctionne pas alors que les 2 vont tres bien sur les autres mode... Y'a t-il qq chose à faire?? Merci...
Électronique - 3 réponses - Dernier post le 03 sep 2009 - par ecniv

Bonjour, Le programme de lavage que j'ai lancé ne s'est pas terminé et le lave vaisselle est passé sur mode "trempage" avec le voyant "départ" qui clignote 4 fois. Si j'essaye de relancer un nouveau programme de lavage, il y a une sorte de ronronnement et après quelques minutes la machine repasse sur mode "trempage" avec la voyant "départ" qui clignote 4 fois. Appa...
Électroménager - 3 réponses - Dernier post le 17 jui 2009 - par philipperenaudm

Ah oui, je n'y avais pas pensé. J'étais restée en mode linge de maison lambda, pas sur les trucs plus haut de gamme. si vous aviez précisé que votre tissu avait un aspect soyeux, voire satiné, ça m'aurait mis la puce à l'oreille!...
Couture - 10 réponses - Dernier post le 26 jan 2010 - par ladygruik

Bonjour, aie c'est payant MDR il vendent du matos, et en plus il faut payer pour le mode d'emploi GAG!!...
Chauffage et climatisation - 4 réponses - Dernier post le 28 jan 2010 - par Anonymous

Bonjour, J'ai un problème avec une prise d'antenne TV. En effet, la TV capte certaine chaines (6,9,12); mais pas les autres. J'ai beau bidouillé rien n'y fait. La TV fonctionne trés bien sur toutes les chaines sur une autre prise. Je me demande si j'ai bien mis le fil dans la prise? Avez-vous des idées ou un super mode d'emploi? Merci par avance...
Vidéo - 1 réponses - Dernier post le 29 jan 2010 - par COZIC CHANTAL

STOP !!!!!!!!!!!!!!!!! lenon est un BOSS et moi un bricoleur du dimanche!!! Merci beaucoup lenon, effectivement mon horloge qui programme les cuissons a été mise sur un programme de cuisson x, qui en fin de programme a coupé le four. J'ai donc remis le programmateur en mode manuel et sa ROULE. Le four été par terre, prêt à partir chez un réparateur !! Donc merci beaucoup, a toi lenon, et merci au site,...
Électroménager - 3 réponses - Dernier post le 20 jun 2009 - par speed

Cette plaque (gaz sholtès TLG 690) est dotée d'un système de sécurité : si la flamme s'éteint, , l'arrivée du gaz est automatiquement interrompue. L'allumage des brûleurs est de plus en plus long ; en principe une pression de 2 secondes devrait suffire (ce qui est dit dans le mode d'emploi) ; mais c'est plus souvent une pression de 30 secondes, voir plus, qu'il faut maintenir. serait-il possible de supprim...
Électroménager - 3 réponses - Dernier post le 20 jun 2009 - par jacyne

Bonjour, Ils suffit de changer les buses des brûleurs, et de rerégler la prise d'air, voir mode d'emploi de la gaziniére. Salut....
Bricolage - 1 réponses - Dernier post le 19 jun 2009 - par cluot

J'ai déjà regardé (en m'aidant d'un précédent post sur ce forum) comment le shunter, mais je ne suis pas sûr de moi. Il y a une gaine noire qui contient deux fils de couleur bleu, marron plus le fil de terre. Cette gaine part d'un boitier de plastique noir vers le congélateur. Le boitier noir est situé prés du compresseur et reçoit également le câble d'alimentation. Est-ce difficile de shunter? Peut-on donner une description du Électroménager - 9 réponses - Dernier post le 16 jun 2009 - par tycho

Bonjour, Télécharges ce logiciel: possibilité de lui indiquer le chemin de lecture des fichiers, mode Shuffle ( Aléatoire ) et + http://download.cnet.com/2710-DJ/3000-18502_4-10645405.html Courage Sls...
Dépannage informatique - 1 réponses - Dernier post le 13 jun 2009 - par JCinFo

On m'a donné une machine à coudre Singer "sérénade 10", mais sans le mode d'emploi. Quelqu'un aurait-il ce mode d'emploi? Merci d'avance....
Couture - 1 réponses - Dernier post le 16 jun 2009 - par mounebabou

Bonjour. Comment faut-il faire pour démonter une plaque de cuisson De Dietrich ( 3 feux, 1gaz) acheté d'occasion donc pas de mode d'emploi : Type TS 0273f11 N° 90400820 cette plaque est destinée à fonctionner au butane. Merci pour tout ce que vous pourrez me suggérer...
Électroménager - 1 réponses - Dernier post le 16 jun 2009 - par salinette4247

Bonsoir j'ai un frigo américain LG ref GRL1960 TQA depuis 2ans et un mois et tout a coup le congelo s'est dégivré, les glaçons du bac été fondu, tout mes produits ete decongelés et mouillé d'eau dû surement à l'eau des glaçons. Et par dessus tout tout le frigo annoncé 14 degré, la ventillation continue a tourner. Le mode super froid ne se met pas non plus en marche. D'après vous ça peut être une résistant...
Électroménager - 3 réponses - Dernier post le 05 aoû 2009 - par bouillou

bonjour Il y a certainement un microconroller dans le récepteur, il faudrait le remettre à zéro, voir votre mode d'emplois, chercher un petit bouton rouge et appuyer dessus, peut être dans le logement de la bat. Ce n'est qu'une idée, pas une affirmation !...
Modélisme - 3 réponses - Dernier post le 03 jui 2009 - par Le noir

Bonsoir, Cet après-midi j'ai acheté un nouveau mp3. Il est dit dans le mode d'emploi qu'une foi le CD d'installation inseré, il se met en route tout seul. Ce qui n'est pas mon cas... Par ailleur, si j'essaie d'accèder au lecteur CD par le poste de travail, l'ordi me dit qu'il est vide! Est-il possible que cela soit du au fait que mon ordi aie XP et que, n'ayant pas les fonctions d'administration, ...
Dépannage informatique - 3 réponses - Dernier post le 30 jui 2009 - par manamisme

Salut a tous, voila, pour alimenter mes 2 sub alpine de 250Wrms chacun, j'ai un ampli de marque Dub, modèle 2502, hors depuis la semaine dernière il s'allume (lumière bleu + ventilo en marche) mais le voyant du mode sécurité est allumé, auriez-vous la moindre petite idée d'où celà peut-il venir? Il a fonctionné parfaitement depuis 4 mois et du jour au lendemain plus rien, il a fait chaud, mais quand même,...
Électronique - 13 réponses - Dernier post le 01 jui 2009 - par Crossman

Bonjour Pour la LEP, voir page 11 de ce doc : http://www.promotelec.com/wdbox/Datas/Promotelec/MISELATE.pdf Pour la LES, voici le dernier amendement de la norme à ce sujet (novembre 2008). S'il n'y a rien à relier à la LES, la laiser en attente sous la baignoire : Annexe B - (normative) - Eléments à relier à la liaison équipotentielle supplémentaire B1 – En règle générale, il y a lieu de relier à la liaison équipotentielle tous les...
Électricité - 2 réponses - Dernier post le 01 jui 2009 - par Carminas

Bonjour. C'est bien un problème de Driver qui pas, je viens de tester et j'obtiens le même message que vous. Donc votre machine n'est pas responsable. Je ne peux pas tester avec le dernier lien "touslesdrivers" car il faut l'appareil et procédé de la sorte mais c'est en anglais <<< Canon Digital Camera Firmware Update >>> ------------- Precautions ------------- # Use fully charged battery pack for the firmware u...
Photo - 9 réponses - Dernier post le 27 jun 2009 - par Alane

Bonsoir, il te faute entrer dans les propriétés d affichage de ta carte nvidia donc. Clic droit sur le bureau et parametres d affichages de ta carte nvidia. Suite a cela, il te faut choisir le mode clone ou choisir la télé comme moniteur pour cela tu as un petit menu deroulant pour choisir ton ecran primaire. En espérant avoir pu resoudre ton probleme ;) PhonG...
Dépannage informatique - 5 réponses - Dernier post le 29 jun 2009 - par ORph33

Salut, Je termine l'installation de 3 volets roulants Mono Design Bubendorff commandés en même temps avec commande radio RG. Tout marche bien sauf que je n'arrive pas faire fonctionner les volants avec une des commandes en mode groupe. J'ai tout réinitialisé comme ils disent, j'ai affecté les 3 volets au groupe principal mais quand je fais la manip groupée, ça marche pas : appui des 2 boutons en mê...
Bricolage - 2 réponses - Dernier post le 04 jui 2009 - par jlchaps

Bonjour, Malheureusement non, si votre machine n'est pas équipée du point boutonnière, il risque de vous être difficile d'en faire avec juste le zig-zag... Vérifiez tout de même dan sle mode d'emploi car même les machines " 1 er prix" ont la boutonnière. Cordialement...
Couture - 1 réponses - Dernier post le 03 aoû 2009 - par ladygruik

Re tout le monde, Bon j'ai trouvé où aller mon fil, en fait c'était le fil de la pompe de vidange qui as dû se débrancher quand j'ai démonté la carte, j'ai donc rebranché, mais la panne est toujours là... J'ai testé le thermostat de la résistance de séchage avec un multimètre en mode bip, mais j'ai aucun signal est-ce normal ?? sinon comment tester ce thermostat ?? Merci d'avance pour vos répons...
Électroménager - 8 réponses - Dernier post le 12 sep 2009 - par madinina

bonjour Pour le tube qui va au plafond, vous pouvez placer un tube simple, il y en a même en couleur. Pour le tube double parois, pas besoin de boiseau, il doit simplement avoir une distance de 6 cm entre le tube et un élément combustible. Pour le passage du plafond, il existe des plaques spéciales, voir chez poujoulat. Quand au poêle, il faut une distance avec le mur définie par sa puissance (voir mode...
Chauffage et climatisation - 5 réponses - Dernier post le 14 sep 2009 - par Le noir

bonsoir si vous avez de l eau sur tout vos radiateurs au rez de chaussé , il faut juste etre patient le temps que l installation se remplisse ca peut etre plus ou moins long suivant l installation ,( j ai mis 4 jours a remplir et a purger un chateau )et une fois rempli et purger vous allumez votre chaudiere en mode chauffage vous laissez tourner un peu pour que l air qui reste aille au point le plus haut de...
Plomberie - 2 réponses - Dernier post le 16 sep 2009 - par fred49

Merci pour cette première réponse. Côté dalle ça m'aide à y voir plus clair. La réalisation semble assez simple et à la porté d'un bricolo débutant. En plus ce mode n'est pas trop destructif rapport au reste de la maison et facilite l'électricité et la plomberie des combles. Qui peut m'éclairer en ce qui concerne les murs et la charpente? Comment surélever les murs? les fondations tiendront-elles le coup...
Construction et rénovation - 2 réponses - Dernier post le 10 sep 2009 - par Aurélie DD

pourquoi le tambour de ma lavante-sechante Bosch WFT 2400 tourne-t-il en mode séchage et plus en mode lavage?...
Électroménager - 1 réponses - Dernier post le 27 aoû 2009 - par nguyenb

Merci de votre réponse. Cependant, j'ai suivi le mode d'emploi pour le démontage et le montage. Rien n'explique que faire en cas de bloquage en position fermée (la partie qui doit être insérée est perpendiculaire à la charnière). Les loquets de chaque côté ne sont à actionner qu'une fois les charnières introduites dans le four, ce que je ne peux pas faire justement....
Électroménager - 2 réponses - Dernier post le 25 aoû 2009 - par macgoo

Bonjour a tous Voilà, j'ai un ordinateur vieux de six ans, et impossible de le demarrer. lorsque je le met en marche, il commence a la page Demarrer windows normalement, puis une seconde page, et il se deconnecte et cela en boucle. J'ai essayé Mode sans échec Mode sans échec avec prise en charge réseau Invite de commandes en mode sans échec Dernière bonne configuration connue Je ne connais rien en ...
Internet - 2 réponses - Dernier post le 25 aoû 2009 - par yves julé

bonjour, qui peut m'indiquer le nbr de mailles pour une echarpe femme toute simple . Dans le genre de celles à la mode l(hiver dernier. merci...
Tricot - 2 réponses - Dernier post le 25 aoû 2009 - par Anonymous

Bonjour, Placez l'appareil en position de remise zéro (boule colorée) pendant 5 secondes au moins et attendez que l'indicateur lumineux clignote selon le mode remise à zéro (reset). Éteignez l'appareil . Mettre sous tension pour une utilisation normale. Courage Sls...
Électroménager - 5 réponses - Dernier post le 16 sep 2009 - par JCinFo

Bonjour, Je suis en train de ranger la chambre de mes enfants et n'arrive pas à plier une tente ItsImagical qu'ils avaient eu pour Noël. Comme je n'arrive pas à joindre le Père Noël, je me tourne sur ce forum pour savoir si quelqu'un aurait soit son portable soit le mode d'emploi. C'est une tente qui représente une maison de couleur orange principalement. Merci de votre aide. Cordialement....
Divers autres - 1 réponses - Dernier post le 19 sep 2009 - par lilou09200

bonjour je recherche le mode d emploi de ce four :thermor fp75mn2/1 et si possible le schéma électrique car on m a donner ce four sans celles ci et de plus l afficheur a des cristaux qui ne s allument plus dans l attente d une réponse je vous remercie pour votre aide...
Électroménager - 2 réponses - Dernier post le 20 sep 2009 - par coco902000

Bonjour, Le site MODE D EMPLOI ET NOTICE peut vous aider Ils réponde à toutes les questions via contact Cordialement Louqui...
Couture - 2 réponses - Dernier post le 20 sep 2009 - par louqui

Rebondissement ... le sèche-serviette refonctionne. Mais pourquoi ? Le mystère reste entier. Toujours est-il qu'en mode "marche forcée", les voyants clignotent toujours (je ne sais pas ce que ça signifie, plus moyen de retrouver la notice : le modèle est un leroy merlin Milano au cas où quelqu'un aurait la notice). Est-ce que tout ceci sont des signes de panne imminente ? merci Jean-Pierre pour la répo...
Chauffage et climatisation - 19 réponses - Dernier post le 19 sep 2009 - par Anonymous

Bonjour, Allez voir le site mode d'emploi et notices.comLà il vont vous aidez se sont des spécialistes Cordialement...
Couture - 1 réponses - Dernier post le 17 sep 2009 - par louqui

jE vais regarder tout ce que vous me dites. sinon j ai forcé le mode rincage et en fait il y a tres tres peu d'eau qui rentre.c'est un filet d'eau....
Électroménager - 8 réponses - Dernier post le 22 jan 2010 - par morgan76

Bonjour Ca c'est les données théoriques. Vérifiez les caractéristiques/ diagnostic Freebox sur votre téléviseur.Plus particulièrement les onglets "Adsl" et "Réseau" qui vous donneront les données, taux d'erreurs et débits en temps réel, en fonction de votre mode de connexion (Ethernet, WiFi, switch, TV...). A titre d'exemple en Adsl2+ avec une distance de 910 m et une machine bien optimisée ma connexio...
Dépannage informatique - 6 réponses - Dernier post le 22 jan 2010 - par Alane

Rebonsoir, Suite a mon message de 18h04 lorsque je fais le choix d'un mode de cuisson,exemple tradition tout se passe normalement sauf pas de monté en temperature ,controle de la tension aux résistances 0 v. par contre sur le mode multiniveaux probleme zone texte /multiniveaux zone temp / trois tirets rouge+bips ni la turbine,ni le ventilateur ne fonction...
Électroménager - 15 réponses - Dernier post le 24 aoû 2009 - par bartres

Bonjour je viens d'acheter un appart cuisine équipé avec un frigo américain samsung (sans mode d'emploi), quand j'ai emmenagé tout allait bien puis après m'etre familiarisé avec les boutons :), l'eau ne coule plus, plus de glaçons le "frigo" fonctionne a 3° mais plus le congélo qui est a 7°... J ai beau essayer de bidouiller çà ne marche plus... il se présente : QUICK FREEZE ...
Électroménager - 1 réponses - Dernier post le 10 aoû 2009 - par marc83

bonsoir je possède la même chaudière que vous et si vous avez bien fermé les deux robinets sur vos tuyaux de radiateur il ne devrais pas y avoir de soucis pour mettre la chaudière en marche et avoir de l'eau chaude (éventuellement passé votre chaudière en mode manuel pour être sur que le chauffage est bien arrêté) bonne soiré...
Plomberie - 3 réponses - Dernier post le 11 aoû 2009 - par cristof

Bonjour, Qui souhaite aller à "Mode et Tissus" à Ste Marie aux Mines 68160 du 22 au 25 octobre 2009? Me laisser un message, merci....
Couture - 2 réponses - Dernier post le 13 aoû 2009 - par AGumy

Bonjour je recherche moi aussi le mode d'emploi de la singer serenade 10. lowgen, serait il possible que vous me l'envoyiez s'il vous plait ? merci d'avance ! aurevoir....
Couture - 19 réponses - Dernier post le 08 aoû 2009 - par nathalie-njt

voilà je couds des harnais pour lévriers et j'ai besoin de changer d'aiguille. J'ai dévisser la petite visse devant qui tient également le guide fil , et j'ai voulu retirer l'aiguille impossible elle est bloquée. Sur le mode d'emploi que j'ai rien n'est indiqué pour le changement d'aiguille, il doit sûrement y avoir une autre vis à dévisser mais je ne vois pas où --- merci d'avance...
Couture - 2 réponses - Dernier post le 03 aoû 2009 - par fashionwhippet

bjr a tous je recherche un mode d'emploi pour une machine a coudre toyota 2640G . je ne sais pas comment passer les fils de la cannette et de la bobine merci d'avance et au plaisir de vous lire...
Couture - 3 réponses - Dernier post le 05 aoû 2009 - par jef76000

Enfaite je fais des études dans les metiers de la mode et donc je suis habituée aux machines industrielles! que signifie "temps une barre vertical"? Je vais vous paraitre nul... En tout cas merci beaucoup de me repondre...
Couture - 3 réponses - Dernier post le 05 aoû 2009 - par millesia

Bonjour, mon lave vaisselle ne se remplit plus .... Des le demarrage, il passe en mode vidange . Apres quelques instants, la pompe s'arrete ( la cuve est vide depuis longtemps...), et le 1er voyant clignote . Un collegue m'a dit que c'etait certainement le detecteur de niveau de cuve qui est sale . Savez vous ou se trouve ce detecteur, et cele peut il etre effectivement la cause de mon probleme ? Merc...
Électroménager - 2 réponses - Dernier post le 14 aoû 2009 - par CM

Bonjour, J'ai un pc Acer sous Vista et je n'arrive plus à l'allumer jusqu'au bout. A l'allumage, la mire ACER apparait, puis un écran sous dos avec la possibilité de démarrer en mode sans echec... Si je ne fais rien il continue de démarrer "normalement". Ensuite il affiche le logo Windows et enfin un écran noir apparait ave...
Dépannage informatique - 2 réponses - Dernier post le 16 aoû 2009 - par V

J'ai le même problème sur le même micro-ondes : une étiquette était collée sur le carton d'emballage, spécifiant la procédure pour la première mise en route (ce qui a été fait), mais les poseurs l'ont jeté ! Cette procédure n'est à aucun moment reproduite dans le manuel d'utilisation donc dès la première coupure d'électricité, le ventilateur s'est remis en marche à l'ouverture de la porte ! Ikéa m'a donné le n° SAV de Whirlpool mais celui-ci m'a ...
Électroménager - 16 réponses - Dernier post le 23 jan 2010 - par CHABROLLES

Bonjour Il est probable que ce soit le modèle Omnia à navette "fusée": à la place des classiques canettes (petites bobines plates) c'est un modèle avec des navettes, de petites bobines longues qui s'insère en verticale, si c'est le cas je peux vous fournir le mode d'emploi que j'ai scanné (très complet) n'hésitez pas à me contacter par messagerie privé pour une envoi par mail....
Couture - 5 réponses - Dernier post le 24 aoû 2009 - par liloloo

Bonjour j'ai une machine pfaff 96 et un mode d'emploi en français!... si cela peut dépanner....
Couture - 2 réponses - Dernier post le 24 aoû 2009 - par liloloo

Bonjour, J'ai un extracteur d'air dans la salle de bain de la marque BODNER & MANN qui j'avais brancher en mode automatique et maintenant j'aimerais brancher avec l'allumage de la lampe mais je ne sais pas le sema et comment raccorder?.Est ce que quelqu'un peut m'aider s.v.p.merci...
Électricité - 1 réponses - Dernier post le 23 aoû 2009 - par djearadjou

Pareil pour moi, je suis à la recherche du mode d'emploi de la starlet 495. Merci par avance Si je le reçois j'irai le charger chez diplodocs http://mesnotices.fr/ pour le mettre à la disposition de tous....
Couture - 11 réponses - Dernier post le 22 aoû 2009 - par lermo

j'ai un lave linge siltal sls 12v j'ai changer la courroie qui etait casser et pu faire qu'une seule machine ensuite elle est retomber en panne le tambour ne tourne plus en mode marche et manuellement j'ai l'impression qu'elle tourne dans le vide....
Électroménager - 3 réponses - Dernier post le 18 aoû 2009 - par malvina33920

Scroll UpScroll Down

Les articles en lien avec démarre mode

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo