Recherche interactive :

Supprimer des mots clés de votre recherche : démarrer lave
Ajouter des mots clés à votre recherche : programme vaisselle
Nouvelle recherche :

Les questions pour démarrer lave

( Plus de 100 questions trouvées)
D'abord quelle différence entre phase et neutre ? La phase est un "courant" qui est une fois positif, une fois négatif, cette inversion ce fait 50 fois par seconde ---> 50 Hertz ! Le neutre est un "courant" qui est à la fois positif et négatif, au même moment, donc il est "neutre". Ca n'empêche que l'on peut tout de même se prendre de fameuse "chataigne" sur un fil neutre branché ! Donc, oui, c'est normal d'avoir du courant sur le fi...
Électroménager - 4 réponses - Dernier post le 30 aoû 2007 - par Narval

IL faut refaire d'abord le calibrage en programme test , pour cela il faut annuler le programme en route en appuyant quelques sur départ . Une fois le programme annulé , eteindre l'appareil .Rester appuyer sur départ et chosir en meme temps le 1er programme et dès que le voyant départ clignote ( avec tous les voyants ça fait un chenillard ) relacher la touche départ , enfin pour démarrer le programme test...
Électroménager - 12 réponses - Dernier post le 12 jun 2010 - par mlch

Mon lave vaisselle ne veut plus démarrer, lorsque j'appuie pour le mettre en route rien ne se passe et en plus j'ai de l'eau dans le fond de mon lave vaisselle. Que faire?...
Électroménager - 5 réponses - Dernier post le 27 jun 2010 - par cricri01

Bonjour, Suite à une coupure de courant, mon lave linge AWM 4600 s'est arrêté en court de programme. Je l'ai vidé, j'ai essayé de le remettre en route... Rien ne se passe. J'ai fait tourné la molette de programmation (en passant par l'intérieur), il ne veut toujours pas démarrer. Pourtant le voyant de mise sous tension est allumé. Quelqu'un a dit sur un aut...
Électroménager - 5 réponses - Dernier post le 10 jun 2010 - par Djebulon

Bonjour, Mon lave vaisselle philips ADG 944 se met toujours en sécurité le voyant start clignote sans cesse et je dois débloqué, mais rien y fait j'ai tout démonté nettoyé contrôlé et rien n'y fait avant ce blocage total il m'avait fait des grimaces .... devoir s'y reprendre à plusieurs fois avant de pouvoir le lancer effectivement et le remplisssage assez lent et parfois interruption en plein milieu...
Électroménager - 7 réponses - Dernier post le 26 sep 2007 - par azertphilou

Hello ! lorsque je lance mon lave linge, il refuse de démarrer. or, extérieurement, tout est apparemment ok. j'ai déjà vérifié le filtre et les arrivée/sortie d'eau. tout est bon. en lisant les différents posts, j'ai vu qu'il était souvent question d'usure des charbons. j'ai suivi pas à pas les indications d'un des intervenants pour le déshabillage des parois. mais ...
Électroménager - 2 réponses - Dernier post le 22 oct 2007 - par marie31

Bonjour, J'ai un lave vaisselle Brandt class AA de 7 ans non équipé d'affichage digital (V1210WE1). Lorsque je veux le démarrer, aprés un court bruit (pompe de vidange?) le voyant "fin de cycle" s'allume et il est impossible de redémarrer. (Retour immédiat au voyant "fin de cycle"). Ce n'est qu'en laissant le Électroménager - 2 réponses - Dernier post le 26 avr 2010 - par Vieuxcrouton

bonsoir nellygirl, si les traces blanches ne partent pas au chiffon, il y a de forte chances pour que ce soit du calcaire... Faire l'essai en imbibant un chiffon de vinaigre et essuyer... si les traces partent au vinaigre, vous avez deja trouvé la cause. Quel age a votre lave vaisselle? Y-a-t-il du sel régénérant dans le pot? Le réglage de l'adoucisseur est-il bon par rapport a la dureté de votre e...
Électroménager - 4 réponses - Dernier post le 01 mai 2010 - par francois62380

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Bonsoir, J'ai eu un problème similaire et c'était une petite fuite au niveau du joint de la porte et des gouttes d'eau coulaient sur une partie électrique à l'angle de la porte. Vous pouvez débrancher le lave vaisselle, ouvrir les côtés, s'assurer que tout est bien sec. Puis brancher de nouveau, faire démarrer un cycle. Quand ça disjoncte, débrancher la machine...
Électroménager - 6 réponses - Dernier post le 30 jui 2007 - par Maind'or

Je n'arrive pas à faire démarrer mon lave linge vedette. Le voyant ne s'allume pas. J'ai testé la prise électrique mais cela ne vient pas de là. Merci pour vos réponses...
Électroménager - 1 réponses - Dernier post le 21 jun 2007 - par alouette

j'ai un lave vaisselle siemens SE25230FF/07 qui ne démarre pas. je l'ai nettoyé a fond car au début je pensais que c'était la saleté qui l'empechait de démarrer. une fois que je l est nettoyé il s'est remis a prendre de l'eau mais après plus rien,je l'est fait vidangé une autre fois,je le redémarre,il prend de l'eau et encore une fois plus rien.il me fait ca systéma...
Électroménager - 3 réponses - Dernier post le 21 nov 2006 - par ludo

Bonjour, je pose cette question car le lave linge de ma belle sœur commence par une vidange, !!! Il faut donc attendre que cette vidange soit finit avant de mettre la lessive liquide, et démarrer le vrai cycle de lavage. Pas très pratique. Je suis d'autant plus surpris que j'ai eu 5 machines de marques différentes sans avoir jamais eu ce programme. Merci de vos répo...
Électroménager - 10 réponses - Dernier post le 20 mar 2011 - par VG93

Bonjour, Je n'arrive plus à faire démarrer mon lave vaisselle. Lors de la mise en marche, la led du programme s'allume puis clignote au bout de 3 secondes en émettant un bip bip d'alarme. J'ai vérifié dans le guide d'utilisation, ce problème n'est pas répertorié! La réinitialisation n'a rien fait non plus. Le liquide de rinçage et le sel sont au complet et rien...
Électroménager - 1 réponses - Dernier post le 31 oct 2010 - par blandine91830

Bonjour, je possède une machine à laver LACO MH2001DD. J'ai fait un programme laine qui s'est bien déroulé jusqu'à la vidange. En fait, je ne sais même pas si l'essorage a été fait. Je ne suis arrivé qu'après. J'ai voulu relancer un programme mais le lave linge refuse de démarrer. Sur n'importe quel programme. Mes actio...
Électroménager - 4 réponses - Dernier post le 12 fév 2011 - par ixode

Bonjour, j'ai un lave vaisselle Philips Whirlpool Turbo Silence 257. J'avais pour habitude de la faire fonctionner en ECO Normal (sélecteur programme sur 2 + touche ECO). Mais, depuis quelques semaines, le lave vaisselle ne commençait plus le lavage à partir de cette position : après un très long moment, le selecteur de programme se déplaçait peu à peu sur la positio...
Électroménager - 3 réponses - Dernier post le 26 sep 2010 - par Vyan

Le bouton "départ" du lave vaisselle clignote en continue par séquence de deux fois successives et n'arrive pas à démarrer. De plus aucun message d'erreur ne s'affiche, de type F...? Avez vous une idée? Merci à tous....
Électroménager - 2 réponses - Dernier post le 25 sep 2010 - par Byzance

bonjour,j'ai fait l'aqquisition il y a un an et demi d'un lave linge de marque funix, cependant lors du lancement d'une machine hier il ne veut plus démarrer. Le voyant de démarage ne s'allume plus, alors j'ai démonté la pompe mais elle est niquel!que dois je faire merci d'avance!...
Électroménager - 2 réponses - Dernier post le 11 aoû 2010 - par jhon34

bonjour, il s'agit d'un lave vaisselle Bauknecht ref:gsf487tw .la pompe de vidange tourne en permanence .aucun programme ne veut démarrer. il n'y a pas de code de panne.merci de m'aider dans ma recherche de panne....
Électroménager - 2 réponses - Dernier post le 16 jun 2007 - par jack1

bonjour tout d'abord je tiens à féliciter aussi bien le fondateur de ce site que tous les acteurs ,c'est génial. Alors pour mon probléme ,c'est suite à un déménagement ,j'ai branché le tuyau d'évacuation du lave vaisselle modéle ASF645 "Diapason" artur martin , sur le vase d'évacuation de l'évier ,seulement je n'ais pas fait attention il y avait un raccord en plastique adapté à la taille du tuyau d'évacu...
Électroménager - 3 réponses - Dernier post le 11 fév 2007 - par bobi66

Le lave linge a un problème de démarrage. Il ne démare pas immédiatement après avoir appuyer sur le bouton marche du lave linge. désfois celà peu prendre quelque minutes voir ne jamais démarrer. J'ai changé l'interrupteur d'ouverture de la porte qui avait un pb et qui qui engendrait aussi un problème de démarrage mais ici ce n'...
Électroménager - 3 réponses - Dernier post le 28 déc 2006 - par eric31

Bonjour, vendredi dernier le lave linge affiche un code erreur (d07) porte mal fermer alors quelle est fermer, je commande la piece et je la change et sa fait toujours pareil,je demonte la carte electronique et la je vois sur le plastic de protection qui protege les soudure du circuit imprimer une petite zone noirci (sa a du chauffer) je decouvre une resistance cramee,je la change je remonte toujours le cod...
Électroménager - 7 réponses - Dernier post le 17 mar 2008 - par r.clave

bonjour, mon lave vaisselle tout neuf refuse de démarrer !! je choisis un programme pui je ferme la porte et rien ne se passe. juste un petit bruit comme s'il allait se mettre en route puis rien. j'ai essayé avec le départ différé et au bout des 3 heures il s'est mis à sonner !! que faire?...
Électroménager - 2 réponses - Dernier post le 10 avr 2010 - par milie4ever

Bonsoir, Lors d'un programme mon lave linge a mal essoré. Au programme suivant (n'importe lequel) il refuse de démarrer et les voyants "terminé", "en cours" et "programé" sont allumés tous les trois et rien ne se passe. Merci pour votre aide. LAVE LINGE WOL 2000 DE 8 ANS...
Électroménager - 4 réponses - Dernier post le 09 nov 2008 - par NONO59640

mon lave vaisselle whirlpool s allume et s éteint sans arrêt qd je le met en route. En fait il fait comme pour démarrer puis qq secondes après s arrête puis redémarre ainsi de suite A quoi est ce du?...
Électroménager - 1 réponses - Dernier post le 04 oct 2009 - par pierranne

Bonjour, Il y a quelques mois, après avoir sélectionné le type de lavage, mon lave linge ne démarrait pas. J'ai changé de prise électrique, il a refonctionné un certain temps puis a refusé à nouveau de fonctionner. J'ai fait appel à un réparateur qui a changé le moteur : coût du dépannage : 496,34 euros. L'appareil a fonctionné 3 mois puis de nouveau la même panne sans code d'erreur à l'exception du chiff...
Électroménager - 3 réponses - Dernier post le 01 nov 2008 - par antouasse

Bonsoir, Lorsque j'ai voulu faire démarrer mon lave linge laden FL 1062, il a commencé à se remplir et après 30 à 40 secondes, il s'est arrêté et tous les voyants de la vitesse d'essorage ont clignoté. le même diagnostic s'est produit lorsque j'ai choisi la touche fin. Cela s'est produit sur tous les programmes, même l'essorage et la vidange. Merci par ava...
Électroménager - 6 réponses - Dernier post le 16 aoû 2009 - par venou

Bonjour à tous , Pour quelle raison mon lave linge Indesit WITL 100 ne veut plus démarrer , toutes les lumières s'allument, mais pas d'arrivée d'eau ,n'y aucun cycle ne démarre ,,, Y t-il quelqu'un qui pourrait m'aider à résoudre cette panne , D'avance je vous en remercie...
Électroménager - 5 réponses - Dernier post le 09 aoû 2009 - par kerlo

Bonjour, J'ai un Lave vaisselle WHIRLPOOL DWF 406 ( IKEA) et il ne fonctionne plus. EN effet, quand je le mets en marche, un bip sonore intempestif commence et le voyant START clignote 2 fois puis s'arrête et recommence 2 fois, ainsi de suite. Le lave vaisselle semble démarrer mais en fait l'eau n'arrive pas... J'ai nettoyé tous les filtres. On m'a également ...
Électroménager - 5 réponses - Dernier post le 23 mar 2009 - par CKONG

Bonjour. Je suis un ancien technicien en électroménager et J’ai un lave vaisselle laden c470 qui a les symptômes suivant : La machine semble se mettre sécurité, son témoin lumineux clignote, A la mise en marche, la machine effectue une vidange par intermittence de quelque seconde sans jamais démarrer son cycle de lavage. Pourriez-vous m’aider résoudre cet panne ...
Électroménager - 3 réponses - Dernier post le 01 mar 2009 - par axotech

Bonjour, Après avoir mis en route mon lave vaisselle il a fait un bruit comme s'il forcait. Je l'ai donc ouvert (tout de suite après son démarage) pour vérifier s'il n'y avait pas qq chose qui bloquait une palle. Il n'en était rien. J'ai donc fermé la porte et il a repris son cycle. Mais toujours avec le bruit. Puis il s'est arreté et m'a indiqué F4. J'ai laissé appuyé sur démarré qq seconde il s'est...
Électroménager - 2 réponses - Dernier post le 22 fév 2009 - par beergame

Bonjour, mon Lave vaisselle Candy CDF 512 ne démarre pas. A la mise sous tension, un bouton de programme clignote et en appuyant dessus, il continue à clignoter au lieu de rester allumé et de démarrer le cycle. Il est aussi impossible de sélectionner un autre programme de lavage. La porte est bien fermée et le contact de sécurité est bon. Est-ce que quelqu'un a déjà eu le problème, j'hésite à le faire ré...
Électroménager - 1 réponses - Dernier post le 13 jui 2009 - par Al02

Bonjour, Mon lave vaisselle WHIRLPOOL ADG 4552 termine son cycle en bipant sans discontinuer. Le voyant start clignote tant que je n'ai pas appuyé longuement dessus pour l'arrêter et le programme en fin de cycle se repositionne tout seul sur prélavage. Ma vaisselle est lavée mais bouillante et pas séchée. Que se passe t-il et que puis- je faire ? Merci de votre réponse Raphie...
Électroménager - 3 réponses - Dernier post le 17 mai 2008 - par raphie

bonjour, mon lave vaisselle ne veut plus démarrer. Nous sélectionnons le programme et ensuite nous appuyons sur départ mais là il ne se met pas en route. D'où pourrais provenir la panne à votre avis. Merci davance....
Électroménager - 2 réponses - Dernier post le 03 aoû 2008 - par gigifred87

Bonjour, En voulant démarrer mon lave vaisselle WHIRPOLL 8983 un code F2 s'est affiché. Apparement cela indique une fuite d'eau, mais je n'ai pas remarqué de fuite. J'ai nettoyé les filtres et le code est toujours affiché. Peut-on me renseigner sur ce problème ? Merci....
Électroménager - 1 réponses - Dernier post le 04 mar 2008 - par PUECH

Bonjour Lors d'un programme mon lave linge a mal essoré. Au programme suivant (n'importe lequel) il refuse de démarrer et les voyants "terminé", "en cours" et "programé" sont allumés tous les trois et rien ne se passe. Pourtant tout semble fonctionner correctement. Est-ce que quelqu'un peut m'aider? Merci d'avance!...
Électroménager - 5 réponses - Dernier post le 15 fév 2008 - par nur93tr

comment faire démarrer mon lave vaisselle? le lave vaisselle se remplit en eau mais ne déclenche pas le lavage la manette de programme produit un "clic" mais ne met pas la machine en route. merci à ceux qui pourront me répondre _ sinon où trouver un réparateur qui se déplace?...
Électroménager - 1 réponses - Dernier post le 04 sep 2009 - par mimi4pat

Bonjour Lors d'un programme mon lave linge n'a pas essoré. Au programme suivant (quel qu'il soit) il refuse de démarrer et les voyants "terminé", "en cours" et "programé" sont allumés tous les trois et rien ne se passe. Pourtant tout semble fonctionner correctement. Est-ce que quelqu'un peut m'aider? Merci d'avance!...
Électroménager - 2 réponses - Dernier post le 01 déc 2007 - par lascap

Bonjour, pourquoi mon L.V. n'indique plus rien comme s'il ni avait plus d'alimentation alors que le courant arrive au lave vaisselle? y aurait'il une sécuritée quelque part. Merci...
Électroménager - 2 réponses - Dernier post le 24 aoû 2008 - par SALLIOT

lave vaisselle whirlpool adp 2552wh. Le voyant de démarrage clignote 4 fois de suite s'arrête et reprend, celui de fin clignote sans interruption. J'ai appuyer pendant 5 secondes sur démarrer, j'arrive à lancer pour n'importe quel programme le prélavage, mais après il va à fin. Merci pour vos réponses. tenete...
Électroménager - 5 réponses - Dernier post le 03 sep 2009 - par tenete

Bonsoir, Quelle ne fut pas ma surprise de constater que mon lave vaisselle de marque brandt, modèle optimum n'a pas voulu démarrer ce soir!! Quand je l'ai mis sous tension, l'afficheur à quatre chiffres indiquait "8888" et tous les voyants s'allumaient à tout de rôle. Il a fallu plusieurs appuis brefs et longs sur la touche départ pour arriver à retrouver l'affi...
Électroménager - 8 réponses - Dernier post le 01 jui 2008 - par dark60

WHIRLPOOL AWE 6515 , après 3 départs en rotation et vidange mon lave linge affiche le voyant rouge service et refuse de démarrer ?detection de niveau OK mais pas d'ouverture des électrovannes. seule le programme vidange seule fonctionne...
Électroménager - 6 réponses - Dernier post le 23 déc 2009 - par TOPHE61

Bonjour, j'ai un soucis avec mon lave vaisselle smeg. Au démarrage du cycle, il emet un bip, envoie de l'eau, puis s'arrete aussitot en émettant un autre bip, comme s'il n'arrivait pas assez d'eau, et recommence plusieurs fois. Il lui est arrivé au bout d'un moment de démarrer son cycle. Quelqu'un aurait-il déjà rencontré ce problème ? Merci d'avance....
Électroménager - 1 réponses - Dernier post le 04 jan 2010 - par artus1321

Bonjour, J'ai un probleme avec mon lave vaisselle Haier qui hier a fini son cycle (enfin je pense car j’étais absent). Et il y a avait plein d'eau dans le fond. Je pense qu'il y a eu un aliment qui a obstrué. Le problème est que je voudrais vérifié la pompe pour voir si l'aliment est la et en même temps nettoyer afin de le remettre en marche. Mais je ne vois pas l’accès de la pompe sur cette version. ...
Électroménager - 4 réponses - Dernier post le 07 fév 2011 - par ctpnitro

Bonjour, J'ai un problème similaire avec une AWT 1255 (erreur EAO), à la différence peut-être que dans mon cas, ce n'est pas systématique: le lave linge refuse de démarrer environ 2 fois sur 3 ... ça ne marche quasiment jamais du premier coup mais en général en insistant ça passe, ... jusqu'à aujourd'hui, où elle ne voulait plus du tout. J'ai essayé la manip de...
Électroménager - 14 réponses - Dernier post le 29 mar 2010 - par tlegras

Bonjour à tous, J'ai un ami qui possède un lave vaisselle et qui connait quelques défaillances. Je ne connais ni la marque ni sa date d'achat mais voici ses symptômes: - il ne marche que sur éco aucun autre programme ne veut démarrer - il y a de l'eau pas très claire qui reste au fond du lave vaisselle comme si l'appareil ...
Électroménager - 2 réponses - Dernier post le 11 jui 2005 - par Anonymous

Bonjour,mon lave vaisselle Bosch,ne toune plus.J'allume,tourne le bouton,fait démarrer et j'entends le bruit du moteur....puis silence...,et plus rien .Si je recommence depuis le début, même topo : allumage,bruit du moteur.....et rien.Merci de me dépanner....
Électroménager - 2 réponses - Dernier post le 10 nov 2010 - par chapy

bonjour, mon lave vaisselle refuse de démarrer un programme quel qu'il soit. A la mise sous tension, j'entends la pompe (enfin, il me semble que c'est elle !) quelques secondes, puis ça s'arrete et le témoin de fin de programme s'allume. Plus moyen de faire quoi que ce soit pour faire coopérer la bête : on dirait qu'il s'est mis en sécurité (?). Nous avons changé de ...
Électroménager - 5 réponses - Dernier post le 17 aoû 2005 - par gilles

Bonjour, J'ai un lave vaisselle bosch qui a 4 ans. Il se remplit d'eau mais le lavage ne démarre plus. Pendant un certain temps on a réussi à faire démarrer le lavage en appuyant plusieurs fois sur marche arrêt mais là plus rien. Il faisait aussi pas mal de bruit lors du lavage depuis un certain temps. La vidange se fait lorsqu'on met sur reset. Merci de m'aider, ...
Électroménager - 3 réponses - Dernier post le 22 jan 2011 - par awen109

Lorsque je veux démarrer mon lave vaisselle WHIRLPOOL ADG 9542 . Il emet un bip et rien ne se passe Merci à vous...
Électroménager - 2 réponses - Dernier post le 20 nov 2010 - par EGLIZEAUD

Panne avec lave vaisselle Brant LI503B -------------------------------------------------------------------------------- N'ayant plus de produit de lavage j'ai écouté un conseil me disant de lancer un programme avec du liquide vaisselle. Erreur que je regrette amèrement étant donné que depuis la machine ne fonctionne plus. Le programme s'est bloqué en cours de route, j'ai alors arrêté, ouvert : il y ...
Électroménager - 2 réponses - Dernier post le 03 jui 2005 - par Anonymous

bonjour, j'ai un lave vaisselle Miele G660 qui ne fonctionne pas, lorsqu'il passe du programme de prélavage froid au lavage, il vidange, ensuite il fait un remplissage d'eau et remet en marche la pompe de circulation. le problème c'est que le jet d'eau n'est pas assez puissant pour enclencher le pressostat et donc de démarrer le chauffage de l'eau. Pour remédier à ...
Électroménager - 12 réponses - Dernier post le 22 jan 2011 - par mich59

Ca marche, enfin si l'on peut dire : - Je l'ai déshabillée et rebranché le sécurité porte - et aidée en la lançant en tournant la roue de la poulie. Maintenant elle lave sans que je l'aide pour démarrer. Je ne la rhabille pas pour l'instant. Je hais les pannes aléatoires. En fait, il y a peut-être un capteur qui surveille le mouvement du tambour et qui est peut-ê...
Électroménager - 12 réponses - Dernier post le 25 sep 2005 - par jm_idf

pourquoi mon lave linge n'essore plus?...
Électroménager - 1 réponses - Dernier post le 05 déc 2009 - par Bob.B

bonjour à tous j'ai depuis quelques jours une fois sur deux mon disjoncteur principale qui saute lorsque je lance un programme sur ma machine a laver le linge (modèle BRANDT WFH1677 capacité 7KG essorage 1600Tr) je précise que je possède le lave linge depuis + de 3 ans sans aucun problèmes électrique a se jour hormis des soucis mécanique tel que changement de demi...
Électricité - 14 réponses - Dernier post le 05 déc 2009 - par austin powers

bonsoir , j"ai un probleme avec mon lave linge indesit wil 106 des que je branche la prise la securite de porte se met en marche sans que j"appuie sur le bouton start. cordialement...
Électroménager - 1 réponses - Dernier post le 05 déc 2009 - par rico727

après avoir démonté la partie arrière de mon lave vaisselle miele G638 PLUS, il s'avère qu'il y a une fuite au niveau de la pompe de cyclage, (au niveau du capot), faut-il changer la pompe ou bien la fuite vient t'elle d'ailleurs (un tuyaux obstrué ou autre)...
Électroménager - 2 réponses - Dernier post le 06 déc 2009 - par alabelletombe

Bonjour à tous ! Mon lave vaisselle a fait disjoncter le compteur alors qu'il tournait depuis 1H. Nous avons testé tous les branchements électriques de la machine et après avoir débranché le thermostat, cela n'a plus disjoncté. est ce bien lui qui peut être à l'origine du problème ? Comment en être sûr ? mon lave vaisselle est un FAR V1205. merci à vous...
Électroménager - 2 réponses - Dernier post le 05 déc 2009 - par KARMAX

bonsoir, dans le même ordre d'idée, j'ai eu un soucis de faux-contact de fils dans la prise murale du lave linge qui se "remettait à zéro". Bon courage....
Électroménager - 4 réponses - Dernier post le 04 déc 2009 - par boutarel

Comment réparer un lave vaisselle qui ne sèche plus? Comment empêcher que le cycle reste bloqué sur une minute? Les pièces de remplissage et de vidange ont été changées ainsi qu'un module et le résultat est le suivant: ça na fonctionne toujours pas... Merci de votre aide Référence lave-vaisselle Siemens SE55M558EU/70...
Électroménager - 5 réponses - Dernier post le 04 déc 2009 - par laurette9

bonjour, Je recherche une notice d'utilisation pour lave vaissesse philips whirlpool silence 530 Merci de m'indiquer ou je peux me la procurer a bientôt...
Électroménager - 5 réponses - Dernier post le 03 déc 2009 - par michel gerard

Bonjour, Ce lave vaisselle THOMSON 12 TG5 date de 1986... certes ce n'est pas d'hier mais il a assez peu servi. Son souci... Au remplissage qui est très long, à un moment donné, il se met a couler par le joint du bas de porte. Aprés l'avoir vidangé, il a fallu faire 2 procédures de vidanges, j'ai vérifié le joint de porte RAS. Après une nouvelle tentative, j'ai l'impression qu'il rempli trop, que le ni...
Électroménager - 11 réponses - Dernier post le 03 déc 2009 - par quiksilver1956

Bonsoir Et si après plusieurs devis, vous en arrivez à la conclusion que vous n'avez pas les moyens, faîtes quand même un minimum de travaux: la cuisine (four, lave vaisselle, lave linge ) et la salle de bain sont des pièces indispensables à mettre à la terre, même sans enfant! Après ne reste qu'éventuellement le problème du fer à repasser - même si à mon avis c'e...
Construction et rénovation - 3 réponses - Dernier post le 04 déc 2009 - par liloloo

Bonsoir , j'ai un problème avec mon lave linge AEG LAVAMAT 54600 qui ne chauffe plus , mais qui fait sont cycle sans alarme . j'ai testé la résistance,(débranchée) il me semble qu'elle est OK , j'ai 30 ohms j'ai testé le thermosta sonde , j'ai 2,5 Kohms à environ 20 °c et en la chauffant elle descend endessous de 1 kohms mais pour info, sur la sonde il est inscrit : T130 II 4,8 Kohms - le problème ne v...
Électroménager - 1 réponses - Dernier post le 06 déc 2009 - par tioantonio

une petite tige métallique s' est glissée dans un trou du tambour de mon lave linge candy smart sensor système activa (tambour sur l'avant) et se trouve coincée entre la cuve et le tambour. comment puis je accèder à cet espace car il n'y a pas de trappe dans le tambour?...
Électroménager - 3 réponses - Dernier post le 06 déc 2009 - par jackytapprest

Bonjour, J'ai eu ce problème sur un lave linge ; il m'a suffi de changer l'electro-vanne de remplissage bloquée par le calcaire. Profitez-en aussi pour gratter les bornes electriques. Cordialement....
Électroménager - 1 réponses - Dernier post le 16 oct 2009 - par ludovic2

Bonjour, le message F3 apparait sur le lave vaisselle, il semble que ce soit une indication pour le SAV. Je constate effectivement que depuis quelques temps un dépôt opaque se généralise sur la vaisselle. ça part au torchon humide. J'ai tout essayé: décrasser le filtre, modifier la quantité de produit, de liquide de rinçage, remis à niveau le sel, sans succès... Un dépot gras s'accumule sur le filtre tous l...
Électroménager - 1 réponses - Dernier post le 16 oct 2009 - par TARY

Comment debloquer la porte d'un lave linge Brandt?...
Électroménager - 3 réponses - Dernier post le 09 déc 2009 - par coby

Bonjour je viens poster ici car j'ai grand besoin de votre aide. mon lave vaisselle electrolux arthur martin est en train de me lâcher et je suis désespérée. il a commencé par ne plus très bien laver et maintenant, c est bien pire! j ai beau mettre en intensif, nettoyer le filtre, faire des lavages à vide avec pastilles de javel, rien à faire. La vaisselle ressor...
Électroménager - 11 réponses - Dernier post le 09 déc 2009 - par driiing

bonjour, je voulais savoir (parce que j'ai perdu la notice XD) comment nettoyer le filtre de mon lave linge indesit wia9 car le voyant de la sécurité clignote depuis un petit moment... hors je ne trouve pas ce fichu filtre merci pour vos réponses...
Électroménager - 2 réponses - Dernier post le 09 déc 2009 - par Angietheory

Bonjour, Ce we j'ai par inadvertance cassé l'axe du bouton selecteur de programme de mon lave vaiselle Scholtes LVI 12-42 J'ai cherché sur internet où acheter la pièce détachée mais je n'ai rien trouvé... Quelqu'un pourrait m'indiquer un site internet ou une boutique sur Lyon où je pourrais commander la pièce sachant que je ne sais pas à quoi elle ressemble puisqu'à l'intérieur de la porte. En fait...
Électroménager - 4 réponses - Dernier post le 09 déc 2009 - par Jdelalande

bonjour, mon lave vaisselle un ATOLL54DB ne veut plus fonctionner. il ne prenait plus l'eau j'ai donc changer l'electrovanne. maintenant le programmateur ne fonctionne plus régulierement. Il avance par intermitance. il fait deux pas et il s'arrete que sa passe t'il ?...
Électroménager - 9 réponses - Dernier post le 08 déc 2009 - par donnotr

Bonjour, La porte de mon lave vaisselle Ariston ne ferme plus (plus de clique) je ne vois pas bien comment procéder pour démonter le mécanisme! Merci pour votre réponse et de votre aide car le bricolage n'est pas mon fort! Cordialement...
Électroménager - 2 réponses - Dernier post le 07 déc 2009 - par cacs08

Bonjour, j'ai eu il y a dix jours une panne due au systeme aquastop sur le tuyau d'alim en eau qui était HS (électrovanne au niveau du vis robinet). J'ai changé l'ensemble, mis le flexible aqua stop de la marque pour etre sur. Mon LV prenait l'eau mais il y avait un pb sur les cycles qui s'arretaient sans raison apparente. j'ai donc verifié les differents éléments qui permettent la vidange etc.. tout semble bon. Depuis de matin, nouvelle surp...
Électroménager - 10 réponses - Dernier post le 02 déc 2009 - par huertas

Bonjour, J'ai acheté une courroie de lave linge arthur martin 1150T. J'ai lu quelques messages de forum qui parlent de tourner manuellement le tambour pour engager la courroie. Et là est mon problème. Je ne peux pas tourner à la main le tambour. Est ce normal si la courroie est cassée ? De plus j'ai l'impression que l'ensemble du bloc du tambour s'est affaissé de quelques centimètres. C'est peut etre...
Électroménager - 3 réponses - Dernier post le 06 déc 2009 - par kleomas

Bonjour, mon lave vaisselle Laden 849C a un code erreur F6 : problème admission d'eau, pourtant l'eau arrive bien puisqu'il se remplit J'ai testé le capteur de présence d'eau et la cablage jusqu'à la carte électronique. Tout semble OK. Je teste donc l'electrovanne d'arrivé d'eau, en mesurant le débit à la sortie j'ai 4l/min, ce qui est très inférieur au débit du réseau. D'où mes questions : -ce...
Électroménager - 1 réponses - Dernier post le 06 déc 2009 - par Pieroz

Bonsoir, tout d'abord merci, merci, merci... je viens de réparer mon lave vaisselle en suivant vos instructions. Moi aussi j'ai un LV California, ne chauffant plus depuis septembre, j'ai fait venir un réparateur à domicile: 46€. verdict, thermostat HS et petite fuite au niveau de la pompe me dit-il (trace de calcaire), mais pas de proposition de réparation si ce n'est d'investir dans de la marque à 600€ le...
Électroménager - 20 réponses - Dernier post le 07 déc 2009 - par SebastienP

Bonjour, problème de chauffe sur lv arthur martin asi 1655, l'eau ne chauffe plus, il lave sans interruption, il ne seche plus. Démontage du circuit imprimé, toutes les soudures sont bonnes, il refonctionne quelques temps, puis recommence. Quelqu'un a-t'il déjà rencontré et/ou réussit à résoudre ce mystère ? Merci beaucoup....
Électroménager - 1 réponses - Dernier post le 07 déc 2009 - par choupis06

j'ai un probleme avec mon lave vaisselle indesit..elle ne se vidait pas au lavage il avait un message d'erreur sur la pompe vidage bouchée j'ai donc démonté , nettoyé et remonté et rebranché maintenant des que je remets en marche elle reste en mode vidange que faut il faire pour que ça redevienne normal merci,...
Électroménager - 1 réponses - Dernier post le 06 déc 2009 - par tonton.dav

bonjour mon lave linge ariston est en panne le tambour ne toune plus a aucun moment du programme parties verifiees presostat charbons moteur (remplaces) vers quel organe et il plus judicieux de s'orienter carte electronique de gestion condensateur de demarrage moteur merci de vos expertiences...
Électroménager - 3 réponses - Dernier post le 25 nov 2009 - par luema

Bonjour, Mon lave linge Siemens (wash+fit) s'arrête au moment du rinçage avec le code 03 qui clignote sur l'afficheur de temps et les led orange de rinçage et essorage clignotent aussi . j'ai essayé de lancer le programme vidange (car les tentatives successives ont rempli la cuve) mais il ne se passait rien et je n'entendait pas de bruit de contacteur ni rien. je l'ai éteint ,vidangé, vérifié le cl...
Électroménager - 1 réponses - Dernier post le 24 nov 2009 - par massimo

en milieu de programme la sécurité antidébordement s'est déclenché , est il possible de savoir pourquoi ? lave vaisselle arthur martin asf 6140...
Électroménager - 2 réponses - Dernier post le 24 nov 2009 - par yoy

Bonjour, La pompe de vidange de mon lave linge Arthur Martin AWW1217 se bloque de façon intermittente (erreur E20). J'ai nettoyer la pompe (rien ne la bloquait), elle tourne sans soucis de façon manuelle. Après plusieurs test (forçage uniquement vidange), la pompe démarre bien. Hélas à nouveau de temps à autre blocage (j'entends la commande de la pompe mais celle-ci se bloque). Si je vide l'eau et pousse u...
Électroménager - 1 réponses - Dernier post le 25 nov 2009 - par DavidLyon

Bonjour à tous, Mon lave linge (arthur martin aw3085ta) se remplie d'eau puis le programme s'arrête, le tambour ne tourne pas, les voyants d'affichage reste allumés. Je ne sais pas trop quoi contrôler pour identifier la pièce défectueuse. Merci d'avance pour vos conseil...
Électroménager - 4 réponses - Dernier post le 27 nov 2009 - par mandrake

mon lave vaisselle se bloque entre chaque etape du programme selectionné. que se passe t'il ? que faut'il que je fasse ? merci d'avance...
Électroménager - 7 réponses - Dernier post le 26 nov 2009 - par martos

bsr j'ai un lave vaisselle whirlpool adg 6452 il se rempli se vidange et chauffe mais les bras ne tourne pas j'ai etait me renseignier aupres d'un reparateur il ma dit que que c'etait le condensateur je l'ai changer et toujours paraille merçi de me renseigner slt...
Électroménager - 4 réponses - Dernier post le 25 nov 2009 - par vieville

je ne repète absolument pas ce que tu dis, vu que tu parles d'une pompe de cyclage alors que l'on est dans un lave linge et qu'évidemment il n y a pas de pompe de cyclage mais une pompe de vidange .... !!! fait attention a éviter de dire trop de betises !!!!...
Électroménager - 6 réponses - Dernier post le 24 nov 2009 - par la sudiste

bjr je voudrais savoir ou se trouve le socle du lave vaisselle whirlpool agd 6452 car on me demande de vèrifier si il y a pas d'eau dans le socle?...
Électroménager - 2 réponses - Dernier post le 23 nov 2009 - par vieville

Bonjour, mon lave linge bosch wlf1600 ne coupe plus l'arrivée d'eau pendant le remplissage et ceci avant de prendre l'adoucissant et l'eau sort par le bac de lavage qui est en façade. cela viendrais t'il de l'électrovanne à double sortie... merci de votre aide....
Électroménager - 1 réponses - Dernier post le 23 nov 2009 - par jackynou

bonjour, si sans terre votre lave linge ne disjoncte pas cela veut dire que vous avez une perte a la terre qui n'est pas "reconnue" car la terre n'est pas branchée. il y a des chances que ce soit votre résistance, mais cela peut être aussi votre moteur ou autre organe ayant une fuite a la terre..... donc attention, si Jcinfo vous a donné une méthode a suivre il est peut être préférable de la suivre...
Électroménager - 7 réponses - Dernier post le 23 nov 2009 - par frmu

Bonsoir. Merci de prêter attention à mon problème. Le Lave linge est celui de mon amie. Je ne pourrai prendre des photos que demain en fin d'après midi. Par contre, je ne sais pas comment joindre des photos dans ce corps de texte. Pouvez-vous m'indiquer la démarche la plus simple? Merci et à plus tard....
Électroménager - 2 réponses - Dernier post le 23 nov 2009 - par STF 2108F

Mon lave vaisselle se coupe en plein milieu du programme et une alarme m 'indique que le système de sécurité antidébordement s'est déclenché. Est il possible de savoir pourquoi ? lave vaisselle ARTHUR MARTIN ASF 6140...
Électroménager - 2 réponses - Dernier post le 24 nov 2009 - par yoy

Bonjour, Le séchoir de mon lave linge; Thomson astrale 2 ( âgé de 8 ans); fonctionne ( tourne) mais ne chauffe plus, résultat le linge ne seche pas. Prière de m'expliquer pourquoi et comment pouvoir le réparer. je suis complétement novice dans le domaine. Merci par avance....
Électroménager - 6 réponses - Dernier post le 24 nov 2009 - par cherraj

Bonjour a toute et tous, Le lave linge de ma mere un whirlpool AWA 8107 qui fonctionnait s'est arreté de tourné. Elle a ouvert la porte, puis la refermée et depuis plus rien, plus d'affichage, plus de fonctionnement. Elle a fait intervenir un technicien d'un grand magasin (contrat de confiance !!!) qui lui a dit qu'il fallait changer l'afficheur. Le courant vient jusqu'a l'afficheur et apres plus rien. P...
Électroménager - 8 réponses - Dernier post le 23 nov 2009 - par cougar90

Bonjour à tous, mon lave linge à évacuation fait depuis peu beaucoup de bruit quand il fonctionne. Je n'ose plus m'en servir de peur que quelque chose ne casse! Avant de démonter derrière pour regarder si je trouve quelque chose en l'écoutant tourner, je souhaiterai vos avis ( courroie usée, problème autre?) Pour info, le sèche linge a env. 2 ans et demi et il tourne trés régulièrement. Merci d'avance....
Électroménager - 8 réponses - Dernier post le 28 nov 2009 - par Jean-Marie de Ambres

Bonjour est pour commencer merci a tous. Je viens de tester la resistance du lave vaiselle qui m indique une resistance de 0 OHM. Est ce ma panne merci d'avance...
Électroménager - 1 réponses - Dernier post le 01 déc 2009 - par ARN34

Bonjour, J'ai un probléme de rinçage et d'essorage avec mon lave linge Siemens. L'eau arrive, le tambour tourne, à la fin du cycle l'eau ne s'évacue pas entierement de la cuve, le tambour tourne pour l'essorage, l'eau coule contre l'hublot mais ne s'évacue pas. Quelle peut être la panne? Merci pour vos conseils....
Électroménager - 2 réponses - Dernier post le 01 déc 2009 - par alcover

Bonjour et bien désolée si j'ai froissé quelqu'un avec ma question fort brève et directe. En effet je n'avais pas saluer et n'avais pas donné les détails surmon lave vaisselle qui ne chauffait plus mais c'était mon tout premier message et je crois que l'on peux commettre des erreurs (de jeunesse) surtout quand dans le règlement on demande d'être concis!! Donc mon lave
Électroménager - 2 réponses - Dernier post le 17 oct 2009 - par boyon

Bonjour, j'ai un problème avec mon lave vaisselle schotles lvti 12 52, j'ai le signal en forme de "s" qui s'allume et je ne sais rien faire d'autre. impossible de l'éteindre ni quoi que ce soit. Je n'ai pas e mode d'emploi étant donné que je loue cette maison. Que faire?...
Électroménager - 1 réponses - Dernier post le 01 déc 2009 - par juliejuju1903

Bjr, j'ai un souci avec un lave verre de bar(cycle d'une minute environ)J'ai vu une question similaire posée sur le site mais il n'y a pas eu de réponses qui ont suivies,aussi je me permet de la reposée. mon lave verre fonctionne correctement jusqu'au moment du lavage. Je l'allume ,le remplissage se fait corretement ,les temoins correspondants fonctionnent également D...
Électroménager - 6 réponses - Dernier post le 01 déc 2009 - par chicobeck

Scroll UpScroll Down

Les articles en lien avec démarrer lave

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo