Recherche interactive :

Supprimer des mots clés de votre recherche : détecteur filtre

Nouvelle recherche :

Les questions pour détecteur filtre

( Plus de 100 questions trouvées)
Re-bonjour, finalement j'ai démonté le détecteur de niveau d'eau qui était engraissé (pour cela il faut enlever la plaque du devant et du dessous, basculer la machine, et enlever le filtre qui se voit également de l'intérieur de la machine). Maintenant la machine se met en marche et lave normalement. Mais juste avant la fin, elle se met à afficher un F4. Je vais m...
Électroménager - 3 réponses - Dernier post le 14 jui 2010 - par aikevonsaareck

bonsoir, c'est en fait le détecteur de présence d'eau qui est a controler (sans doute encrassé) il est situé sous le filtre a droite rond noir grillagé, avec une brosse a dent nettoyez ce qui bloque la membrane, si plus faudra aviser cordialement richard...
Électroménager - 5 réponses - Dernier post le 13 jan 2008 - par richard

Bonsoir , le défaut F8 correspond à un niveau d'eau défectueux dans l'appareil . La plupart c'est un défaut de détecteur de présence d'eau en dessous du filtre (c' est une piece ronde transparente avec une tige qui sort ) , sinon ça peut etre les filtres qui sont sales , ou bien il ya trop de mousse dans l'appareil . Nettoyer p...
Électroménager - 3 réponses - Dernier post le 15 jan 2009 - par mlch

Bonsoir , nettoyer bien avec du papier abrasif les 2 lamelles en ferailles ( c'est le détecteur d'humidité ) derrière le filtre devant . Si l'appareil ne détecte pas l'humidité alors ça chauffe quelques secondes et ça coupe . Les détecteurs sont tenus par 3 vis de torx de 15 ( nettoyer les cosses qui vont dessus )...
Électroménager - 5 réponses - Dernier post le 18 nov 2010 - par mlch

Bonjour, Nettoyez le conduit menant du filtre à l'évacuation. Des fibres s'y sont déposées et si le détecteur de température est partiellement isolé par celle-ci, ce peut-être l'origine du défaut....
Électroménager - 1 réponses - Dernier post le 14 jan 2011 - par ys09

Bonjour, S'il ne s'arrête pas de remplir, il y a de fortes chances que le détecteur de pression pose souci. Débranchez le lave vaisselle avant la manip. La capsule de pression est située sous la cuve au niveau du filtre. Elle se présente, en général, sous forme ronde et comporte deux bornes électrique et un tuyau venant de la cuve. Déposez-la, nettoyez la si nécess...
Électroménager - 8 réponses - Dernier post le 15 jan 2011 - par ys09

Bonjour, voici mon soucis: à la fin du cycle de lavage, la pompe de vidange est "activée" pendant une durée inhabituelle, puis le lave-linge affiche "err 2" (problème de vidange). On ne passe jamais au cycle de rinçage. De même, le programme rinçage+vidange seul, la pompe de vidange se remet en route, puis "err 2" à nouveau. J'ai vérifié le filtre de la pompe, le fonctionnement de la pompe ainsi que ...
Électroménager - 6 réponses - Dernier post le 28 mai 2007 - par Marco L.

Bonsoir , à mon avis vous avez un problème de détecteur de niveau d'eau ou bien le filtre si vous en avez...
Électroménager - 1 réponses - Dernier post le 16 aoû 2009 - par mlch

Bonjour J'ai depuis presque 13 ans un sèche linge Bauknecht TRA2370 (à évacuation). Depuis l'hiver dernier, il devient de plus en plus capricieux, et s'arrète en plein milieu de programme avec un voyant rouge "Entretien Filtre", même quand celui ci est propre. J'enlève trois micrscopiques peluche, je mets le sèche linge hors tension et je le rallume (reset du voyant), je relance le programme qui va tourner peut être 5 ou 10 minutes avant de s'...
Électroménager - 6 réponses - Dernier post le 05 sep 2007 - par Gérard B4

Bonsoir le souci c'est que le voyant prelavage ne correspond à aucune code panne , le mieux c'est d'annuler le programme en appuyant sur départ 3 sec et refaire un programme intensif apres compter le nombre de clignotement du voyant départ qui va donner le code défaut . Par contre voir le détecteur de niveau d'eau en dessous du filtre central ( c'est une pièce ronde...
Électroménager - 3 réponses - Dernier post le 18 mai 2008 - par mlch

Bonsoir vu le défaut vous avez un code F4 donc probleme de vidange mais bon sur ce modèl c'est souvent le détecteur de présence qui est souvent sale (plein de cochonnerie dedans ) ,soit vous le nettoyez avec une brosse à dent ou bien carrement enlever la pièce et lea nettoyer à l'exterieur . Attention la piece est souvent noir (rond) et elle se trouve en dessous du filtre
Électroménager - 8 réponses - Dernier post le 20 mai 2008 - par mlch

Bonsoir , controller la carte de puissance , l'electrovanne , le détecteur de présence d'eau , le filtre antiparasite...
Électroménager - 4 réponses - Dernier post le 23 nov 2008 - par mlch

Bonsoir , votre model de lave vaisselle n'est pas equipé de flotteur qui détecte la presence d'eau ou fuite dans le socle donc F2 n'est pas repertorié comme code défaut sur ce modèl . Controller le détecteur de presence d'eau ( c'est une pièce noir rond en dessous du filtre coté droit) ou bien le chauffage...
Électroménager - 11 réponses - Dernier post le 31 aoû 2008 - par mlch

bonjour D'après vos données, la pompe a du aspirer les déchets de fond de cuve et bouché les filtres ou le gicleur Le fioul n'arrive plus suffisament et le détecteur de flamme fait mettre le brûleur en protection. La photo représente le filtre qui est a l'intérieur de la pompe. voir ceci: détail de la pompe: http://www.sunt...
Plomberie - 22 réponses - Dernier post le 05 oct 2008 - par Le noir

Bonsoir , controller votre détecteur de présence d'eau en dessous du filtre...
Électroménager - 3 réponses - Dernier post le 14 oct 2008 - par mlch

Je ne voulais pas t'irriter! Je sais ton désagrément et connais les dangers du tabagisme... Je n'ai pas connaissance de l'existence de ce genre de filtre où moyen de filtration ayant une efficacité prouvé. Pour le détecteur de fumée, tu n'y est pas du tout, c'est de la dissuasion. On en a mis 1 dans un espace collectif, là où les fumeurs avaient la sale habit...
Nettoyage - 15 réponses - Dernier post le 22 aoû 2008 - par tigron82

Bonsoir , le defaut F8 correspond à un défaut de niveau d'eau c'est à dire soit il y a trop d'eau ou pas assez donc verifier le détecteur de présence d'eau . Démonter le filtre et regarder en dessous coté droit , vous avez une pièce noir ronde avec comme un tamis au milieu ( bien nettoyer la pièce avec une brosse à dent par exemple)...
Électroménager - 1 réponses - Dernier post le 20 aoû 2008 - par mlch

Bonjour , verifier quand meme votre détecteur de présence d'eau si c'est pas bouché . C'est une pièce noir rond qui se trouve en dessous de filtre vers la droite...
Électroménager - 7 réponses - Dernier post le 16 jun 2008 - par mlch

Bonjour , regarder en dessous du socle si vous avez pas de fuite ou bien regarder le détecteur de présence d'eau en dessous du filtre si c'est pas bouché ( c'est une pièce ronde noir avec comme un grillage sur le coté droit juste en dessous du filtre )...
Électroménager - 1 réponses - Dernier post le 26 jun 2008 - par mlch

Bonsoir , regarder si votre détecteur de presence d'eau en dessous des filtres n'est pas bouché ( c'est une pièce ronde comme un tamis qui se trouve du coté droit en dessous du filtre)...
Électroménager - 6 réponses - Dernier post le 21 jui 2008 - par mlch

Bonjour, Sur ce modèle, il y a un détecteur d'humidité qui pose souvent problème. Ce détecteur d'humidité se trouve juste devant le filtre, en bas de la cuve lorsque vous ouvrez la porte. Il se présente sous la forme de 2 barettes métalliques en inox qui sont réunies au sytéme électronique. Lorsque le linge humide passe sur ...
Électroménager - 1 réponses - Dernier post le 06 nov 2009 - par robin

Bonsoir , nettoyer votre détecteur de présence d'eau en dessous du filtre ( c'est une pièce ronde de couleur noire en forme de tamis au mileu et qui se trouve en bas à droite du filtre ) ; Si après nettoyage ça ne fonctionne toujours pas , voir la carte de puissance...
Électroménager - 2 réponses - Dernier post le 03 jun 2010 - par mlch

bonsoir, cela signifie une entrée d'eau continue non controlée, ai du mal a l'admettre de fait pense que le détecteur de présence d'eau est bloqué, il s'agit d'un composant noir et rond visible sous le filtre avec une grille, pour le nettoyer il vous faut passer soule lv et le démonter en quart de tour horaire, et bie le nettoyer, cela n'est pas une certitude, m...
Électroménager - 1 réponses - Dernier post le 18 jan 2006 - par richard

bonjour, ne pas trop se fier a ce code pour en déterminer l'origine le débimètre ne peut être controlé que visuellement un multimètre ne donnera rien, petite erreur il ne fonctionne pas comme une tachy, mais par un nombre d'impulsions cela est totalement différent, par contre nettoyez le détecteur de présence d'eau, qui peut enchainer ce code, cette pièce se situe sous le f...
Électroménager - 21 réponses - Dernier post le 08 jun 2006 - par richard

Bonjour, Merci pour votre réponse. Dans la cuve inox, je ne vois pas de grille à la verticale, comme vous me l'indiquez. J'ai uniquement l'arrivé d'eau sur le coté de la cuve (avec réglage du dosage de la dureté de l'eau) et dans le fond de la cuve, le filtre principal, et le micro-filtre auto-nettoyant. Comment puis-je accéder au Électroménager - 6 réponses - Dernier post le 15 nov 2009 - par watbrand

Bonsoir , F4 correspond à un défaut de vidange ( turbine de pompe de vidange bloqué par un morceau de verre par exemple ) ou bien c'est votre détecteur de présence d'eau en dessous du filtre central qui est salle (c'est une pièce de couleur noire ou grise , ronde avec une forme de grillage au milieu et qui se trouve à droite en dessous du Électroménager - 20 réponses - Dernier post le 15 fév 2010 - par mlch

bonjour un code FA indiquerait un probleme d'aquastop avez-vous remarque si le tambour se rempli correctement verifier le filtre de l'aquastop bonne journee...
Électroménager - 7 réponses - Dernier post le 29 jan 2010 - par jeanluc123

je connais pas bien la marque! mais jai eu plusieures fois des problemes avec mon lave vaisselles et je peux taider si tu me donnes plus de details! sinon essaye dabord de le nettoyer bien comme il faut ( le filtre doit rester trés propre) et de verifier lalimentation en eau et en electricitée!...
Électroménager - 3 réponses - Dernier post le 23 fév 2010 - par lifepink82

Bonjour, je confirme il faut redemonter le mitigeur et regarder le filtre aussi peut etre au niveau du cumulus? pour tout dire j'ai acheté le même qui fonctionne parfaitement et ils sont garantis 3 ou 5 ans donc si probleme..pas de souci avec eux. A present, la au dessus j'ai dit "cumulus" il faut savoir que un thermostatique ca marche TRES mal avec une production d'eau instantannée au niveau...
Plomberie - 5 réponses - Dernier post le 23 fév 2010 - par Anonymous

Bonjour, L'eau de mon aquarium de 100L est trouble c'est à dire que lorsqu'on regarde à travers l'aquarium du côté gauche, on ne voit pas jusqu'au bout. C'est trouble. Quand on regarde l'aquarium de face ça paraît normal mais pas complètement clair. J'aurai aimé que l'eau soit bien clair comme chez Botanic! =) Je dirai que la couleur est jaune moutarde clair. Dans cet aquarium il y a une trentaine de poissons...8 moyens de 7cm, 6 petits de 3cm,...
Animaux - 14 réponses - Dernier post le 29 jan 2010 - par CALOINI

salut a tous quand je roule avec ma 309 elle broute et a du mal a avancer elle donne des accou et a du mal a avancer la tete de delco a ete changer il es neuf le carburateur aussi sauf que lui vien de la casse dans le filtre qui est neuf il y a de l essence elle tourne a peut pret bien au ralentie mais donne des petits accout et fait un petit bruit quand je commence a partir merci de me donner un coup de ma...
Automobile - 18 réponses - Dernier post le 29 jan 2010 - par chris13

Bonsoir, Il n'y a qu'une seule pièce qui peut faire disjoncter la machine à l'arrêt, c'est le filtre secteur. Il est le plus souvent juste derrière la tôle, là où rentre le cordon secteur. Vérifier hors tension. Courage Sls...
Électroménager - 1 réponses - Dernier post le 29 jan 2010 - par JCinFo

Mercredi chaudière s'arrête 45 min après la mise en route, vendredi le technicien passe, vérifie le filtre, change le joint, change le gicleur, ne voit rien d'autre.... la chaudière a fonctionné 4h puis la sécurité s'est enclenchée à nouveau. Qu'est-ce que cela peut-être? C'est une chaudière Ideal Standart IT 81quelqu'un connait-il ce modèle? Merci de vos réponses...
Chauffage et climatisation - 1 réponses - Dernier post le 20 fév 2010 - par olvince

Bonjour, notre LL Brandt WFH 1277 (agée de 3 ans) ne veut plus essorer. Le programme se déroule bien jusqu'a ce moment, l'eau chauffe, le tambour tourne mais à la phase de l'essorage , la vidange se fait , les voyants se mettent soit sur pause ou s'éteignent. Je réussit à la relancer en attendant quelques heures ou en reprenant le programme à zéro. (filtre en façade OK) D'après ce que j'ai pu lire dans le...
Électroménager - 3 réponses - Dernier post le 24 fév 2010 - par tilene26

J'ai un problème avec mon lave-linge séchant Mièle Hydromatic WT 746 dont le programme "séchage" ne fonctionne plus (le lavage / essorage est ok quant à lui). Le symptôme est le suivant : à l'issu du programme de séchage (quelque soit le temps demandé), la cuve est remplie d'eau tiède, jusqu'à remonter jusqu'au tambours ... Je suis obligé de vidanger pour évacuer cette eau. Opération déjà effectué : démontage / nettoyage du Électroménager - 1 réponses - Dernier post le 26 fév 2010 - par elcyclisto

bonsoir a tous j'ai un souci avec mon lave vaisselle de marque viva type sl1501w a la fin du cycle il ne vidange plus j'ai vérifié la pompe le filtre et les durites de vidange tout est ok l'hélice de pompe tourne bien rien ne coince y a t il une solution? merci par avance seb...
Électroménager - 23 réponses - Dernier post le 25 jan 2010 - par PITCH 41170

Mon lave linge se met directement en fin de cycle au démarrage. J'ai néttoyé le filtre et le bac de lessive. J'ai aussi tout débranché pendant des heures sans que rien ne change. Elle refuse tout lavage et se met sur fin de cycle. Merci pour vos conseils....
Électroménager - 2 réponses - Dernier post le 24 jan 2010 - par faure95

Bonjour, j'aimerais savoir s'il est possible de faire soi-même la vidange, changement de filtre à huile, de filtre à gasoil, de filtre à air et du filtre habitacle d'une mégane 1.9 dci. Je le fais déjà sur ma laguna 1.9 dci de 2000. Mais on m'a dit que sur cette voiture seul les garagis...
Automobile - 2 réponses - Dernier post le 27 fév 2010 - par ar goff

bonjour a tous. Apres avoir changé de nombreuses pieces le probleme persiste,elle ne demarre toujours pas,probleme d'essence,car si je met un peu d'essence directement dans le carburateur elle demarre aussitot. J'ai remplacé la pompe a essence,le filtre,le relais qui se trouve sous la boite a gant avec les fusibles,et la je ne sais plus quoi faire,pouvez m'aider ou me mettre en relation avec un mecano. J...
Automobile - 3 réponses - Dernier post le 25 fév 2010 - par philippe 92

BONJOUR je pense que vous devriez démonter la pompe complétement pour y effectuer un nettoyage total méme de l intérieur! ensuite durites filtre et controle de fermeture de la porte(surtout!)...
Électroménager - 10 réponses - Dernier post le 27 jan 2010 - par Anonymous

Bonjour Il faut réamorcer, sur la pompe à injection il y a une petite manette qu'il faut actionner. Sinon ce que j'ai déjà vu quand tu tombe en panne sèche, toute la merde du fond du réservoir par dans le filtre à gasoils. Vérifier celui ci voir même se renseigner s'il n'y a pas un pré-filtre sur ce véhicule (ceux-ci se bouche facilement)....
Automobile - 1 réponses - Dernier post le 24 fév 2010 - par pirate

Merci pour la cooperation. photo filtre est entré dans le rang avec ctrl+alt+del Par contre la giga icone dont je parlais tout a l'heure est tjrs. là Quand je clique droit sur cette icône cela me fait ça : annuler la suppression ou repeter la suppression : dans les 2 cas il ne se passe rien....
Bureautique - 19 réponses - Dernier post le 26 jan 2010 - par camembert

bonjour, ma mégane 2 a 200 000 km ; nous venons de faire la vidange, changer le filtre à air et le filtre à gasoil ; on dirait qu'on accélère dans le vide,car elle manque de puissance ; du coup, elle consomme énormément ; quand on accélère, elle a du mal a avancer, puis tout à coup, on sent qu'elle part bien , et sans raison on sent qu'elle ralenti à nouveau; avant...
Automobile - 2 réponses - Dernier post le 26 jan 2010 - par barone

bonjour vérifiez la bonne fermeture de la porte Controlez le condensateur se trouvant au niveau du moteur. Nettoyez la cuve et le filtre. Avant tout le thermostat réarmable (petite piéce ronde au dessous un bouton rouge relevez le avec une aigulle faites un essai A TOUT DE SUITE...
Électroménager - 2 réponses - Dernier post le 30 jan 2010 - par Anonymous

rebonjour .ce n est pas trop pour un diesel cependant il faut savoir qu un diesel fonctionne par auto allumage cest le melange airrechauffe + pulverisation du gazoil qui cree l explosion donc il peut y avoir une mauvaise compression due soit a des soupapes fuyardes ou ala segmentation ou a des injecteurs pisous ou a un filtre a air gomme comme vous voyez les causes sont nombreuses...
Automobile - 3 réponses - Dernier post le 02 fév 2010 - par cholet.yvon

bonjour verifier le filtre sur l'embout qui va vers le robinet d'arrivee certainement entartre vous pouvez aussi deconnecter le tuyau cote machine et verifier le debit dans un seau par exemple bonne journee...
Électroménager - 8 réponses - Dernier post le 16 fév 2010 - par jeanluc123

Salut tout le monde,quelqu'un peut m'expliquer ce que ce un filtre passe bande, j'aimerai voir sa photo ou meme son shema pour le fabriquer .merci a+...
Électronique - 2 réponses - Dernier post le 11 fév 2010 - par presidmbs

Bonjour, Nous avons acheter une maison en 2008, et l'ancien propriétaire a eu la bonne idée de monter la FTE à l'envers : on le voit avec le séparateur intérieur. Il avait tout enfoui sous 80 cm de terre. Nous avons eu plusieurs remontées d'eaux usées par les WC (point le plus bas des canalisations dans la maison). Après avoir creuser pour retrouver l'installation, et nettoyer le filtre à pouzzolane, l'eau...
Construction et rénovation - 1 réponses - Dernier post le 12 fév 2010 - par yienyien79

Mon seche linge laden EP44 chauffe bien , quelques instant plus tard le temoin filtre s'allume alors il est propre. J'ouvre la porte et appuie sur le bouton marche et il repart quelques minutes et recommence.Il suffit d'ouvrir et refermer pour repartir si on le laisse il arrete de chauffer. Si vous connaisez ce probleme ,si avez une solution cela m'interesse. Je vous remercie d'avance....
Électroménager - 5 réponses - Dernier post le 11 fév 2010 - par Marsat

Tu dois avoir une prise d'air au niveaux de ta pompette de gavage c'est un problème courant sur ce genre de voiture pour savoir si c'est ça regarde le tuyau transparent si il y'a des bulles d'air(si il y en a un), change ton filtre a gazoil dans un deuxième temps a t'elle du mal a démarrer le matin ?...
Automobile - 6 réponses - Dernier post le 16 fév 2010 - par hubbix

Merci Pierre Mon turbo sifflait depuis quelque moi et j'ai de l'huile dans la durite qui va au filtre a aire donc de toute façon il est mort Je vérifierai quand même le jeux comme tu dit...
Mécanique - 7 réponses - Dernier post le 15 fév 2010 - par pirate

Bonsoir, j'ai acheté un lave-linge Thomson Australe (aqua control) d'occasion et je n'ai pas la notice; aujourd'hui j'ai un problème de filtre mais je ne sais pas où ils sont pour les vérifier. Quelqu'un sait-il me dire où trouver la notice? merci de votre réponse...
Électroménager - 2 réponses - Dernier post le 12 fév 2010 - par Cueille

bonjour .deja il faudrait. faire un controle des bougies de prechauffage et l etat du filtre a air.un diesel qui fume un peu au demarage c est normal le moteur etant froid! de quelle annee est la voiture et combien de km...
Automobile - 6 réponses - Dernier post le 10 fév 2010 - par cholet.yvon

bonjour, Mon sèche linge Whirlpool AWZ 1390, ne chauffe plu depuis hier soir. J'ai nettoyé le filtre et vérifié que rien n'obstrue la sortie. il se met en marche normalement. J'ai essayé tous les programmes, mais rien n'y fait... Pouvez vous m'aider s'il vous plait....Urgent !!! Merci beaucoup pour vous réponses... amicalement nicolas...
Électroménager - 4 réponses - Dernier post le 07 fév 2010 - par nicolas33

Bonjour. Si l'alimentation d'eau est ouverte,celà vient très prbablement de l'électrovanne d'arrivée qui,soit,n'est pas commandée,soit,est déffectueuse,ou bien encore,le petit filtre qui se trouve à l'entrée de cette électrovanne est complètement bouché par le calcaire. A+ Jojo37...
Électroménager - 3 réponses - Dernier post le 03 fév 2010 - par Jojo37

bonjour, JE ne sais pas si mon message est passé, alors je tente de le remettre en ligne . Voilà, je suis dans une maison d'une 30aine d'année et en 2007 je l'ai vidangée. Normalement c'est tout les 4 ans, mais il se trouve que en 2009, elle débordait et nous avons dû recommencer. Et la personne a decouvert que le filtre etait cassé. Il a été sorti et donc plus de filt...
Divers bricolage et travaux - 3 réponses - Dernier post le 05 fév 2010 - par Cary64

Bonjour, Je viens à vous car je n'y connais rien du tout en tout ce qui est mecanique ect...lol. J'ai un probleme, la machine à laver ne fonctionne plus. Quand je lance un programme, j'entends bien l'eau remplire la cuve, mais apres plus rien... Et quand parfois on entends le tonneau qui essaye de tourner ca se fait difficilement et ca s'arrete... Pouvez vous m'aider svp? J'espere que je pourrais depanner seul et ne pas etre obligé de remplac...
Électroménager - 2 réponses - Dernier post le 02 fév 2010 - par baton091

Bonjour, Le bras inférieur de mon lave-vaisselle BRANDT PREMIA P 4530/H sort de son emplacement lors de la mise en route du lave-vaisselle. Je suppose que c’est l’usure de la fixation sur le haut du moyeu. Je voudrais donc changer ce moyeu, mais pour cela il faut démonter le filtre de fond de cuve. Après avoir enlever les 2 vis de fixation, j’ai essayé de retirer ce filt...
Électroménager - 1 réponses - Dernier post le 19 fév 2010 - par commentfaire60

Bonjour, j'ai un souci avec mon lave-vaisselle de marque siemens SE 58290. Celui-ci s'est arrété au cours d'un programme sans finir de laver. Aprés avoir rééssayer un nouveau lavage, je me suis aperçu que l'eau n'arrivait plus. J'ai donc démonté les différents filtres pour les nettoyer (filtre d'arrivée d'eau + Filtres pour l'évacuation). Mais impossible de démont...
Électroménager - 4 réponses - Dernier post le 01 fév 2010 - par fred60

bonjour je possede une machine a laver de type;clayton cl1207trs,elle se rempli et essore aussitot j'ais nettoyer le filtre au niveau de la pompe controler le petit tuyau de haut de cuve ainsi que la piece ronde et tout fonctionne a ce niveau par contre deus voyant clignotent en meme temp( fin et essorage-vidange) merci de me donné des solutions car sans machine a laver ca craint ps; dsl pour les fautes ...
Électroménager - 22 réponses - Dernier post le 16 fév 2010 - par damval

Bonjour, Cette semaine je suis tombé en panne de fioul. "Bruleur clima+ vulcain sr3 brico depot , Pompe suntec type au" Donc hier nettoyage du pré filtre et du filtre de pompe ainsi que de la pompe et du logement de haute pression etc etc. tous était plein d'une boue noirratre. Amorçage de la pompe dans un bidon avec du fioul propre et elle à fonctionné hi...
Chauffage et climatisation - 9 réponses - Dernier post le 06 fév 2010 - par tangbelin

Bonjour, Pris sur la notice IDL4-: Si l'appareil est bloqué et les feux d'indicateur 1 (pré-lavage) et 3 (rinçage) clignoter rapidement, cela signifie que le filtre est bouché par des particules de grande des résidus alimentaires. Eteignez l'appareil, nettoyez le filtre à fond et de le repositionner dans son logement comme illustré sur cette page. Puis mettez -...
Électroménager - 1 réponses - Dernier post le 06 fév 2010 - par JCinFo

Heuuuuuuu..... Tu veux lancer un studio son ??? :-) Non, sérieux, déjà si tu veux un ampli, achète occase, je me ferait un plaisir de te conseiller, et pour le même prix tu auras de la qualité. Ensuite pour les sorties et l'ohmage, c'est ça. Par contre ce ne sera pas 125 W mais 100W. Sinon, la sortie aiguë ne se trouve pas dans l'ampli !!! Tu as deux moyens de voir la chose : 1) c'est le matériel qui va faire le travail. En ce...
Électronique - 13 réponses - Dernier post le 05 fév 2010 - par robin

J'ai vérifié le filtre et il est propre. Je ne vois pas d'autre cause qui empêcherait ma machine d'essorer le linge....
Électroménager - 3 réponses - Dernier post le 31 jan 2010 - par Bernardmina

Salut oups j'ai oublier de preciser un detail qui et peut etre important, ces derniers jours le demarrage a froid etait difficile. - J'ai changé la bobine d'allumage! - j'ai verifier la tête de delco résultat le rotor était un peu noir sur le bord métalique ,je l'ai poncer avec du papier . -j'ai aussi verifier tous les tuyaux ,tout et ok ! -la courroie est bonne ! Elle ne demarre toujours pas!!!!!!! es ce que le Automobile - 11 réponses - Dernier post le 22 jan 2010 - par thomas sandy

Bonjour, Vous avez changé le filtre à air récemment ? Courage Sls...
Automobile - 8 réponses - Dernier post le 07 jan 2010 - par JCinFo

bonsoir, Je possède une machine ref AW3091AA Arthur Martin. . depuis 2 jours la machine ne fonctionne plus . Aucun programme ne se lance que cela soit en direct ou en différé. J'ai essayé différents programmes, sans succès. J'ai vérifié tout ce qu'il y a d'apparent , filtre, courroie ... rien de special . Avez vous deja eu ce type de panne ? Merci de vos réponses . MP...
Électroménager - 1 réponses - Dernier post le 07 jan 2010 - par marianna66

vous n'avez pas de filtre au niveau des raccords?...
Plomberie - 4 réponses - Dernier post le 08 jan 2010 - par semistar

Bonjour, Déposez le cache du filtre pour voir si l'ailette tourne ( trou de gauche ) Courage Sls...
Électroménager - 2 réponses - Dernier post le 07 jan 2010 - par JCinFo

bonjour à tous pourquoi mon lave linge n'essore plus comme je suis novice dans la reparation d'electromenager je me tourne vers vous pour que vous me veniez en aide pour info la machine vidange (filtre ok) puis passe sur la partie du programme essorage mais rien ne ce passe que ce soit sur le programme normal ou le programme a froid merci pour votre aide...
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par zarezki

bjr, ma machine ne rince plus, ne vidange plus aussi... Je voulais regarder le filtre mais je ne sais as ou il est... J ai devissé en bas pour vider l'eau mais il y a rien d autre que le trou... Merci de m'aider svp c 'est urgent...
Électroménager - 3 réponses - Dernier post le 06 jan 2010 - par kelly22

si tu demontes il faut que tu suives le tuyau de vidange tu le remontes et tu trouveras sur le chemin une pompe de vidange et un filtre. sur les machines il y a une petite trappe la pompe est situe en aval du filtre...
Électroménager - 2 réponses - Dernier post le 08 jan 2010 - par yvesmarie

pourquoi l'eau qui devrait se trouver dans le bac recuperateur se trouve-t-elle dans mon filtre du bas ,c'est un sechoir a condensation wirlpool. merci pour votre aide....
Électroménager - 2 réponses - Dernier post le 11 jan 2010 - par dupont myriam

se qui me rassure deja c'est que ca ne sois pas la pompe etant donner qu'il vidange aussi faut dire que dans ma ville c'est tres calcaire j'espere juste que le filtre sois salle et que l'electrovanne fonctionera mieux pour le moment je suis coincé personne pour demonter mon lave vaiselle donc peut pas verifier aussi si vous avez d'autre sujection je suis preneuse cela peut servir...
Électroménager - 15 réponses - Dernier post le 11 jan 2010 - par isa54000

Bonjour, - 9 chances sur 10 que ce sont les bougies de préchauffage HS. Le fait de mieux démarrer avec 2 ou 3 préchauffage était déjà un signe d'une bougie défaillante. Je commencerai par ça avant toute chose. - Si l'alternateur est HS, le compte tour ne fonctionnera pas. C'est donc facile à voir. - 1 chance sur 10 que c'est la batterie. Mettre en charge une fois puis voir si la voiture démarre du premier coup. - En fin, il reste ...
Automobile - 7 réponses - Dernier post le 10 jan 2010 - par Maind'or

Bonjour, Effectivement après quelque recherche, la résistance se trouve sur le bloc filtre, elle est juste enfoncée, mais la partie centrale s'est peut-être déformée ( forme M ) et bloque contre la paroi. Bien regarder avec un lampe et rabaisser la partie centrale avec une spatule ou quelque chose de plat et rigide. Eclaté en MP Courage Sls...
Divers bricolage et travaux - 12 réponses - Dernier post le 10 jan 2010 - par JCinFo

Bonjour et merci de me répondre, j'ai nettoyer la pompe derrière la petite trappe et même le filtre de l'arrivée d'eau (qui était propre). pour le moment elle remarche, mais j'ai l'impression que je n'ai rien fait d'extraordinaire, il n'y avait rien de suspect. par contre il faut toujours appuyer longuement sur le bouton on/off ! à bientôt merci...
Électroménager - 5 réponses - Dernier post le 09 jan 2010 - par legnouf

bonjour, mon lave vaisselle modèle siemens SE24A231FF disfonctionne : le programme semble bien lancer la pompe ( audible) mais pas d'eau dans la cuve. j'ai vérifié le tuyau en amont du lave vaisselle et filtre ( accessbile en bas derrière l'appareil) rien à signaler. ai fait reset plusieurs foismais cela n'améliore pas la situation Comment régler le problème ? merci par avance....
Électroménager - 2 réponses - Dernier post le 10 jan 2010 - par olivier84

Bonjour, Vous avez nettoyer le filtre du tuyau au niveau du robinet ? Courage Sls...
Électroménager - 4 réponses - Dernier post le 06 jan 2010 - par JCinFo

Bonjour, Votre machine est récente et encore sous-garantie ? Le fabricant est V-Zug. A travers le filtre central, vous devriez pouvoir faire tourner manuellement l'hélice de la pompe de cyclage. Après, il faut savoir si la pompe de cyclage est alimentée. http://www.vzug.ch/v-zug/medien.nsf/imgDE/j178_11d-2_f_adora_n_integriert.pdf/$FILE/j178_11d-2_f_adora_n_integriert.pdf Courage Sls Bonnes fêt...
Électroménager - 8 réponses - Dernier post le 30 déc 2009 - par JCinFo

Bonjour, Vous devriez en suivant le fil secteur trouver un filtre qui est certainement défectueux ( déposer le panneau supérieur ). Vous pouvez temporairement le supprimer pour faire l'essai. A échanger par la suite. Courage Sls...
Électroménager - 12 réponses - Dernier post le 29 déc 2009 - par JCinFo

Bonjour, Avant d'échanger la vanne, avez-vous pensé à démonter le tuyau d'eau pour nettoyer le filtre à sable ? Courage Sls...
Électroménager - 10 réponses - Dernier post le 28 déc 2009 - par JCinFo

Et aussi j ai essayer de boucher a moutier le filtre a air et accélérée et y a de la fumer qui et resorti par le filtre a air je pense que c était la fumer de l echapement mais es que c normal...
Mécanique - 11 réponses - Dernier post le 27 déc 2009 - par Timal

j'utilise le cable qui m'a etait fourni je le branche du pc au video projo dans la prise rgb in 1 mais il ne recoi rien mais je peux aller dans le menu la notice je l'ai et les filtre sont nettoyer...
Vidéo - 6 réponses - Dernier post le 27 déc 2009 - par loiacono59

bonjour, J'ai eu un souci avec un retour d'eau sale jusqu'au tuyau d'evacuation de la mal. Maintenant et depuis ce souci, la mal s'allume, je programme , elle claque(comme depuis toujours) mais rien ne se passe par après. elle ne demarre pas le programme. J'ai verrifié l'arrivée d'eau:ok j'ai mis 3litre dans la machine directement et enclancher le programme vidange:elle claque puis rien j'ai nettoyer le fil...
Électroménager - 4 réponses - Dernier post le 31 déc 2009 - par bigbrother666

pour la necttra,regarde le filtre sur le retour chauffage avant les vannes cote chaudiere.a tout les coups il est bouché.le nettoyer ets le remettre en place....
Chauffage et climatisation - 33 réponses - Dernier post le 05 jan 2010 - par passelaigue

Bonjour, Suit le lien: http://www.tout-electromenager.fr/doc_technique-26-1-Consultation.html A vérifier, l'entretien du dispositif de niveau d'eau sous le filtre au centre du LV. Courage Sls...
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par JCinFo

Bonjour, Mon lave linge Bosch 50M02FF affiche le code d'erreur E14 correspondant à "robinet eau fermé". celui -ci est cependant ouvert, l'eau coule normalement du robinet dans un seau Le tuyau d'arrivée de la machine n'est pas plié, Il n'y pas d'eau sous la machine bloquant une éventuelle sécurité, Le filtre est propre, l'eau arrive bien temporairement (environ 5s) dans le lave vaisselle Bosch 50M02...
Électroménager - 5 réponses - Dernier post le 05 jan 2010 - par gepeto-benatte

Bonjour, au fait, tu peux aussi faire des aérations dans les murs en bas si posssible (ventilation basse) cela evitera de déguelaser les rideaux qui en general font office de filtre avec l'air parfaitement propre que nous respirons... ausi, je ne sais pas quel genre de chauffage tu as mais déjà si il y a combustion il faut absolument (la loi sur l'hygiene et la securité mais aussi la sagesse) une vent...
Divers bricolage et travaux - 14 réponses - Dernier post le 05 jan 2010 - par Anonymous

Bonjour et meilleurs vœux à tous , Mon lave vaisselle SIEMENS SE25M256FF a décidé de me souhaiter la bonne année à sa manière... Tous les cycles de lavages fonctionnent apparemment bien, sauf qu'il reste bloqué en fin de cycle avec la minuterie bloquée à "1" sans sécher. Le moteur principal tourne, et lorsque j'ouvre la porte, il y a un léger reflux dans la chambre de décompression. - J'ai vérifié le moteur de vidange, il est ok (au...
Électroménager - 2 réponses - Dernier post le 04 jan 2010 - par Steve2a

Bonjour à tous, Voici mon problème: après oubli de réinstaller le filtre, une chaussette s'est coincé dans un ventilateur et a bloqué la rotation du tambour et à provoqué une élévation de température au niveau de la résistance qui n'était, du coup, plus balayé par le flux d'air. Oups! J'ai contrôlé les 2 klixons à l'arrière (1 à 60°C et 1 réarmable à 170°C) en ayant débranché les cosses: 0 ohm sur chacun....
Électroménager - 4 réponses - Dernier post le 04 jan 2010 - par lemanux

a part la grille ou il y a la cuve avec un filtre de recuperation de residus a enlever comme ca et pas devisser une vis je ne vois pas d'autre grille desoler...
Électroménager - 28 réponses - Dernier post le 12 jan 2010 - par isa54000

bsr alors c'est ta pompe mais il faut que tu en sois sur laisse ta resistance et ton filtre debranché et controle ta pompe et les autres organes electriques jusqu'a trouver le coupable...
Électroménager - 2 réponses - Dernier post le 17 jan 2010 - par yvesmarie

c'est déjà fait: mon mari a demonté hier l'arriere de la machine et a trouvé un linge dans un tuyau! ce matin j'ai vide l'eau du tuyau d'eau résiduel et du filtre j'ai soufflé à plusieurs reprises. j'ai mis comme il le dise ds le mode d'emploi 1 litre d'eau par le bac a lessive je refais tourner une machine et alarme F/P = prb de vidange je revidange les 2 rien n'en sort et ça ne fonctionne toujours pas?...
Électroménager - 9 réponses - Dernier post le 18 jan 2010 - par vale94

Bonjour, Le filtre n'est pas en cause, le disjoncteur sauterait à la mise en route du SL. Courage Sls...
Électroménager - 3 réponses - Dernier post le 18 jan 2010 - par JCinFo

bonjour .voir sile gazoil arrive bien aux injecteurs .il peut s agir du filtre gommè ou dune prise d air .deja verifier ca pour commencer...
Automobile - 3 réponses - Dernier post le 17 jan 2010 - par cholet.yvon

Hello Si ta pompe tourne c'est bien Si tu ouvres le filtre c'est mieux et tu peux nettoyer .Ensuite on peut aller plus loin.Bye...
Électroménager - 2 réponses - Dernier post le 16 jan 2010 - par troisdansun

Bonjour, Lorsque mon sèche linge fonctionne, il n'y a pas d'ambiguïté sur le chauffage : la salle de bain entière a pris 10°C (vieux > 10ans Thomson à condensation ; changé une fois les paliers [machin en feutre] sur lequel tourne le tambour). Lorsque ton sèche linge fonctionne, la pièce dans lequel il est placé change t elle de température ? Excusez moi svp de poser des questions triviales, mais avez vous nettoyé le Électroménager - 3 réponses - Dernier post le 16 jan 2010 - par Fixpir

Bonjour, Avez-vous fait des modifications sur l'alimentation en eau de votre machine ( adoucisseur ) ? Il faut vérifier la propreté du joint filtre du tuyau d'arrivée d'eau. Vérifier si la pompe vide bien la totalité de l'eau de la cuve ( bruit caractéristique de la pompe qui vide de l'air ). Regarder dans le tambour s'il ne manque pas les pièces en plastique qui brassent le linge ( 3 ). Vérifier enfin...
Électroménager - 8 réponses - Dernier post le 20 jan 2010 - par JCinFo

bonjour J'ai un seche linge de 7 ans (peu servi) de marque proline slc 60 , porte frontal avec récuperateur d'eau. Apres 120 min mon linge est tres chaud mais toujours humide. Mon tambour tourne trés bien, je récupere pourtant de l eau dans mon bac, je mais tres peu de linge , j'ai demonte et lavé toute la porte et le filtre mais rien n y change. qui peut m indique quoi faire ? merci d avance...
Électroménager - 13 réponses - Dernier post le 19 jan 2010 - par raflabou

Scroll UpScroll Down

Les articles en lien avec détecteur filtre

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo