Recherche interactive :

Supprimer des mots clés de votre recherche : eau tourne

Nouvelle recherche :

Les questions pour eau tourne

( Plus de 100 questions trouvées)
bonjour à tous! J'ai voulu changer de carte graphique et de carte mémoire et depuis mon ordi démarre (le ventilo tourne) suivi de 3 BIP et rien sur l'écran puis encore 3 BIP etc... ma carte mère: ASROCK P4VT8 ancienne carte graphique: fx5200 128M AGP nouvelle carte graphique: geforce 6200 256 M AGP par contre ma nouvelle carte mémoire est une DDR2 1024MO PC 4200 533MH alors que sur ma carte mère il est...
Internet - 4 réponses - Dernier post le 10 avr 2008 - par alexamb

re, démontez le panneau gauche de votre appareil vous y verrez un débimètre(turbine dans cette boite a eau accolée a la paroi et assurez vous qu'elle tourne normalement durant le remplissage, controlez aussi le filtre de l'électrovanne,vous avez de toute facon un débit d'arrivée d'eau tro...
Électroménager - 14 réponses - Dernier post le 23 nov 2005 - par richard

si il n y a rien qui l obstrue, c est deja pas mal, ensuite branchez votre lv et verifiez si elle tourne, attention au courant !!!! ensuite verifiez tout le circuit d eau !!!...
Électroménager - 8 réponses - Dernier post le 12 jun 2009 - par la sudiste

Mon préparateur est neuf raccordé à ma chaudiere au Fuel en direct sur la chaudière . la chaudière fonctionne correctement le chauffage est bien présent dans la maison mais mon ballon d'eau ne distribue pas d'eau chaude apparement!!! Quand je tourne le robinet EC celle ci sort quasiment froide avec un léger voire très léger...
Bricolage - 3 réponses - Dernier post le 31 mar 2007 - par TITI60

bonjour, après avoir surfé sur le net pour trouver la réponse à mon problème je me tourne vers vous. J'ai un aquarium 35L avec un voile de chine et un petit bubble eyes au départ ils étaient dans un 20L j'ai donc transvasé l'eau dans le nouveau aquarium je sais il reste encore trop petit mais pour le moment ils sont jeunes. Je ...
Animaux - 6 réponses - Dernier post le 06 jun 2010 - par blandine.b

bonjour, Lorsque tu mets le contact patiente quelque secondes, les voiture modernes sont sont bardées d'électronique et il se passe un " dialogue " entre les capteurs et le calculateur ce qui est très rapide. Si tu mets le contacts et tourne la clé de suite ce " dialogue" ou controle des différents paramètres température air et eau pression atmosphérique, dév...
Automobile - 5 réponses - Dernier post le 06 jun 2010 - par nyonsais

A priori la tète des bonne. Quand je tourne la tête je sens que le système est actionné, mais aucune eau ne sort. C'est pour ca que je me demande si c'est pas dans le conduit d'eau froide que ca déconne. D'autant que sur un système a soupape, si la pression avait défoncé la soupape, l'ea...
Plomberie - 7 réponses - Dernier post le 29 mar 2010 - par cuicui78

bonjour pour étre bref votre pompe est hs.elle ne tourne plus et ne peut pas envoyer l eau dans le condenseur(bac du dessus) il se met en sécurité d ou le voyant"vider le réservoir"....
Électroménager - 2 réponses - Dernier post le 22 jan 2010 - par Anonymous

Bonjour.Si la machine ne se vide pas.5 Possibilites:filtre colmates a la base de la cuve de l appareil.Tuyau de vidage bouche retirez ce tuyau et rincez le sous la pression du robinet d eau.Pompe de vidage colmatee retirez les vis de fixation nettoyez avec soin ce qui l obtrus.Il frequent de trouver la turbine calee par un cure dents coince dans le corps de la pompe.Repoussez la turbine du bout d un crayon...
Électroménager - 6 réponses - Dernier post le 24 sep 2010 - par CastorMalin

bonjour, Lave Vaisselle DW474 Sur tous les programmes, même celui eau froide, le programmateur tourne puis s'arrête et plus rien. Apparemment l'eau n'arrive pas ou pas assez. Est un problème d'electrovanne, sensor ou tuyau bouché? la résistance ne chauffe pas non plus mais est parce que le programme ne commence pas?. merc...
Électroménager - 8 réponses - Dernier post le 25 jan 2010 - par grdimal

Bonjour J'ai acheté une maison il y a qq mois qui est équipée d'une chaudière haute condensation. Il y a donc une pompe à eau sous la chaudière qui se déclenche régulièrement pour évacuer l'eau. Le propriétaire précédent s'est contenté de faire passer le tuyau d'évacuation sous les tuiles du toits pour que l'eau arrive dans l...
Chauffage et climatisation - 6 réponses - Dernier post le 28 nov 2010 - par Filaplomb

merci à tous pour votre aide. Cependant, j'ai bien démonté les tuyaux d'évacuation, cherché les durites et tâter si rien n'était coincé dedans, démonté également ce qui semble être la pompe de vidange. j'ai une question concernant la pompe : l'hélice tourne mais un peu difficilement, et l'avant de l'hélice (la turbine?) est remplie d'un liquide (eau?), est-ce normal...
Électroménager - 8 réponses - Dernier post le 20 jun 2010 - par NicoLyon3

Re, J'ai eu chez une amie le même problème : Pas de chauffage, et eau chaude ok. Après visite hier d'un dépanneur agréé, il s'agit en fait d'une bulle d'air énorme créée dans le corps de chauffe, et la vidange auto fermée. Du coup, plus de passage d'eau et pompe qui tourne a vide, et qui se met en erreur. Truc bête et ...
Chauffage et climatisation - 14 réponses - Dernier post le 01 fév 2010 - par robin

la basse temperature,ça diminue la pollution mais pas la consommation car il faut plus de radiateur ,la chaudiere tourne plus longtemps,sur le papier on fait beaucoup d'economie mais c'est le resultat qui compte,j'ai mon fils qui a une chaudiere geminox basse temperature ,eau chaude ,une maison construite il y a 2 ans,chauffage ...
Plomberie - 12 réponses - Dernier post le 19 mar 2008 - par ailly55

Bonjour, je ne sais pas le type de ta chaudiere mais l'embouage du circuit de radiateurs (SI IL Y A) n'a pas grand chose a y voir!! ce brit est tres caracteristique d'un mauvais fonctionnement de la pompe de circulation OU de mauvaise ouverture des clapets (en gros,) ces clapets se manoeuvrent plus ou moins automatiquement lorsque l'on tire de l'eau chaude. a ce moment, le circuit de chauffage (...
Chauffage et climatisation - 2 réponses - Dernier post le 13 sep 2010 - par germainfranc

bonjour, si cela fuit beaucoup, cela ne vient pas du joint mais du niveau d eau dans le lave vaisselle, car les joints de porte des lv sont juste des antigouttes !! donc regardez plutot le niveau, remettez en route et ouvrez la porte quand il tourne
Électroménager - 3 réponses - Dernier post le 28 sep 2008 - par la sudiste

Bonjour Mon lave linge se rempit d' eau ,chauffe ,se vidange ,la courroie n' est pas cassée mais le tambour ne veut pas tourner (en lavage comme en essorage). Je l'ai démonté la semaine derniére , une piste du programmateur avait brulée ,je l'ai refaite en soudant un fil auxilliaire .Je remonte et test ,rien ne tourne. J'ai...
Électroménager - 3 réponses - Dernier post le 14 jun 2009 - par loupnoir

Bonjour, J'ai eu même problème de démarage à froid avec mon véhicule diesel. Des fois, il vaut mieu éviter de tels frais inutiles tels que des nouvelles bougies, contrôles garage etc... Commencez vérifier le voltage que donne votre alternateur, le niveau de liquide de votre batterie (eau distillée) ensuite par mettre dans votre carter moteur un produit qui diminuer...
Automobile - 3 réponses - Dernier post le 11 jan 2009 - par Coooolmen

alors en effet, evitez d 'ouvrir plusieurs post pour le meme sujet, sinon nous n'allons pas nous y retrouver .... vous avez trop d'incertitude pour que l'on reponde comme il se doit a votre problème ... une temperature dans un refrigérateur se prend dans un verre d eau au milieu du frigo, ensuite achetez un thermomètre pour le congel ... ensuite ecoutez votre appareil, pour savoir si il coupe de temp...
Électroménager - 4 réponses - Dernier post le 15 sep 2010 - par la sudiste

bonjour a tous, voila, j'achete une maison equipée d'une chaudiere fioul pour la production d'eau chaude et de chauffage. mais elle a un soucis, elle fuit au niveau du mano de pression ( qui est situé au bout d'un tube cuivre qui sort de la chaudiere et qui se trouve au dessus du ballon rouge) elle se met a fuir dès 1 bar, dès que je met le resChauffage et climatisation - 2 réponses - Dernier post le 12 mai 2009 - par mars2285

bonjour oui comme a dis la sudiste , verifier le circuit d'eau et le circuit pressostatique tout particulierement le pressostat de niveau car il est surprenant que le lave vaisselle tourne sans eau ...chauffe t-il? cordialement...
Électroménager - 7 réponses - Dernier post le 29 avr 2008 - par jflss

Bonjour, j'ai tout démonté et nettoyé mais le voyant "bac eau plein" reste toujours allumé. Mon sèche-linge tourne mais ne chauffe toujours pas. :-( Si vous avez une autre hypothèse, je vous en remercie....
Électroménager - 6 réponses - Dernier post le 21 nov 2010 - par bibi29

C'est la durite transparente qui envoie l'eau dans les bras qui fuyait au " raccord " supérieur.C'est la pompe qui envoie cette eau qui " manque de force " , pas d'hélice , mais je vois l'axe qui tourne . La pompe de vidange fonctionne ....
Électroménager - 7 réponses - Dernier post le 09 nov 2009 - par hanot

bonsoir pour demonter le filtre noire comme vous dites en realite capteur de presence eau il faut degager la petite languette noire puis tourne le bloc vers la gauche puis le tirer ou le pousser par l interieure de la cuve attention de pas ouvrire le boitier vous ne pourie pas le remonter a bientot...
Électroménager - 6 réponses - Dernier post le 09 jan 2007 - par patrat

Bonjour, Ceci concerne un lave vaisselle Bosch. l'eau n'arrive pas à la machine. Je suis sûr que le problème n'est pas une panne de l'électrovanne. Quand on démarre le cycle de lavage. La machine commence par vidanger Puis plus rien. Normalement on devrait entendre juste après la vidange, le relai de l'électrovanne qui débloque l'eau. Rien ne se passe : cela ...
Électroménager - 1 réponses - Dernier post le 03 avr 2010 - par tibili_wapap

bonjour le niveau d eau de votre chaudiere ( circuit chauffage) est il entre 1 et 1.5? votre circulateur tourne t il?...
Chauffage et climatisation - 2 réponses - Dernier post le 06 oct 2010 - par mat43

Bonjour, Si ton "frigo" fait beaucoup de froid, il ne manque pas de "gaz". S'il tourne constamment, le thermostat est sûrement en cause, il faut le faire vérifier rapidement (consommation anormale). La fabrication anormale de glace peut-être due à une mauvaise fermeture du joint de porte, à un stockage d'aliments à grande teneur en Électroménager - 5 réponses - Dernier post le 03 oct 2007 - par JCinFo

je n'ai aucune documentation sur cette machine .... donc elle prend de l eau mais ne tourne pas en lavage, fait son cycle en entier .... vidange et essore ?? est ce qu'elle chauffe quand meme ??? est ce qu'elle a un module electronique ?...
Électroménager - 5 réponses - Dernier post le 01 fév 2011 - par la sudiste

bonjours a tous j'ai un souci avec ma chaudiere de marque chaffoteaux et maury type nectra top. elle debloque quand je la met sur eau chaude la chaudiere ne chauffe pas et les voyants ne s'allume pas correctement alors que si je la met sur chauffage uniquement elle tourne impecable et les radiateurs sont chaud aprés quelques min...
Chauffage et climatisation - 2 réponses - Dernier post le 01 fév 2009 - par rotweiler666

Bonjour, Voila mon père a un camping car avec un chauffe eau Truma Bs 10/ Bs 14. Le soucis c'est que la lampe témoin devient rouge = panne. Sur la fiche du consctructeur celui ci me dit: "Lampe-témoin rouge "panne" En cas de défaut, la lampe témoin rouge (c) s'allume. Le causes peuvent être par ex. un manque de gaz, de l'air dans les conduites, que le contrôleur de surtempérature a réagi...
Chauffage et climatisation - 1 réponses - Dernier post le 27 mai 2010 - par valkaan

je possede un moteur monophase qui tourne a 1440 tr/m je voudrai le faire tourner a 100tr/m pour entrainer ma meule a eau comment doit je proceder quel sont les calculs a faire merci d avance...
Mécanique - 2 réponses - Dernier post le 29 mai 2010 - par doly

si je ne me trompe pas c'est ca le circulateur! http://yfrog.com/5eimgp1499bj et bien malgré l'intervention sur le bouton soit sur 1 ou 0 je n'entend pas de difference sur celui_ci mais je sent bien, en posant ma main dessus une vibration ,alors je pense qu'il tourne avec ou sans le bouton,parcontre la vis de reglage est sur le coté ,mais je n'arrive vraiment pas a la faire tourné et j'ai aussi remarqué...
Chauffage et climatisation - 10 réponses - Dernier post le 17 jan 2010 - par manu14440

Salut à tous ! Je vient juste de decouvrir ce forum ... Bon je suis tomber sur ce sujet un peut au hasar mais bon je croit que je vais pouvoir vous donner quelques renseignement au sujet des PAC ( car je suis frigoriste ) Pour revenir a lionel35, une nouvelle loi est passer le 12 decembre 2005 pour que les PAC air/air puisse benificier au meme titre que les autres systemes. mais y'a y'aura quand meme des restrictions : - il s'agit de PAC ...
Construction et rénovation - 35 réponses - Dernier post le 12 jan 2006 - par benjamin76

bonjour, la marchine n etais pas videlorsqu elle devait passer a l essorage et de plus il reste (apres avoir mis en vidange plusieurs fois!!!) juste de l eau entre le filtre bas de la cuve et la pompe) je vais regarder la pompe car elle tourne je l entends bien mais je ne sais s il y a du calcaire elle a ete 15 jours ss marcher et j ai l impression que c es...
Électroménager - 4 réponses - Dernier post le 02 oct 2005 - par lolo49100

slt jflss allez ...on oublie ça... le tourniquet ce n'est plus de notre âge!!! repartons sur de bonnes bases ... :) MERCI DE M'AVOIR REPONDU MALGRE TOUT ! plus d'informations concernant mon problème: 1° lancement du prg test et annulation du défaut (?) - rien à signaler: pas de "séquence" de clignotement = PAS D'IDENTIFICATION DEFAUT (?) 2° lancement d' 1 prg normal 6è sens après avoir éteint le LV ...
Électroménager - 34 réponses - Dernier post le 28 avr 2008 - par martins76

Je suppose que vous parlez de la geothermie par captage vertical... Captage exterieur qui puise les calories du sol les transporte jusqu'à une PAC qui les transfere à un placher chauffant.... C'est ça? Ce type de chauffage permet de reelles économies de chauffage mais attention à la rentabilité. Il est necessaire de prendre en compte les coûts d'installation de terrassement de forage.... le coût de l'eau...
Construction et rénovation - 1 réponses - Dernier post le 30 sep 2005 - par Anonymous

Bonjour, Depuis hier après-midi, ma machine à laver refuse de vidanger! Elle tourne normalement, vide ou pleine, elle essore mais elle ne vide pas! Quand ça arrivait avec mon ancienne machine, pour résoudre le problème, je la vidais complêtement de son eau, je nettoyais une sorte d'hélice qui se trouvait devant le tuyau de sortie d'
Électroménager - 7 réponses - Dernier post le 01 avr 2010 - par Louisa78330

bonjour! après avoir finalement fait régler mon dernier prb de chaudière en décembre, par un chauffagiste qui a tout réglé et fait la revision, j 'ai un nouveau prb!!! ma Frisquet (qui chauffe et fait de l eau chaude sans prb) emet un bruit etrange.... un espèce de souffle continue, pas du tout aigu. pour comparer, je dirais que ca ressemble au tout premier b...
Chauffage et climatisation - 6 réponses - Dernier post le 01 avr 2010 - par driiing

Bonjour, Voilà, j'ai un lave-vaisselle Miele G647 qui me pose une colle ! Au démarrage, il vidange normalement, prend son eau puis au moment ou se lance la pompe de cyclage, mon différentiel (30ma) saute. Quelqu'un aurait-il une idée de ce qui se passe? Je précise que j'ai testé la résistance de toutes les manières possibles et elle est bonne!! par acquis de conscience, je l'ai même débranché mais ça d...
Électroménager - 2 réponses - Dernier post le 17 jan 2010 - par Vince25

C'est difficile a dire. Il y a plusieurs chose qui peuvent rentrer en compte. Vérifier peut être si l' eau se rempli bien ou si les tuyaux d'alimentation en eau de la pompe ne sont pas bouchés ou débrancher la pompe (alimentation électrique) et la brancher directement sur le courant pour voir si elle tourne correctement....
Électroménager - 3 réponses - Dernier post le 16 mar 2010 - par exocet40

Bonjour, J'ai realisé le montage demandé pour test du moteur sa marche le moteur marche bien. j'ai monté de nouveau le moteur le probleme persiste , j'ai commencé a pensser au condensateur et à la carte electronique . Pour la carte de marque : CIAPEM ,230V-T65 . MR 116-750T S/T. J'ai verifié les pistes RAS . Pour le condensateur ,sa plaque de sign indiq : 2x0.8 mH ...
Électroménager - 14 réponses - Dernier post le 20 déc 2008 - par mokabim

Bonsoir, je possède ume machine lavante-séchante Arthur MArtin AW2147S. Depuis quelques jours, celle-ci ne seche plus du tout. En mode sechage, la machine tourne normalement, effectue son cycle sans jamais indiquer de message d erreur, et pourtant l interieur de tambour n est pas du tout chaud. Sauriez-vous d' ou pouurait venir ce probleme ?? Que pourrais-je verifier ?? (le filtre est propre et l arrivée d...
Électroménager - 9 réponses - Dernier post le 04 sep 2009 - par sty2bue

bonjour a tous! me revoila, j'ai un gros soucis , du tres tres gros!! en effet, j'ai un lave vaisselle siemens SE 25292FF/07 qui me fait tourner en bourique!! voila , le soucis est que ca lorsque je choisis un prog de 65/55 auto (ou autre) ca remplit bien au depart , ca cycle et des que le cran se passe ,il vidange puis la ....????....il ne remplit plus!! mais le moteur to...
Électroménager - 9 réponses - Dernier post le 19 oct 2006 - par cholet

bonsoir,vérifiez votre circulateur ballon eau chaude,si il ne tourne pas vous restez en priorité eau chaude.a+...
Chauffage et climatisation - 4 réponses - Dernier post le 21 déc 2010 - par passelaigue

J'ai un problème avec mon frigo américain (whirlpool 20rud3L), depuis un petit moment mon frigo change de température tous seul, tout les voyants clignote et le truc qui décolle les glaçons tourne tous seul alors qu'il n'est même pas alimenté en eau. Si quelqu'un sait d'où ça peux venir, merci de me faire part de vos suggestion....
Électroménager - 2 réponses - Dernier post le 17 sep 2009 - par baboui09

bonjour votre plombier vous propose un recyclage c est la seul solution , pour moins tirer de l eau , le principe est de posé une pompe ( circulateur) sur l eau chaude et de ramener un tuyau de petite section au point d eau chaude le plus loin de votre maison . le seul inconvenient c est que la pompe Plomberie - 4 réponses - Dernier post le 23 sep 2009 - par fred49

re je ne sais pas si vous etes toujours la? j ai demonte par l interieur je voie la pompe je l ai fait tourne a la main elle tourne quand je remet en marche sur le cotes gaucheje voi l eau qui remonte un tout petit peu du tuyau blanc mais n arrive pas a monter jusqu en haut mais je ne voie pas comment demonter la pompe par...
Électroménager - 15 réponses - Dernier post le 22 nov 2008 - par francus

Bonjour, Comment puis je ôter les vis qui tienne le mécanisme de chasse d eau? Suite à une fuite d'eau, j'ai décidé de changer le mécanisme d'eau des WC. Or, je n'arrive pas à enlever les oeillets de fixation qui tiennes la longue vis. J'ai mis du produits anti rouille, du vinaigre mais rien n'y fait la vis et l'oeillet
Plomberie - 2 réponses - Dernier post le 18 sep 2009 - par MINA068

bonjour si ton lave linge a bien pris l eau et qu'il tourne correctement verifie l'étape de chauffage ,car si il n'y a pas de chauffe pas d'avancement du programateur des la temperature atteinte. pour verifier tu peut faire un programme a froid thermostat a zero affin de voir si tout se deroule correctement. bon courage...
Électroménager - 6 réponses - Dernier post le 15 déc 2006 - par expert

Bonjour, en voulant faire ma lessive hier soir, je me suis rendu compte que le tambour ne tournait pas. Le programateur tourne bien, la machine se remplie d eau, se vide... mais le tambour rien. Ce matin, j ai fais un essai a vide, le tambour tourne "bien".J ai donc démonté l arriére de la machine et là, je me suis rendu co...
Électroménager - 6 réponses - Dernier post le 24 jui 2010 - par eads31

Bonjour, j'ai fais tester l'élèctrovanne par un professionnel il m'a dit qu'elle était bonne, je pense que ca ne viens pas de la securité de la porte car le tambour tourne lorseque je la met en fonctionnement, et je pense que ca ne viens pas du programmateur parcequ'elle s'arrete, redémare, va plus vite , moins vite..comme si le programme suivait normalement son court...mais sans Électroménager - 10 réponses - Dernier post le 04 aoû 2010 - par flav

Bonjour à tous et meilleurs voeux pour 2011! La machine prend l eau , le programme tourne plus vite que d'habitude mais le tambour reste immobile . Là après 3 semaines sans aller autour elle semble fonctionner, j ai donc fait une lessive(bruit étrange crépitement en tournant), mais re pour la deuxième idem! tambour ne fonctionne pas heureusement que j ai une a...
Électroménager - 4 réponses - Dernier post le 30 déc 2010 - par coco29200

ma machine à laver tourne sans eau, le lavage ne se fait pas. Le tambour ne se rempli pas d'eau, (le robinet d'arrivée d'eau fonctionne bien, de l'eau emporte la lessive de lavage et c'est tout !) y a t'il un endroit qui est bouché, comment faire ?...
Électroménager - 1 réponses - Dernier post le 06 aoû 2010 - par dompast

Bonjour, Mon LV Siemens S9F1S ne vidange plus même en actionnant le flotteur de surveillance de fuites. J'ai nettoyé la boite à eau qui était encrassée, vérifier que la turbine de la pompe n'était pas bloquée. J'ai alimenté la pompe en direct elle tourne très doucement et emet un bruit qui me semble anormal. J'aimerais démonter cette pompe mais je ne sais pas co...
Électroménager - 2 réponses - Dernier post le 31 déc 2007 - par plouvet

bonjour à tous et toutes, je viens de m'installer et j'ai récupéré le lave linge de ma grand-mère qui a environ 5 ans. depuis 1 semaine, tout fonctionne(eau prise et bien rejetée,...) sauf qu'elle ne tourne plus du tout...Donc mes habits sortent mouillés et non lavés.(car évidemment l'essorage ne fonctionne plus non plus) je l'ai ouverte derrière et lors du p...
Électroménager - 4 réponses - Dernier post le 19 aoû 2006 - par beber1980

J'ai une machine à laver ARTHUR MARTIN LGV 702 .LE moteur ne tourne pas et le reste semple bien . je fais des essaies a vide sans eau sur essorage . mais toujours en arret .je veux controler le moteu mais je ne sias pas ou je branche le courant le moteur à un connecteur de 6 files : 2jaaune/1:rouge/1:blanc/1:marron/1:bleu Avec mes sallutation...
Électroménager - 3 réponses - Dernier post le 14 déc 2008 - par mokabim

bonjour messieus je m appel serge j ai un gros soucis avec ma machine a laver elle se met toujour en erreur et pourtant la pompe fontionne tout le temps quand je met le programme et ne pent pas d eau et ne tourne pas et se met en erreur pas objets qui encombre la pompe elctrovanne fontionne normalement alors que ce passe t il et voila pouver vous m aider merci serge...
Électroménager - 1 réponses - Dernier post le 17 aoû 2009 - par sertechy

Merci mais tout est OK. J'ai depuis trouvé un indice... Le joint de l'écrou d'alimentation en eau de l'hélice supèrieure est pourri donc fuite, donc perte de pression et hélice qui ne tourne plus... Je l'ai changé et ca me semble aller mieux... Merci...
Électroménager - 2 réponses - Dernier post le 31 jui 2009 - par Zardoz

Merci de me répondre mais j'ai déjà vérifié les charbons, ils sont en parfait état et d'une longueur largement suffisante, le problème étant situé au niveau du bouton de sélection des programmes, j'ai changé la minuterie mais ça n'a pas résolu le problème. Il se met à tourner sans cesse quand la machine doit changer la première eau
Électroménager - 2 réponses - Dernier post le 13 mar 2010 - par crastoufe

bonjour, (effectivement c'est mieux, mille pardons pour ce manquement aux règles de politesse élémentaire), j'ai démonté l'arrière de la machine: en enlevant les protections, j'ai trouvé ce qui semble être la résistance chauffante,la sonde est-elle dessus? En ce qui concerne le tambour proprement dit, les aubes de brassage sont en plastique, je ne vois donc pas de rapport entre elles et le charbon qui frotte sur le tambour, et part cela je ne v...
Électroménager - 2 réponses - Dernier post le 17 mar 2007 - par lionel69

BONJOUR SUITE A UNE ERREUR DE NOTRE PART (liquide vaisselle n ayant plus de tablette) LE LV S EST MIS EN SECURITE (tous les voyants allumes)APRES AVOIR DEBORDE DE MOUSSE .Apres lecture de conseils sur ce probleme ,j ai penche le lv ce qui a permis de vider l eau restante et d annuler la mise en securite . Nous avons pu remettre le lv en fonction mais il est apparu un nouve...
Électroménager - 6 réponses - Dernier post le 03 sep 2010 - par COUSINEAU

Merci pour toutes vos réponses !! J'ai décidé vu l'âge de mon chauffe-eau et surtout de son état de le retirer avec l'aide d'un ami bricoleur !! J'ai heureusement de l'eau chaude avec ma chaudière fioul ouff !! Nous avons mis des bouchons sur les arrivées d'eau si jamais un jour je souhaite remettre un chauffe Plomberie - 9 réponses - Dernier post le 04 mar 2008 - par celine29

en mon absence mon surpresseur (pompe ribiland 1450w ballon 60l) a fonctionné plusieurs heures de suite sans s' arreter ,je n'en connais pas la cause , ma securite manque d' eau fonctionne mais ne s 'est pas declenchée;maintenant quand je le branche sur le courant il tourne sans arret et la pression ne mon plus; la pression ds le ballon est bonne,j ai un clapet antir...
Plomberie - 2 réponses - Dernier post le 10 oct 2009 - par RIBILAND

Bonjour, Voilà je me demandais si un de vous a déjà rencontré ce pbm... notre lave linge tourne à eau froide lors du programme rapide, que ce soit n'importe quelle témpérature, donc forcément, lave très mal le linge... Pensez vous qu'il soit à remplacer? :/ Merci!...
Électroménager - 4 réponses - Dernier post le 24 aoû 2005 - par Delpa

bonjour mon lave linge prend l eau puis s arrette .Le tambour ne tourne pas .Si on force le programme le cycle de lavage demarre vers la fin du cycle etcontinue normalement que puis je faire svp ?...
Électroménager - 1 réponses - Dernier post le 28 jan 2006 - par capsie

Ma machine à laver Thomson Access AP 900 tourne sans eau. Est-ce un problème du programmateur ou autre ? Merci de votre aide. Comment réparer ?...
Électroménager - 1 réponses - Dernier post le 01 sep 2009 - par HNQM

Bonjour et bonne année à tous, Description de l'environnement : J'ai une maison (15mx10m) qui a été construite en ville en 1952 sur une ancienne zone marécageuse qui a été comblée. Elle a donc été construite sur pilotis enterrés pour éviter toute déformation. D'ailleurs, elle n'a jamais bougée et n'as aucune fissure en façade. Le sous-sol est à demi-enterré. Au dessous, elle est sur 3 nivaux. Entre les fondations et les murs extérieurs, un...
Construction et rénovation - 5 réponses - Dernier post le 02 jan 2009 - par jlchaps

bonjour j'ai un refrigerateur americain whirlpool avec distributeur eau + glaçon dont je ne me sert plus depuis 1 ans car suite a demenagement je n'ai pas d'arriver d'eau dans le celier et depuis 2 mois a interval regulier il y a un claquement comme un relais qui dure environ 30 secondes j'ai demonter la plaque du bas a l'arriere et le bruit viens d'un boitier blan...
Électroménager - 1 réponses - Dernier post le 15 nov 2008 - par ericfree77

Bonsoir a tous "je ne m'y connais pas du tout" Ma machine a laver BRANDT (Malice AA,capacité tambour 5L) à un problème ,(ouverture tambour se trouve en haut et non sur un côté) le probleme est que le tambour tourne plus,eau ne coule pas,peut importe le mode de lavage choisit,ça ne marche pas. a chaque fois que je lance un mode de lavage j'appui sur le bout...
Électroménager - 8 réponses - Dernier post le 29 aoû 2010 - par 20centksel

bonjour, vous ecrivez "mais au moment de remettre de l'eau, l'électrovanne s'enclenche (la pompe de vidange tourne encore, comme d'habitude)" .... ce n'est pas normal qu'il vidange alors qu'il est en train de remplir .... donc deja il faudrait voir si il n'y a pas une fuite d eau ?? est ce qu'il clignote ou donne un...
Électroménager - 3 réponses - Dernier post le 07 jan 2011 - par la sudiste

voila mon lave vaiselle quand je le met en route il prend l eau etc met on dirai que les helice ne tourne pas on entend un gruit(blok blok blok) mais sa tourne pas quelqu un a une idée ???...
Électroménager - 7 réponses - Dernier post le 26 jui 2009 - par dragon-obscur

bonjour, a quel moment se passe la fuite ?? quel est le niveau de l eau quand le lv tourne ?? est ce que l eau est sous le bras de lavage ou au dessus ??? ensuite le bras de lavage est il en plastique ou en metal ??...
Électroménager - 7 réponses - Dernier post le 10 fév 2010 - par la sudiste

Bonjour, Mon séche linge tourne bien mais ne chauffe pas,le bac à eau et propre et vide ainsi que le filtre.Merci de votre aide...
Électroménager - 2 réponses - Dernier post le 11 déc 2010 - par bikine

bonsoir Voilà j'ai un lave vaisselle qui disjoncte quand je le branche ou quand il se charge sauf que lorsque j'enleve la terre il tourne parfaitement sans probleme (eau chaude, sechage, lavage, pompe etc)mais quand je remets la terre pouf!!!! sa disjoncte j'ai bien debranché la resistance et mis la terre mais pouf!!!!! Alors d'ou viens ma panne ? Puisje le fair...
Électroménager - 8 réponses - Dernier post le 06 jui 2010 - par paqfafa

bonjour videz l appareil de l eau penchez le contre le mur retirez le tuyau qui sort de la cuve pour voir si rien à l intérieur regardez si la pompe tourne bien remettez en place retirez la grille vissée dans la cuve à la verticale une trappe faites un quart de tour nettoyez avec une brosse à dents refermez faites un essai A TOUT DE SUITE...
Électroménager - 4 réponses - Dernier post le 09 fév 2010 - par Anonymous

Bonsoir Christian 62; Le moteur tourne bien La pompe à eau fonctionne Le contacteur de porte est shunté depuis+6mois C'est juste l'alimentation électrique des électrovannes d'arrivée d'eau qui est absente...L'ensemble est piloté par un circuit imprimé mais je connais pas son fonctionnement. Je voudrais pas remplacer...
Électroménager - 13 réponses - Dernier post le 07 jui 2010 - par pierred81

Bonjour, Voilà j'ai un soucis avec ma amchine à laver, elle tourne pleine pour l'essorage mais ne troune pas au lavage, on dirait que le moteur n'a pas la puissance de la faire tourner pleine, par contre si je met dedans que le linge sans eau le tambour tourne, mais des qu'il ya un peu de...
Électroménager - 2 réponses - Dernier post le 22 jun 2010 - par patrick21

bonjour J'ai un seche linge de 7 ans (peu servi) de marque proline slc 60 , porte frontal avec récuperateur d'eau. Apres 120 min mon linge est tres chaud mais toujours humide. Mon tambour tourne trés bien, je récupere pourtant de l eau dans mon bac, je mais tres peu de linge , j'ai demonte et lavé toute la porte et le fil...
Électroménager - 13 réponses - Dernier post le 19 jan 2010 - par raflabou

j ai un probleme avec mon lave vaisselle a la fin du programme il me reste de l eau dans mon lave vaisselle et il dise que sa doit etre la pompe de vidange qui est bloqué donc je voudrai savoir comment on y accéde car j ai demonté le fond de mon lav siemens est j ai vu la roulotte de la pompe est elle tourne mal donc je voudrai savoir comment faire pour la debloqué? ...
Électroménager - 2 réponses - Dernier post le 01 jan 2010 - par joeyaurelie

Pour la premiere fois depuis longtemps, les goutelettes d eau gelent sur le fond du frigo (le frigo n est pas ventilé). Il tourne toujours en permanance....
Électroménager - 24 réponses - Dernier post le 24 fév 2011 - par opopop

bonsoir, si la pompe de vidange tourne en continu c'est que ce lv detecte une fuite d'eau, penchez le lave vaisselle en arrière voir si de l eau coule par le dessous ........
Électroménager - 1 réponses - Dernier post le 24 fév 2011 - par la sudiste

Nanouk - dans le message c est ecrit qu il prend de l eau mais que le lv ne tourne pas donc je ne crois pas que cela vienne de l electrovanne mais plutot de la pompe de cyclage qui doit etre bloquée ou hs !!!...
Électroménager - 6 réponses - Dernier post le 04 sep 2008 - par la sudiste

bonsoir .... si votre pompe de vidange est toujours en activité c'est qu'elle detecte de l eau donc il faudrait la pencher en ARRIERE voir si de l eau coule ... si c'est le cas, vous avez une fuite d'ou cette pompe de vidange qui tourne en continu .... et là il faut chercher la fuite...
Électroménager - 2 réponses - Dernier post le 12 oct 2010 - par la sudiste

C'est un Whirlpool AWZ-412 1200 acheté il y a 5 ans, qui fait aussi sèche linge. Il n'essore plus que dans un seul programme (le 60° max). Elle n'essore jamais en 1/2 charge. Meme en ne lançant que le programme vidange + essorage, elle tourne le temps du programme, mais à vitesse normale, donc ça n'essore pas. Meme parfois sur le programme qui "fonctionne" l'essorage n'a pas lieu, mais c'est rare. La ...
Électroménager - 1 réponses - Dernier post le 25 aoû 2008 - par moonkyloony

bonjour ma lave linge de marque FAGOR ff512 me laisse en carrafe le tambour ne tourne plus celle ci se remplie d eau ,vidange mais ne tourne pas donc ne lave pas avez vous une solution?? merci...
Électroménager - 37 réponses - Dernier post le 15 fév 2011 - par speat

Voilà, j'ai acheter un adoucisseur fil d'eau et je ne sais pas si il est bien reglé car j'ai l'impression qu'il consomme beaucoup de sel. Normalement c 25Kg tout les 6 mois et là c 25kg tout les 4 mois. Avec quoi peut ton tester son eau en calcaire pour voir si il ne tourne pas trop car i...
Plomberie - 2 réponses - Dernier post le 25 mar 2009 - par Yoh69

bonjour, mon lave linge age de 3 ans a peine m a reserve une drole de surprise aujourdhui. Le moteur ne fonctionne que lorsque je debranche et rebranche la prise !! le remplissage en eau ainsi que la vidange s effectuent normalement mais sans que le tambour tourne. a priorie le chauffage fonctionne. le demontage du panneau a...
Électroménager - 1 réponses - Dernier post le 28 fév 2011 - par jeannot durant

Bonjour, j'ai eu il y a dix jours une panne due au systeme aquastop sur le tuyau d'alim en eau qui était HS (électrovanne au niveau du vis robinet). J'ai changé l'ensemble, mis le flexible aqua stop de la marque pour etre sur. Mon LV prenait l'eau mais il y avait un pb sur les cycles qui s'arretaient sans raison apparente. j'...
Électroménager - 10 réponses - Dernier post le 02 déc 2009 - par huertas

bonsoir merci pour l aide non je n ai rien remarque d anormal si ce n es que ce radiateur qui pose soucis pour la marque et le type de chaudière j irais voir cela ... je ne possède pas de purgeur automatique ,c est juste un genre d écrou avec la forme pour y mettre un tournevis et quand je tourne l eau s échappe par un mini...
Chauffage et climatisation - 29 réponses - Dernier post le 19 oct 2010 - par flexi2605

bonjour, si la pompe tourne en continu, c est peut etre que vous avez une fuite d eau !!...
Électroménager - 3 réponses - Dernier post le 28 déc 2009 - par la sudiste

Voici mon problème. De temps en temps (j'aime pas ces pannes !!), si nous faisons couler beaucoup d'eau, il y a une grosse flaque d'eau qui se forme sous le lave-vaisselle. LV Bosch présent dans la maison à l'achat. Plomberie "d'origine" c'est à dire que cuisine et salle de bain s'évacue par le même tuyau sous l'évier LV : r...
Électroménager - 17 réponses - Dernier post le 14 déc 2009 - par Fabienne18

bonjour pour prendre la temperature d un frigo il faut mettre un verre d eau et un thermometre dedans .... ensuite il faut savoir si vous entendez le moteur s arreter ou est ce qu il tourne tout le temps ?? le thermostat est sur combien ???...
Électroménager - 2 réponses - Dernier post le 06 sep 2007 - par la sudiste

comment pouvez vous m'aider . je suis en panne avec mon sèche-linge avec condensateur -Zanussi Z300CD, il chauffe, le tambour tourne , mais il ne sèche pas le linge, et de plus pas d'eau dans le récupératueur -ou bac à condensation eau- Bizarre, c'est un petit truc....
Électroménager - 1 réponses - Dernier post le 30 nov 2009 - par van loock fabienne

Bonjour, mon lave linge faure lfv 1050 prend l eau et vidange mais le tambour ne tourne plus et sur la fonction essorage rien ne se passe pourtant le tambour tourne manuellement j ai remplacé les charbons moteur, la résistance n'est pas encrassée merci d avance pour votre aide car la c'est la galère...
Électroménager - 2 réponses - Dernier post le 10 mai 2010 - par murielpel

Oui bonjour Le tuyau est enfoncé normalement (avant ca marchait) Sur ce modele de vedette il n'y a pas de voyants. Quand je dis que l'eau arrive en continue c'est plutot que ca fait de maniere indéfinie le bruit normal d'une machine qu'on vient d'allumer sauf que le bouton du programmateur ne tourne pas. Effectivement je viens de tater le linge il est froid mais c...
Électroménager - 10 réponses - Dernier post le 26 oct 2010 - par entropyck

Bonjour j 'ai 1 lave linge de marque FARLT4200 qui a 1 problème d 'évacuation d 'eau elle tourne normalement a part l 'essorage MERCI...
Électroménager - 2 réponses - Dernier post le 25 fév 2011 - par bladou2

salut en fait ...il est visible de l' interieur du fond de la cuve quand tu as enlevé tout les filtres faut se pencher un peu dedans pour le voir.... MAIS il est demontable par un coté ( reperé quand tu la vus dans la cuve du fond....c'est le petit bassin la ou les eaux stagne quand le lave vaisselle ne tourne plus il stagne de l' Électroménager - 27 réponses - Dernier post le 24 jun 2008 - par piche

Bonjour à tous, j'ai besoin pour cause de panne de vieille machine de renouveler mon lave-linge de ma clinique vétérinaire (utilisation couvertures, draps et blouses uniquement). Ce n'était bien sur pas prévu dans le budget mais il était par contre envisagé d'acheté un sèche-linge pour l'hiver afin de faciliter le travail des assistantes. Première question: Faut-il mieux acheter une machine faisant à la fois lave-linge et sèche-linge ? J'a...
Électroménager - 9 réponses - Dernier post le 19 jun 2005 - par sam lion

jsuis pas d accord le moteur n est pas obliger de mourir,ya quelque mois j ai eu ce [robleme et ma caisse tourne tjrs d enfer bon en 3 mois j ai du vidanger 5-6 fois mais bon la voiture roule tres bien et jsuis pas un tendre sur l accelerateur . En fait j avais depuis quelque tps une surchauffe je controlai mon niveau d eau...
Automobile - 5 réponses - Dernier post le 29 jun 2005 - par Anonymous

bonjour plusieures pssibilités se présentent. les charbons(ils se trouvent au moteur en contact avec le tambour). Regardez s ils ne sont pas usés(1,5cm). vérifiez si l arrivée d eau s effectue . fermez le robinet nettoyez le tuyau pour que les petits trous soient biens visibles.puis le presostat petite piéce ronde au niveau du tuyau dans l appareil démontez le et...
Électroménager - 1 réponses - Dernier post le 24 déc 2009 - par Anonymous

Scroll UpScroll Down

Les articles en lien avec eau tourne

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo