Recherche interactive :

Supprimer des mots clés de votre recherche : electrolux lavage
Ajouter des mots clés à votre recherche : arthur martin
Nouvelle recherche :

Les questions pour electrolux lavage

( Plus de 100 questions trouvées)
Bonjour, Ma machine à laver le linge est une Arthur Martin Electrolux AW862T d'occasion. Premiers cycles de lavage : impeccable. Mais ces derniers jours, le cycle coton se déroule normalement, mais la machine ne s'arrête pas en si bon chemin et embraye immédiatement sur le cycle synthétique qui lui se déroule et s'arrête normalement. Est-ce le programmateur qui est cassé ? Peut-on le réparer pour qu'i...
Électroménager - 4 réponses - Dernier post le 30 aoû 2010 - par Solnce

salut, j'ai un lave linge electrolux frontal. Il fonctionne parfaitement, sauf qu'il ne lave pas: il prend l'eau, le timer tourne, il vidange, il essore mais il ne tourne pas au moment du lavage......
Électroménager - 7 réponses - Dernier post le 24 aoû 2007 - par cemdic

Bonjour, Nous avons un problème avec notre lave-vaisselle Arthur Martin Electrolux (Modèle ASI 6222X, PNC: 91123522701). La machine ne marche pas avec les symptômes comme suivants: - En appuyant sur le bouton marche/arrêt le voyant correspondant s'allume. - Les voyants du déroulement des programmes s'allument ensemble également . - Les voyants correspondants au sel et rinçage restent allumés pour 2-3 secondes et puis tous s'étteinent....
Électroménager - 1 réponses - Dernier post le 28 avr 2010 - par EvitaVie

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Aprés un cycle de lavage, la porte de mon lave vaisselle Arthur Martin Electrolux ASI 640 est restée bloquée. La poignée d'ouverture fonctionne dans le vide, comme quand on essaye d'ouvrir juste aprés le lavage et que la température est trop élevée. Pourtant j'ai bien attendu que celà refroidisse... J'ai même essayé en refaisant un cycle de Électroménager - 4 réponses - Dernier post le 14 aoû 2006 - par Alain91

Moi je vais donner mon avis, car un vendeur vous orientera essentiellement suivant la marge qu'il va pouvoir faire. C’est mon avis personnel et discutable basé sur les appareils que je vois en SAV. Il faut éviter ARISTON INDESIT CANDY . C'est aussi les moins cher. les appareils du groupes ELECTROLUX (ELECTROLUX,A.MARTIN, FAURE) fonctionnent bien. De même que WHIRLPOOL (WIRLPOOL, LADEN, BAUKNECHT). BRANDT n'est pas mal non plus suivant les fabric...
Électroménager - 18 réponses - Dernier post le 13 mar 2006 - par siso

J’ai un lave vaisselle Athur-Martin Electrolux « Diapason » type ASI 640. Je lance le programme de lavage, il vidange, puis le bac remplisseur-mélangeur (côté externe gauche) se remplit, le lavage commence et… 5 mn plus tard, l’eau s’évacue par le tuyau du trop-plein du bac remplisseur-mélangeur, s’évacue sous le lave vaisselle, qui se met alors en sécurité, avec le ...
Électroménager - 5 réponses - Dernier post le 21 déc 2010 - par Philipfuite

Bonjour à tous, J'ai un Electrolux Arthur Martin ASF 2450. Depuis peu, Il reste de la mousse en fin de lavage. L'appareil n'indique aucun code d'erreur et les voyants de niveau de sel et de liquide de rinçage ne signalent pas de manque. J'ai tout de même rajouté ces produits, au cas ou ... Rien n'y fait et il n'y a aucune explication dans la notice. Que se passe-t-il ? Merci....
Électroménager - 2 réponses - Dernier post le 04 avr 2011 - par picsou731

Code panne E7X:Problème de sonde de température. Vérifier CTN de lavage (5 à 6 Kilo-ohms à 20°c)ou séchage sur lavante et à défaut incriminer carte électronique. code panne pour electrolux ,arthur martin......... Ce qui me gêne c'est que la référence EO7 correspond à une autre marque et n'est pas du tout identique Help...
Électroménager - 80 réponses - Dernier post le 03 fév 2011 - par troisdansun

Bonjour, J'ai un lave linge Electrolux Intuition AWF 12160W (3 ans) avec le problème suivant. quelque soit le programme choisi, le LL reste bloqué en vidange et le programme choisi ne se déroule pas. si on lance un programme "Vidange", même problème. j'ai nettoyé le circuit du pressostat (vérification des tuyaux, chambre de compression) et nettoyé le circuit de la pompe de vidange. pas de problème de ce coté. Si je lance un programme
Électroménager - 2 réponses - Dernier post le 20 fév 2011 - par SV51

Bonjour, Suite fuite d eau sur lavelinge top 6kgs electrolux de oct 2008 acheté d occasion. J ai demonté paroi laterale gauche mais ne vois pas d ou provient la fuite, il y a un peu d eau en bas coté gauche c est tout, j ai touché les tuyaus mais pas mouillés,juste le ressort gauche du tambour mais n arrive pas a detecter d ou provient cette fuite. Besoin de votre aide pour savoir si ; je peux laisser la...
Électroménager - 1 réponses - Dernier post le 12 fév 2011 - par aury

Bonjour, Hier, ma lessive se termine normalement. A peu près 30 minutes (?) après la fin de tout (machine éteinte, ouverte mais non encore vidée), j'entends un gros "POC" (explosion ?) et m'aperçois qu'une fumée s'échappe du tambour. Pour info, le fusible associé à la prise du lave-linge a sauté par la même occasion. Je précise que, depuis plusieurs mois, il arrive que ce fusible saute suite à un lavage
Électroménager - 6 réponses - Dernier post le 24 mai 2010 - par oklop

Je viens d'acheter un lave linge ELECTROLUX - ARTHUR MARTIN AWF 14180 W. Quand je mets la main sur le hublot, l'eau semble froide à l'intérieur lors du lavage. Est ce normal?...
Électroménager - 3 réponses - Dernier post le 10 jan 2009 - par laulau22

Bonjour, Machine lavante séchante Electrolux AWW1407. Le panneau frontal s'allume est est fonctionnel mais au lancement d'un programme ( lavage ou séchage ) , la porte se bloque bien mais la machine ne démarre pas du tout, rien ne se passe. Je précise que ce matin ,elle tournait très bien. Merci de votre aide....
Électroménager - 9 réponses - Dernier post le 03 mar 2011 - par Lessiveuse

Bonjour Mon lave vaisselle Arthur Martin Electrolux asl 483 ( 45 cm ) est en panne : la led 1 du module LS 112344 04 qui indique marche s'allume mais je ne peux choisir aucun programme de lavage ( aucune led ne s'allume )On m'a dit que c'était le transformateur du module. Celui d'origine a déjà été remplacé par un dépanneur; il m'a mis un VB 2,3/2/12 avec une modification ( fil qui apparait sous le transf...
Électroménager - 1 réponses - Dernier post le 15 mai 2010 - par desmons

Mon LV Arthur Martin ELECTROLUX ASI 1655 ne sèche pas Les cycles de lavage paraissent très long Je met en doude le pressostat de niveau d'eau qui doit comporter une sécurité de chauffe ?? Merci de vos réponses...
Électroménager - 1 réponses - Dernier post le 23 jan 2007 - par mousdepolem

bonjour tout le monde j'ai un soucis avec une machine lavante-séchante arthur martin electrolux aw 2127 s. le probleme est le suivant: je lance le programme de lavage, elle remplie l'eau puis le tambour commence à touner mais n'effectue qu'un tour et demi puis s'arrete. au bout d'une minute elle essaye à nouveau de tourner en vain, le tambour effectue un ...
Électroménager - 5 réponses - Dernier post le 18 déc 2007 - par lise74

Bonjour, Nous avons un lave-vaisselle Arthur-Martin Electrolux Modèle Diapason ASF 645, maintenant ancien puisqu'acheté au siècle dernier (1998). Récemment il s'est mis en sécurité suite à une fuite d'eau. La durite (si c'est le terme en électroménager) d'évacuation percée. L'âge probablement. Nous l'avons remplacée et depuis, lorsque l'on démarre un cycle de lavage traditionnel, l'eau arrive, le bout...
Électroménager - 5 réponses - Dernier post le 22 nov 2005 - par Anonymous

Bonjour, Je suis un peu en galère avec ma lavante séchante Electrolux, il sagit du modèle AWW1407. J'ai changé mon électrovanne 3 voies suite à un problème E10, tout fonctionnait parfaitement de nouveau. En testant ma pompe de recyclage, je me suis rendu compte que celle-ci était HS, j'en commande une neuve de la même ref. et la remplace hier soir puis au moment de lancer un programme de lavage... pl...
Électroménager - 10 réponses - Dernier post le 15 mai 2008 - par Philippe69

Pourquoi reste-il de l'eau (sale) dans les joints de la porte (centrale) après chaque lavage ? je trouve que le linge blanc est mal lavé (ressort plutôt gris après plusieurs lavages). Est un problème de vidange, dans ce cas que dois-je faire ? c'est une Arthur Martin electrolux perfection. Merci de votre aide....
Électroménager - 1 réponses - Dernier post le 07 jan 2008 - par reynaud beatrice

Bonjour, Voici la description du problème de ma machine à laver séchante "Arthur Martin / Electrolux" (modèle Perfection Grand Large AW2147S) Sur un cycle coton 40° LGV de 57 minutes, par exemple, tout se passe normalement pendant 30 minutes environ puis la machine s'arrête : - elle affiche 57 minutes (durée du cycle entier) - elle n'affiche pas de code d'erreur - le bouton départ/pause clignote - la cuve semble vide Toute tentativ...
Électroménager - 19 réponses - Dernier post le 27 jun 2007 - par trd

Bonjour, je suis possesseur d'un LL Arthur Martin Electrolux : AWT 1255 AA tombé en panne il y a une semaine. petit historique d'il y a 1 semaine. suite à un lavage classique programmé en départ différé, j'ai retrouvé ce dernier bloqué juste après le remplissage de la machine. Je lance la vidange forcée celle ci marche nickel ,j'essaie de lancer l'essorage et là rien. Un réparateur vient la voir,...
Électroménager - 1 réponses - Dernier post le 08 déc 2009 - par Nico31

bonjour tout le monde j'ai un soucis avec une machine a laver de marque arthur martin electrolux le probleme est le suivant: je mets la machine en route je lance un programme de lavage jusque ici tout va bien. lorsque le programme arrive sur la partie rinçage elle a l air de se remplir d'eau pendant au moins 5 a 10 minutes, ensuite plus rien l'ecran m'affiche erreu...
Électroménager - 11 réponses - Dernier post le 18 aoû 2005 - par Anonymous

Nous avons un lave-vaisselle Arthur-Martin Electrolux Modèle Diapason ASF 2748. en appuyant sur le bouton marche: il ne se passe rien et je 2 voyants qui clinottent: * lavage *sechage. j'ai démonter coté pompe rien a signaler mon eau est bien évacuer. je sai pas ou le probléme. Merci d'avance pour votre aide....
Électroménager - 1 réponses - Dernier post le 26 nov 2005 - par m.m

bonjour, j'ai un lave linge arthur martin electrolux AWF 1650. c'est dernier temps il le fait dans le cycle de lavage ou bien au demarrage, on ouvre le hublot, et tout repart. Quelq'un peut il m'aider? merci d'avance...
Électroménager - 5 réponses - Dernier post le 28 oct 2009 - par renard_jerome

Bonjour! Je viens d'emménager et il y a ici une LA 83 RXT, je ne trouve aucune indication des significations des symboles pour les programmes de lavage/séchage.. A,B,C,D... ? Pourriez-vous me les indiquer? Merci et cdlt, Max...
Électroménager - 7 réponses - Dernier post le 13 déc 2009 - par maxlavage

L'arbre de ma laveuse Maytag s'enleve facilement et ne semble pas faire sa course normalement. Pas de bruit anormal mais lavage moins efficace....
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par Martial B

Il s'agit d'un appareil Whirlpool awm5110, lors du lavage, l'eau ne semble pas monter tres haut, je pense a peu pres un tiers du hublot (a peine)...
Électroménager - 7 réponses - Dernier post le 27 déc 2009 - par pabrimathjus

j'ai un lave vaisselle de marque brandt et de reference L1505N le probleme c'est que les pastilles de lavage ne se disolvent pas pour aucune marque de pastilles differentes. Quel est le probleme s'il vous plait?...
Électroménager - 1 réponses - Dernier post le 27 déc 2009 - par nicole59152

quand je le met en psition4 lavage rapide il commence le cycle et se met a bipper 3 fois ,j'ai lue sur internet que 3 bip signifiait probleme de vidange mais quand je le mets sur position 3 il a l'air de laver sans soucis .Avez-vous eu deja cette panne merci de m'aider...
Électroménager - 1 réponses - Dernier post le 14 déc 2009 - par sylvite

Mes compétences: celle d'un bricoleur avec une certaine expérience et retraité prof de sciences en Collège. mon hypothèse: il y a un contact quelque part qui provoque une fuite à la terre, soit un fil dénudé au contact avec la carcasse métallique, soit le bobinage moteur détérioré par un échauffement, soit provoqué par l'eau en s'écoulant sur une partie électrique pas ou peu isolée; Y-a-t-il du jeu dans les roulements du tambour (regarder s'il...
Électroménager - 7 réponses - Dernier post le 14 déc 2009 - par JPMO

sortir le lave vaisselle, le faire tourner seul avec une rallonge 2p+t si nécessaire, et là, vous verrez s'où vient la fuite... Hypothèses: 1- tuyau du pressostat bouché et réponse trop tardive. Si c'était l'EV ce serait une vraie inondation. 2- collier deserré au niveau de la pompe de lavage (incliner pour voir) 3- joint de porte HS essayer de bien situer la fuite pour mieux localiser l'oriigine (jou...
Électroménager - 17 réponses - Dernier post le 14 déc 2009 - par JPMO

Bonjour à tous mon lave-linge séchant Indesit WIDL 146 fuit à la fin de certains programmes...pourquoi ? pour certains (synthétiques en 40min à 40°, aucun pb par exemple, pour un autre à 30° aucun souci non plus) pour d'autres, synthétiques en 70min à 40°, au lavage délicat à 30° ça fuit, il y a de l'eau qui coule sous la machine... merci d'avance pour votre aide !...
Électroménager - 1 réponses - Dernier post le 26 déc 2009 - par e8317

bonjours, possesseur d'un lave vaisselle vedette atoll ( depuis 5 ans ), il ne lave plus. je nettoie le filtre à chaque lavage, je met les produit d'entretien courant, j'ai nettoyé les hélices mais rien ni fait si quelqu'un peut me venir en aide! merci...
Électroménager - 3 réponses - Dernier post le 22 déc 2009 - par fazer87

La durée de lavage s'affiche mais quand j'apuie sur start le lavage ne démarre pas. Tout à l'air normal, pas de numéro d'erreur qui clignotte. Par ailleurs, je ne sais pas si c'est lié, mais je n'arrive plus à régler la dureté de l'eau. Merci d'avance, Franck...
Électroménager - 1 réponses - Dernier post le 16 déc 2009 - par fbeaugendre

Bonjour à tous, je possède un 2748 asf, hier en voulant le mettre en fonction, les voyants lavage et séchage se sont mis à clignoter : pas de fonctionnement ! j'ai ouvert le tableau de commande et j'ai trouvé une cosse (fil noir) cassée, mais impossible de trouver d'où elle peut provenir... merci à tous pour l'aide que vous pouvez m'apporter ....
Électroménager - 3 réponses - Dernier post le 17 déc 2009 - par pierretotophe

bonjour, mon lave-linge est dans une pièce où il fait zéro degrés aujourd'hui, cela peut-il être la cause de mon problème car le tambour ne tourne plus ni en lavage ni en essorage ? Merci beaucoup ps : c'est un indesit !...
Électroménager - 6 réponses - Dernier post le 16 déc 2009 - par sebastien5455

Bonjour à tous, Mon lave vaiselle Ariston LSE610 me pose des soucis : La vérification des différents éléments n'a rien donné (electrovanne d'arrivée d'eau, résistance, niveau d'eau dans la cuve, pompes d'évacuation et de cyclage, antidébordement...) le LV retourne systématiquement au début de son programme (sur tous les programmes). Sur les programmes avec prélavage avec eau chaude ou froide le prog...
Électroménager - 3 réponses - Dernier post le 16 déc 2009 - par cediog

Bonjour, J'ai fait réparer un lave vaisselle ALTUS pour des fuites. Depuis cette réparation, il n'y pas de pression lors du lavage? Les cycles sont réalisés normalement. Ce qui est étonnant, le lave vaisselle fonctionne (il y a de la pression) chez le réparateur, plusieurs essais à différentes dates. Par contre, j'ai fait d'autres essais dans différentes maisons et toujours le même symptôme (absence de pr...
Électroménager - 1 réponses - Dernier post le 16 déc 2009 - par lavage

Bonjour à tous ! Je me résous à vous solliciter car depuis quelques temps j'ai des problèmes d'arrivées d'eau sur mon Lave Vaisselle Arthur Martin (modèle VA 4515). En effet, après avoir démonté le panneau latéral de gauche, j'ai pu observer que l'eau n'arrivait pas tout le temps dans le LV. Au démarrage du programme, une première vidange se fait puis l'eau arrive bien via le réservoir de gauche, puis le la...
Électroménager - 10 réponses - Dernier post le 27 déc 2009 - par styd

Bonjour, Précisez s.v.p le type et marque de votre appareil. Pouvez-vous donner plus d'explication sur l'origine et l'intensité du bruit ( bruit à la prise d'eau, pendant le lavage, pendant la vidange, pendant le séchage, bruit sous l'appareil, à l'intérieur de l'appareil ). Courage Sls...
Électroménager - 2 réponses - Dernier post le 18 déc 2009 - par JCinFo

Bonsoir, J'ai un lave vaisselle SMEG STA 6047 qui ne fait que s'arrêter et redémarrer tout le temps lors qu'il est en marche et ce quelque soit la séquence de lavage.Quel pourrait être la panne? Le module électronique? Merci de votre aide....
Électroménager - 1 réponses - Dernier post le 20 déc 2009 - par polux

est ce qu il tourne en lavage ??...
Électroménager - 1 réponses - Dernier post le 22 déc 2009 - par la sudiste

bonjour J'ai du carrelage noir et blanc en damier (hé oui) il a environ 35 ans et fait toujours sale même après un bon lavage. Si quelqu'un à une idée merci Salutation....
Nettoyage - 2 réponses - Dernier post le 19 déc 2009 - par LE QUERE

bonjour je pense plutot a une pane de ton condnsateur car si tes programme se lance l'eau arrive et le remplissage et vidange ok seul le moteur ne tourne pas je pense que tu a du verifier que ta courroie et bien dessus vu ton nouveau moteur je pense au condensateur hs donc pas de puissance pour lance ton moteur e donc pas de lavage....
Électroménager - 5 réponses - Dernier post le 19 déc 2009 - par ABDEL75018

On en revient au Prestostat que j'ai vérifié je souffle dedans et il y a effectivement deux clics, dans le tuyau qui va vers la chambre de compression l'air passe quand je souffle et quand j'aspire. Par contre, c'est vrai que je ne l'entends pas se déclencher pendant le lavage. ça viendrait donc de la chambre de compression, comme me le suggérait initialement un membre du forum. seriez vous du même avis ? S...
Électroménager - 23 réponses - Dernier post le 01 jan 2010 - par saidb

Bonsoir , je porte des mis-bas en mousse , et souvent après un lavage en machine , j' ai remarquer qu' il y avait quelques bouloches dessus , que j' ai du mal à enlever . J' aimerai savoir si vous pouvez me donner une astuce pour pouvoir les retirer . Je vous remercie de vos conseils . Amicalement...
Beauté - 4 réponses - Dernier post le 08 jan 2010 - par caline

bonjour a tous. désolé mais l eau arrive bien a l électrovanne mais j ai pas de 220v sur cette électrovanne. le cycle de lavage doit t il commence par une vidange? en tout cas il se passe vraiment rien après avoir choisi un programme.pour info le type c est t802 mais le client n a pas la doc. merci pour vos réponses bon week-end...
Électroménager - 6 réponses - Dernier post le 09 jan 2010 - par yann david

Mon lave-linge a 5ans c'est un premier prix mais il marchait bien mais depuis peu le moteur a du mal à entrainer le tambour pour le lavage et pour l'essorage. Le tambour n'arrive meme plus a tourner, pas de probléme de courroie mis les charbons du moteur donc je me demande si ça ne vient pas du condensateur ?...
Électroménager - 12 réponses - Dernier post le 12 jan 2010 - par deudger

je me demande bien pourquoi mon lave vaisselle nettoie moins bien qu'avant? Est-ce que cela peut venir des nouvelle pastille de lavage? Ou est-ce autre chose?...
Électroménager - 1 réponses - Dernier post le 08 jan 2010 - par canabrice

Pourquoi après un lavage le réservoir à sel de mon lave vaisselle Brandt est encore plein d'eau ?...
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par Pascale1105

Bonjour, je possède une Indesit WIDL 146 depuis 4-5 ans environ, j'ai déjà nettoyé le conduit du sèche linge au bout de 1,5 ans, car il ne chauffait plus, et là mon problème et qu'il ne chauffe plus à nouveau mais en lavage: En gros il lave à froid... Que dois-je faire ? Sachant que je ne sais pas trop à quoi ressemble les différentes pièces......
Électroménager - 14 réponses - Dernier post le 06 jan 2010 - par eron

Bonjour mon lave linge Thomson L600TD/DF de 14 ans, ne chauffe plus l'eau de lavage. J'ai testé la résistance qui semble bonne, mais lorsque je branche le lave linge sur le secteur, il n'y pas de courant sur les bornes de cette dernière que l'interrupteur marche/arrêt soit, ou non, enfoncé... Pouvez vous me donner la marche à suivre, que tester et comment. Merci...
Électroménager - 12 réponses - Dernier post le 12 jan 2010 - par snoop

symptôme: mon lave vaisselle enclenche son cycle et effectue le lavage, puis s'arrête, et affiche C2 . le bac reste en eau. Est ce une défaillance de la pompe d'évacuation d'eau, ou de capteurs électroniques ? ou bien d'un circuit d'évacuation obstrué ; qu'elle est la signification du code panne C2 ? merci....
Électroménager - 4 réponses - Dernier post le 12 jan 2010 - par bricobilou

Bonsoir Mon lave-linge est un Arthur Martin AWT 1010 AA. Depuis quelque temps, les programme longs (1,2,3,4) durent environ 1 heure de plus : temps très long entre lavage et rinçage (4 et 5). J'ai vérifié la pompe et la courroie, testé le programmateur......
Électroménager - 4 réponses - Dernier post le 14 jan 2010 - par MILPIED

Bonjour, Reference LV : Brandt Premia P6490-2/H (Auto programme avec Detection automatique de sallissure) Probleme: Depuis aujourd'hui apres un lavage il me reste de l'eau salle dans le fond de cuve (à l'interieure). Info supp: Depuis quelque mois en debut de lavage, le temps restant se bloquait sur une duree ou revenait en arriere, puis diminuait. Il me sembl...
Électroménager - 6 réponses - Dernier post le 14 jan 2010 - par FLE38

Bonjour, Mon lave linge a fait un drôle de bruit lors de l'essorage de la dernière machine. Mais résultat Ok. J'ai tout de même nettoyé la pompe à vidange des objets qui l'encombraient. Depuis, J'ai essayé de programmer un lavage, mais elle affiche le code E50 (bien sûr inexistant dans la notice ! grrrrr !) et le voyant de la touche "fin de cycle" clignote 2 fois avant de s'éteindre . Fin de cycle......
Électroménager - 5 réponses - Dernier post le 14 jan 2010 - par janedoes

pourquoi ma lavante sechante INDESIT WILD 126 S fait elle un effroyable bruit quand elle se met a essorer a grande vitesse ? sinon quand elle est en lavage elle ne fait pas de bruit ni quand elle seche c est rien que quand elle essore rapidement pouvez vous m indiquer comme remedier a un tel souci merci...
Électroménager - 4 réponses - Dernier post le 13 jan 2010 - par BILOUTE33500

alors au niveau du floteur il se trouve en bas des que le bac ce remplis il et en haut mais l'eau arribve toujours pas dans les bras par contre au niveau de la vidange c'est bon elle c'est arreter bon mais j'entend un clac clac clac clac dans le programateur quan celui ci doit effectuer le cycle du lavage...
Électroménager - 28 réponses - Dernier post le 12 jan 2010 - par isa54000

Bonjour. Hier, mon lave linge BEKO, aprés l'avoir mis sur "essorage", n'essorait rien du tout. Le tambour tournait au ralenti, comme s'il lavait. La minuterie restait sur 15 minutes et ne décomptait rien. Aujourd'hui, nouvel essai, idem. J'ai essayé de remettre un cycle de lavage, la machine ne démarre pas et un bruit sourd se fait entendre. (le bruit vient du bas à droite de la machine). Je peux mettr...
Électroménager - 5 réponses - Dernier post le 06 jan 2010 - par Lomtx

Le tambour de ma machine à laver (indesit) s'est bloqué en plein lavage. Comment le débloquer ? Comment vidanger le trop-plein d'eau, sans syphoner ? Merci d'avance !...
Électroménager - 1 réponses - Dernier post le 06 jan 2010 - par remetter

Bonjour , meilleurs voeux pour 2010, la machine s arrete à priori pendant le cycle de lavage et recommence au début du programme lorsqu on rappuie sur le bouton "marche" cela peut se produire plusieurs fois de suite merci pour votre aide...
Électroménager - 3 réponses - Dernier post le 02 jan 2010 - par olo

Lave vaisselle brandt p2550 j'ai un problème avec mon lave vaisselle et j'aimerais tester le thermostat.Il est double,je l'ai démonté et à froid les bornes entre l'arrivée et le départ sont passantes tous les deux,lorsque je le plonge dans une casserole et que je fait chauffer l'eau j'entends les deux contacts se faire ,le petit bouton rouge monte et les bornes entre départ et arrivée ne sont plus passantes aucune des deux.apres un moment une...
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par loic06

Bonjour à tous, Quelqu'un saurait il pourquoi mon lave vaisselle WHIRLPOOL ADP 6946 s'éteint il en cours de programme ? Pendant les phases de lavage ou de rinçage ( Je ne sais pas exactement ), tous les affichages et voyants de la machine s'éteignent avec la présence du secteur. Ensuite, la machine se rallume mais à perdu son programme et donc, ne vidange pas. Merci pour vos suggestion et avec u...
Électroménager - 1 réponses - Dernier post le 31 déc 2009 - par nana06

Bonjour à Tous Mon lave linge, à la fin de chaque lavage se remplit d'eau lentement. Je suis obligé à couper l'eau d'arrivée pour retirer le linge. Le Pb vient-il du pressostat HS (il clique lorsque je souffle dedans) ou de l'électrovanne qui reste entrouverte (mon eau est tres calcaire...) ? Merci de m'éclairer sur le sujet....
Électroménager - 2 réponses - Dernier post le 28 déc 2009 - par LVF08

Bonjour, mon LV se remplit et se vide, mais l'eau ne circule pas pendant le cycle de lavage. J'aimerais vérifier si la pompe de cyclage fonctionne mais n'arrive pas à la déposer ni à y accéder. Comment faire? merci...
Électroménager - 8 réponses - Dernier post le 29 déc 2009 - par circomanes

Bonjour à tous J’ai mon lave vaisselle whirlpool ADG4550 qui ne sèche plus, de plus il me semble que le lavage se fait avec de l'eau froide. Quelqu’un a t-il une idée de la cause de ce problème et comment le résoudre? Merci d'avance....
Électroménager - 2 réponses - Dernier post le 03 jan 2010 - par memel77

bonjour mon lave vaisselle vedette vlh 610 ne démarre plus les voyants prélavage lavage séchage clignotent. quand j'appuie sur départ la pompe fait du bruit mais le programme ne démarre pas. j'ai mis de l'eau à l'interieur, elle se vide mais ca ne démarre pas. j'ai coupé le courant sans effet non plus. je vous remercie de votre aide...
Électroménager - 1 réponses - Dernier post le 03 jan 2010 - par jobik

bonjour , je rencontre depuis 2/3 jours des problèmes de cycles de lavage trop longs avec mon lave vaisselle BOSCH dont je ne connais pas la référence exacte. J'ai d'abord cru que cela été dû au fait que je ne l'avais pas nettoyé depuis longtemps , mais après nettoyage des filtres , le problème persiste . Je viens de le lancer ce matin à 7H20 pour finalement l'arrêter moi même à 9H40 et là surprise: il n...
Électroménager - 8 réponses - Dernier post le 06 jan 2010 - par madameselle

bonjour,j'ai un lave vaisselle laden c310,le voyant depart clignote quatre fois apres la vidange du lavage.pourriez-vous me guider pour ce probleme;merçi....
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par passelaigue

Merci de votre réponse. Pour la séquence : - mise en place du linge - Fermeture porte - Sélection programme de lavage - Lancement du programme - Remplissage de la cuve Puis passage en défaut. L'arrivée d'eau semble correcte, mais je vais vérifier; on ne sait jamais.. La signification du code me ferait gagner du temps pour la recherche de la panne....
Électroménager - 2 réponses - Dernier post le 05 jan 2010 - par frednouna

Bonjour et meilleurs vœux à tous , Mon lave vaisselle SIEMENS SE25M256FF a décidé de me souhaiter la bonne année à sa manière... Tous les cycles de lavages fonctionnent apparemment bien, sauf qu'il reste bloqué en fin de cycle avec la minuterie bloquée à "1" sans sécher. Le moteur principal tourne, et lorsque j'ouvre la porte, il y a un léger reflux dans la chambre de décompression. - J'ai vér...
Électroménager - 2 réponses - Dernier post le 04 jan 2010 - par Steve2a

Bonjour, PANNE DU LAVE LINGE INDESIT LISA 100. Le sélecteur d'avancement des différentes phases de lavage ne change plus de cycle de lavage automatiquement, quand je force en manu l'avancement du sélecteur, il poursuit sa course d'un cycle à un autre sans fin!...
Électroménager - 4 réponses - Dernier post le 04 jan 2010 - par ganozra

----------------------------------------------------------------------------- Bonjour tout le monde et bonnes fêtes ! Dernièrement j'ai changé l'électrovanne de mon lave-linge Siemens siwamat 8080. suite à cette opération le problème d'eau fut résolu, mais un autre est apparu aussitôt. En effet, lorsque je sélectionne un programme quel qu'il soit, le bouton tourne normalement par crans jusqu' au trait du l...
Électroménager - 1 réponses - Dernier post le 27 déc 2009 - par 20-100

ce message s'adresse tout particulièrement à la technicienne et controleur des assainissement non collectif qui a fait un exposé très précis sur les filtres a sable: je vis en yourte depuis peu et souhaite me mettre aux normes au plus vite car ma municipalité ne voit pas cette installation d'un bon oeil. Je serais soumis au controle d'un de vos collègue d'ici peu qui est mandaté par cette mairie pour constater les efforts en ce sens; Que dois-je...
Construction et rénovation - 1 réponses - Dernier post le 20 nov 2009 - par rodriguef

Bonjour, Mon lave vaisselle se remplit bien, mais lors du lavage je n'entend qu'un écoulement comme de la pluie. Est-ce la pompe de cyclage HS ou dois-je me retourner vers element qui regle la puissance de cette dernière, étant donnée qu'elle tourne quand meme? Cordialement....
Électroménager - 2 réponses - Dernier post le 21 nov 2009 - par Fabrice59

Bonsoir Non, non! ce n'est pas du tout comme ça car de la taille 42 à 52 ce ne sont pas les mêmes proportions! Il ne suffit pas d'agrandir l'ensemble ou pire agrandir à la photocopieuse: cela va être pour des jambes et des bras de géant! Le mieux sans aucun doute est de l'adapter non pas à un 52 classique de prêt-à-porter mais exactement à tes dimensions puisque c'est toi qui le fait! il t'ira beaucoup mieux! Pour cela il faut: - acheter du p...
Couture - 7 réponses - Dernier post le 21 nov 2009 - par liloloo

Merci pour ce test, Mais ne peut-on pas faire une vérification sans rien débrancher ? Par exemple en tournant le programme à la main pour mettre sur lavage et en testant la résistance à partir des deux bornes de la fiche électrique ?...
Électricité - 4 réponses - Dernier post le 20 nov 2009 - par sirioja

J’ai un problème sur ma machine à laver Brandt STV 1135 En gros le lavage se fait mais la vidange ne fonctionne pas (il faut vider l’eau par la cuve et finir en ouvrant la visite de pompe) ; du coup le programme ne s’enchaîne pas ; j’ai fait quelques tests : - l’essorage fonctionne (après avoir enlevé l’eau à la main) mais pas l’évacuation de l’eau extraite du linge - l’hélice du corps de pompe tourn...
Électroménager - 4 réponses - Dernier post le 19 nov 2009 - par roussy

bonjours: je pense que le programateur de mon lave vaisselle siemens se55261eu est mort ? peut-il y avoir du courant electrique aux résistance sans que celle ci chauffe ? les pannes sont, il ne chauffe plus et l'affichage du temps qui reste de lavage, diminue et augmente ? merci pour les réponses...
Électroménager - 1 réponses - Dernier post le 18 nov 2009 - par yamaha

Bonsoir, MON LAVE LINGE ARISTON TX 80 après avoir eu un souci avec le verrouillage de la porte (pièce changée) prend l'eau pendant 15s puis plus rien la vidange fonctionne bien mais pas le lavage, le programmateur serait il HS - merci pour votre réponse...
Électroménager - 3 réponses - Dernier post le 18 nov 2009 - par merault

Avant de ma lancer dans cette exploration :) je viens de verser 1 litre d'eau dans le circuit de vidange (sous les filtres) et là MIRACLE la vidange a recommencée mais a enchainée avec un cycle de lavage, 'trempage' en l'occurence. Celui ci terminé, il semble que le LV soit en meilleure disposition pour accepter d'en enchainé un autre. Avez vous déjà ce cas de figure ??...
Électroménager - 5 réponses - Dernier post le 22 nov 2009 - par tronx

posséde un lave vaisselle de dietrich v.8920e / an1998 encastrable et depuis quelques jours le programme de lavage s'arrete en position chauffage mais continue de tourner a l'intérieur; je suis obligé de forcer le bouton du programme de quelques crans pour finir le lavage. a mon avis le programmateur est défaillant... a votre avis ? est'il difficile de le changer soi...
Électroménager - 2 réponses - Dernier post le 22 nov 2009 - par SIVO

bonjour, depuis quelques temps la vaisselle située dans le panier haut du LV whirlpool ADG 8442 est sale pas mal de saletés collées, traces... Quelques soient les pastilles utilisées. Peut être y a t'il un rapport, mais nous avons noté qu'il met beaucoup plus de temps à se remplir. Les bras de lavage et filtres "visibles" ont été nettoyés. Que faire? Merci de vos conseils....
Électroménager - 6 réponses - Dernier post le 25 nov 2009 - par quiksilver1956

bonjour, j'ai un LL brandt, et la resistance chauffe à fond pendant les cycles même en position lavage froid. Puis-je deconnecter la résistance et faire fonctionner le LL uniquement à froid? comment s'y prendre ? merci...
Électroménager - 1 réponses - Dernier post le 25 nov 2009 - par gaet

Bonjour, Mon lave linge Siemens (wash+fit) s'arrête au moment du rinçage avec le code 03 qui clignote sur l'afficheur de temps et les led orange de rinçage et essorage clignotent aussi . j'ai essayé de lancer le programme vidange (car les tentatives successives ont rempli la cuve) mais il ne se passait rien et je n'entendait pas de bruit de contacteur ni rien. je l'ai éteint ,vidangé, vérifié le clapet de la pompe de refoulement et récup...
Électroménager - 1 réponses - Dernier post le 24 nov 2009 - par massimo

Bonjour, mon lave linge bosch wlf1600 ne coupe plus l'arrivée d'eau pendant le remplissage et ceci avant de prendre l'adoucissant et l'eau sort par le bac de lavage qui est en façade. cela viendrais t'il de l'électrovanne à double sortie... merci de votre aide....
Électroménager - 1 réponses - Dernier post le 23 nov 2009 - par jackynou

Bonjour, Encore une question. Si je choisis un programme de lavage "froid" le résistance ne doit pas être sollicitée. Si le LL ne fait pas disjonter, alors c'est bien la résitance qui est en cause. Si il fait disjoncter alors la cause est dans un autre organe. Mon analyse est correcte ? Merci de me donner votre avis....
Électroménager - 7 réponses - Dernier post le 24 nov 2009 - par sirioja

Bonjours: Pourquoi le temps de programation de mon lave vaisselle siemens su55261eu change t'il en cours de lavage ? pourquoi passe t'il de 30Mns a 70 Mns ? il y a du courant electrique sur les cosses de la résistance mais le lave vaisselle ne chauffe pas ? est'il possible que le programateur soit mort ? merci pour les réponses apportées....
Électroménager - 1 réponses - Dernier post le 18 nov 2009 - par yamaha

bonjour suite a plusieur lavage mon lave vaisselle ne seche plus pourtant tout fonctionne corestement il lave bien il chauffe bien mes souci de sechage pouvait vous me dire tout que le probleme peut venir.ces un whirlpool merci de me dire surtout que je connait rien en electromenager....
Électroménager - 2 réponses - Dernier post le 18 nov 2009 - par loan2727

pourquoi mon lave linge whirlpool awm5120 se met en essorage à plusieurs reprises en mode lavage en cuve pleine ?...
Électroménager - 1 réponses - Dernier post le 11 nov 2009 - par pinguoin

pourquoi l'hélice du haut tourne et celle du bas reste immobile durant le lavage ? (lave vaisselle siemens)...
Électroménager - 4 réponses - Dernier post le 11 nov 2009 - par jean claude

Après le choix du programme c'est la pompe de vidange qui démarre pour quelque secondes et après plus rien, les voyants "lavage" et "fin de programme" sont éteint. Je appuie 3 secondes sur le bouton de démarrage pour remettre la programmation à zero sans effet....
Électroménager - 1 réponses - Dernier post le 10 nov 2009 - par xan

Bonjour, Voici mon problème : Lorsque le programme de lavage arrive à l'ouverture du bac à savon, le lave-vaisselle s'arrête, vidange l'eau et recommence son cycle. Il ne cesse de faire cela sans aller plus loin dans aucun des cycles. Que dois-je faire?...
Électroménager - 2 réponses - Dernier post le 10 nov 2009 - par erreiparravan

Bonjour! Mon lave vaisselle, saute les étapes: ex: pour un lavage de 80min, il passe de 60 à 40, ou inversement de 30 il passe à 50min etc... J'ai changé la carte de puissance et rebelotte! Maintenant je pense à la sonde d'encrassement? Quelqu'un peut il m'aiguiller? Merci!...
Électroménager - 1 réponses - Dernier post le 07 nov 2009 - par phcat

bonsoir mon lave vaisselle est un bauknecht gsi 3395, j'ai changer le pressostat de niveau d'eau depuis il se rempli parfois il bloque en 1ere phase de lavage, sans chauffer, parfois il se rempli est le cycle s'arrete pas de code defaut ni fuite quelle intervention effectuer? dans l'attente merci...
Électroménager - 1 réponses - Dernier post le 08 nov 2009 - par genome

Bonjour à tous. J'ai le même problème que vous sur un LV "california DL 06 07": lavage à froid. J'ai regarder la valeur de la résistance : 33 ohms, le problème ne vient donc pas de là. Quand au thermostat je ne sais pas où il se trouve dans la lave-vaisselle (c'est la première fois que j'en ouvre un.....) Pouvez vous m'aider ? Merci...
Électroménager - 20 réponses - Dernier post le 11 nov 2009 - par mattiou

Bonjour, J'ai une machine à laver LADEN FL 1419. Quand je met programme: elle démarre et s'arrête rapidement après le demarrage. Je ne sais pourquoi et comment cela es-ce possible, mais s'est à chaque lavage? Si quelqu'un à un conseil ou la solution, je suis prenneur. Merci d'avance. Poche...
Électroménager - 3 réponses - Dernier post le 13 nov 2009 - par poche

Bonjour, Depuis certains temps ma LV ne finie pas le cycle de lavage, la touche Départ commence à clignoter et même après le mettre en Arrêt et après en Marche avec le sélectionner la touche Départ clignote. Je pense que le cycle séchage ne commence jamais (le liquide de rinçage est présent). Quelle est le raison de la panne et comment son sortir. Merci de votre aide...
Électroménager - 3 réponses - Dernier post le 18 nov 2009 - par Miszek

Lorsque je lance un programme de lavage la machine prend de l'eau et le tambour tourne puis s'arrête, reprend de l'eau sans que le tambour tourne puis vidange et puis plus rien. (Le phénomène est le même sur tous les programmes) De plus l'essorage rapide ne se déclenche plus. merci...
Électroménager - 3 réponses - Dernier post le 18 nov 2009 - par asterx79

Scroll UpScroll Down

Les articles en lien avec electrolux lavage

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo