Recherche interactive :

Supprimer des mots clés de votre recherche : essai résistance

Nouvelle recherche :

Les questions pour essai résistance

( Plus de 100 questions trouvées)
Bonjour, Je possède un sèche linge whirlpool AWZ 3427. Ce dernier présente le problème de chauffer insuffisamment. Résistance 38 ohm non coupé, shunt des "klixons", Test des 2 sondes elth 279 T200 (avec un sèche cheveux pendant 40s, j'obtiens une valeur de 3800 ohm pour les 2 sondes), nettoyage du conduit evac... J'ai une tension de 230V au borne des contacts résistance mais pas très longtemps. Il fait...
Électroménager - 6 réponses - Dernier post le 22 aoû 2010 - par divxera

bonjour? debranchez dans un premier temps la résistance et faire un essai? a+...
Électroménager - 3 réponses - Dernier post le 23 nov 2010 - par lachignole24

nino62220 : bonjour, effectivement,la ctn etait debranchée d'ou le clignotement de la led 3x. apres essai,la led reclignote 7x..... j'en perd mon latin. hormis la ctn sur la résistance,je ne vois pas d'autres sonde. une autre idée concernant ce fameux clignotement de 7x!!! merci à tous et particulérement à la " sudiste" pour sa réactivité DP...
Électroménager - 11 réponses - Dernier post le 02 avr 2010 - par Gillesstf

Bonjour, Juste pour compléter un peu, pour enlever la résistance, il faut desserrer l'écrou puis enlever l'ensemble avec le caoutchouc. Pour le montage, en serrant l'écrou ça fait gonfler le joint pour la fixation et l'étanchéité. Avant d'aller plus loin, le plus simple est de : - 1 - débrancher la machine et refixer la résistance - 2 - enlever les cosses de ...
Électroménager - 2 réponses - Dernier post le 17 nov 2010 - par Maind'or

Bonsoir, Ceci est mon 1er post sur ce forum car d'habitude j'arrive plus ou moins à me dépanner tout seul. Voiçi mon souci, j'ai demonté mon séche linge Brandt type Prémia Réf:ETE501F car il disjonctait à la mise en route. Aprés vérification il s'agissait d'une pince de cheveux en métal de ma fille qui s'était logé dans la résistance. Aprés re-montage de l'ensemble, mon séche-linge disjoncte à nouveau....
Électroménager - 5 réponses - Dernier post le 14 jan 2008 - par berner-56

Salut, Je te déconseille de te servir de ton lave linge avec un corps étranger entre la cuve et le tambour. Si par malheur la baleine se prend dans la résistance et dans le tambour c'est arrachage direct et la cuve sera morte!! sinon plutôt que d'enlever la résistance "qui risque d'être dure a remettre en place" essai plutôt ...
Électroménager - 5 réponses - Dernier post le 04 mai 2010 - par gobocool

Bonsoir, je viens de démonter et pour répondre à lachignole24, il n'y a pas de touche antifroissage, au cours du cycle ça passe par l'antifroissage mais on ne peut pas y accéder par un bouton. Ensuite pour répondre à depanneur en f... j'ai trouvé 2 sondes mais pas à côté du condenseur, elles sont sur la tôle où est fixée la résistance, parmi les 2 il y en a une classique avec deux fils bleus assez gros et u...
Électroménager - 24 réponses - Dernier post le 15 nov 2010 - par RORO2433

Bonjour Quelques conseils aux questions posées: -Capteur de porte shunter les deux fils -électrovanne , faire un essai en direct en 220v, si elle fonctionne dans cette tension. -Contrôler la commande de l'électro. Sans garantie, la commande passe par le programmateur ainsi que le niveau haut du LL. -La résistance: elle peut être bonne en la contrôlant à vide ma...
Électroménager - 7 réponses - Dernier post le 27 mar 2010 - par jpd87

Re, Après vérification,il n'y a rien,aucune inscription ? J'ai fait un essai avec un potentiomètre,la résistance s'enclenche à une valeur de 4500 homs et se coupe à une valeur de 3500 homs,le défaut s'efface,cela semble ok.Il me reste à trouver la bonne sonde....
Électroménager - 6 réponses - Dernier post le 18 mar 2010 - par Rico13

Jusque là, d'aprés toutes vos constatations, tout est normal et pourtant le disjoncteur déclenche. Débranchez le fil qui part de l'inter au thermostat. Débranchez le fil qui part du thermostat à la résistance et branchez le en lieu et place du précédent. Attention isolez bien le fil libre. Refaites un essai. Si cela fonctionne sans disjoncter, ne laissez pas chauffer ...
Électroménager - 26 réponses - Dernier post le 27 fév 2011 - par ys09

Bonjour, Faire quand même un essai, en débranchant la résistance....
Électroménager - 7 réponses - Dernier post le 18 avr 2008 - par DepanniX

Bonjour, Je veux dire dire que l'on ne peut plus guère avancer et penser que la carte est à changer. Dernier essai, strapper un court instant le détecteur d'humidité sur J2 avec une résistance de 10 Kohm pour voir si le relais de chauffage colle. Courage Sls...
Électroménager - 46 réponses - Dernier post le 16 déc 2008 - par JCinFo

Hello Très bonne question Il n'y a pas de rapport ,seulement une différence et c'est cette différence qui permet de charger Tension de charge moins tension de l'accu divisé par la résistance de l'accu Tout cela donne l'intensité de charge Pour un panneau de 5v je mettrais 3 accus en série (3.6V) Normalement la différence 1.4V doit produire une intensité correcte Il faudrait faire un Électronique - 22 réponses - Dernier post le 26 mar 2011 - par troisdansun

Merci sylvain44 pour ta réponse... C'est effectivement une sécurité qui a dû se déclencher il y a bien longtemps... Je n'avais pas pensé que se soit pour un problème de surchauffe lorsqu'il n'y a pas d'eau (merci). Je l'ai donc réenclenchée mais ce n'est pas évident. Pour ceux à qui cela arriverait: avec un tournevis plat, il faut rapprocher le petit contacteur mobile de la résistance en le prenant pa...
Électroménager - 3 réponses - Dernier post le 15 nov 2006 - par fapm

Merci pour cet essai négatif cependat car j 'ai pas de bouton rouge vers la résistance. Merci quand même et bonne fête de noël à vous....
Électroménager - 6 réponses - Dernier post le 23 déc 2009 - par mimolette91

Test effectué. Constat ==> Résistance s'allume et se met en chauffe quelques secondes et la lampe témoin également. Lex deux s'arrêtent en même temps j'en conclus selon vos conseils que la resistance ne présente pas d'anomalie. J'ai testé trois fois, sur le premier essai, il me semble avoir entendu un déclic une vingtaine de seconde plus tard. Merci en tout cas de m'avoir déjà éviter l'achat d'u...
Électroménager - 28 réponses - Dernier post le 03 aoû 2010 - par marsipulami

Suite : SI environs 40 ohms entre blanc et noir tout es Ok donc pas possible, il devrait y avoir infini et donc le klixon interne HS Pour faire un essai: Brancher le 230 entre rouge et blancs( relier les deux points ensemble) et le noir. Si ça chauffe..... voir le circuit de commande la résistance et le klixon interne sont ok Si non changer la
Électroménager - 2 réponses - Dernier post le 21 jun 2007 - par marcellino

Re, Une sonnette qui à besoin de 6A !! c'est plutôt une sirène . Mais bon , ça ne me regarde pas. Donc la résistance il la faut en conséquence. Faire un essai éventuellement avec une lampe de phare . Ou bien (c'est ce que je ferai) retirer les spires du transfo en rapport pour obtenir les 12v. Evidemment si cela est facile. A+ Daniel....
Électricité - 8 réponses - Dernier post le 14 sep 2010 - par datiti

Bonjour Mon SL ne se met pas sous tension. L'alimentation electrique est normale la prise a été vérifiée. GENESE DE L'HISTOIRE Le SL a fonctionné tout l'AM sans arrêt branché sur une rallonge à enrouleur. Le compteur a disjoncté. Résultats : - rallonge brulante et HS (rien que le fait de la brancher maintenant suffit à faire disjoncter le compteur) - SL rebranché sur une prise s'est mis sous tension puis au lancement du séchage s'est arrét...
Électroménager - 4 réponses - Dernier post le 06 sep 2010 - par waveryf

bonjour, ptigui29 si vous êtes sur le site, voici les dernières . remise sous tension de la machine après vidange manuelle----> plus de defaut. je relance un cycle pour essai------> remplissage puis ERR clignotant sur l'affichage et toutes les leds de temperature qui clignotent (donc pas sur une vidange). Je pense à un problème sur la résistance de chauffe . Qu'...
Électroménager - 3 réponses - Dernier post le 23 oct 2009 - par fab39

Bonsoir, Je n'ai jamais doublé un planché sans vis mais un amis l'a fait avec un film genre mousse compressé en rouleau et résultat = souplesse du parquet et léger écarts sur certaines lames. Cela dit je ne sais pas si la pose était collée au départ. Personnellement je mettrais des vis. Le bruit qui passera restera très minime à mon avis. Par expérience, j'avais fais un essai dans les wc chez moi à l...
Isolation - 40 réponses - Dernier post le 02 aoû 2007 - par Maind'or

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Bonsoir, La résistance de chauffe, visible à l'intérieur de la cuve, est fendue ou percée et fait disjoncter le différentiel. Faire un essai en débranchant les 2 cosses alimentant la résistance. il sera nécessaire d'isoler les fils pendant l'essai...
Électroménager - 1 réponses - Dernier post le 20 sep 2010 - par JCinFo

Bonjour, Faire aussi un essai avec la résistance débranchée. (Protégez les causses par sécurité)....
Électroménager - 4 réponses - Dernier post le 07 jui 2009 - par Maind'or

tout d'abord merci pour le conseil, j'ai déboité le moteur et j'ai nettoyé la pompe; effectivement un bout de plastic coincée la pompe. Aprés un essai le problème persiste; l'eau reste dans le bas du lave-vaisselle en dessous de la résistance;peut-etre le presostat; ou se trouve-t'il ?...
Électroménager - 11 réponses - Dernier post le 18 jun 2009 - par holiday09

Bonjour,il y a 1 mois j'ai du changer l'electrovanne de mon lave-vaisselle car l'eau n'arrivait plus (le revendeur m'a vendu 1 aquastop Miele avec 1 jeu de 4 régulateurs l/mn + 1 notice d'installation sur laquelle ne figurait pas la ref de mon lave-vaisselle pour le choix de montage du régulateur mais à ses dires cela ne posait pas de probleme...Dans le doute j'ai donc installé le régulateur au plus fort débit.La panne a semblé etre résolue quoiq...
Électroménager - 29 réponses - Dernier post le 19 avr 2007 - par Hairy

j'ai oublié de préciser que depuis le 1er essai, la résistance ne chauffe plus (puisque le courant n'arrive plus au thermostat (et donc encore moins à la résistance)...
Électroménager - 25 réponses - Dernier post le 26 oct 2010 - par bizite

Bonjour, vérifier le passage du fil supérieur et mettre une tension moyenne , retendre en serrant la molette . Si malgré cela le bourrage en dessous persite, il faut vérifier la mise en place de la canette et du passage du fil entre le ressort de tension ( canette ). Si le fil canette es bien passé et que la tension dessous n'est toukours pas Ok, il faut retendre en serrant légèrement la petite vis sur le boitier à canette. En tirant sur le f...
Couture - 3 réponses - Dernier post le 02 mai 2007 - par sellier

Bonjour, Problème de niveau d'eau trop bas dans la cuve. _______________________________________________________________ Le bruit que vous entendez, et le clic.clac du pressostat qui fait le yoyo par manque d'eau, et du coup la résistance n'est pas alimentée. Solution: -Déposer le panneau gauche de l'appareil. -Sortir et nettoyer la plus grosse durite (Celle du bas) qui se trouve entre le remplisseu...
Électroménager - 4 réponses - Dernier post le 16 sep 2007 - par DepanniX

bonsoir a tous,ai suivi conseil ai nettoyé toute la machine(en avait besoin) et fait la photo;pas de réarmement sur contact résistance,et tjs le bleme.je lance le programme débranche le chauffage,tout ok.rebranche chauffage et shunt les sécurités,la machine s'arrette au bout de 30 secondes.ai démonté la résistance (elle est en 2 partie)nettoyé, quelques elements se t...
Électroménager - 5 réponses - Dernier post le 09 oct 2010 - par pat2b

Richard, tout d'abord merci du conseil ( bourre humide dui la met a la masse) il y avait bien de la bourre autour du tambourin entre la résistance et le tambour Mais aucune humidité car le Seche Linge n'a pas fonctionné de tout l'été je viens de re-verifier et tout est sec lorsque je fait mes essais. J'ai tout de même fait du nétoyage de la bourre et triturer ...
Électroménager - 9 réponses - Dernier post le 17 sep 2005 - par Anonymous

Bonjour, et merci encore une fois Rionel ! Cette fois j'ai avancé !! Oui, en effet, c'était étrange, deux résistances à la fois... Alors après un essai infructueux, machine tournante, en cycle normal (70 V AC aux deux sorties de puissance), je me suis décidé à démonter ces fichues résistances. Il s'avère qu'elles sont bonnes ...
Électroménager - 12 réponses - Dernier post le 21 nov 2010 - par Mire55

bonjour : avez vous bien reserré les cosses vous dites que dans le boitier il se trouve pas de résistance en fait c est l anti parasite schuntez le pour voir s il n est pas la cause de la pane et dans ce cas il faudra le changer débranchez avant puis faites un ESSAI A TOUT DE SUITE...
Électroménager - 8 réponses - Dernier post le 19 fév 2010 - par Anonymous

Après essai et "à l'arrache", tu mets en série dans ta led, une résistance de 100 ohms et 3 diodes 1N4148 dans le sens passant....
Électronique - 3 réponses - Dernier post le 30 aoû 2005 - par Anonymous

bonjour, je viens de faire un démontage complet du lave vaisselle et profité pour nettoyer tous les éléments, de pompe de circulation et de vidange, etc .. au niveau du câblage, il n'y a rien d'anormal, par contre après un premier essai, je me suis aperçu que le niveau d'eau était bien en dessous de la résistance et ça je l'avais déjà remarqué avant ce démontage m...
Électroménager - 12 réponses - Dernier post le 06 fév 2011 - par mich59

bonjour rgardez à coté de la résistance il dit s y trouver une piéce ronde métalique au dessous un petit bouton rouge relevez le avec une aiguille et faites un essai il est possible qu un reset soit nécessaire....
Électroménager - 1 réponses - Dernier post le 14 fév 2010 - par Anonymous

Salut mlch, tout d'abord je te remercie de m'aider à résoudre ce problème. Bon, alors après rebranchage de la résistance et trifouillage du bandeau de commande ainsi de ce qui me semble être la sonde de temperature, j'ai refait un essai à vide et miracle l'eau était chaude !!! Mais je me rejouit pas trop vite car si il s'agit d'un faut contact c'est encore mo...
Électroménager - 12 réponses - Dernier post le 10 jun 2008 - par cedandgigi

Merci à vous effectivement j'ai démonté la pompe et le testeur affiche résistance absolue, avec essai ça tourne au ralenti avec pas mal de bruit.(moteur foutu je pense..)...
Électroménager - 9 réponses - Dernier post le 13 fév 2010 - par Riri71

bonjour regardez à larriére(à l intérieur) prés de la résistance une petite piéce avec un bouton rouge au dessous relevez le avec une aiguille il est possible que ce bouton soit situé au dessus de celle ci alors appuyez avec l aiguille et faites un essai avant de tout remonter.a+...
Électroménager - 6 réponses - Dernier post le 05 mar 2010 - par Anonymous

bonjour controlez la résistance:20à50ohms.SI ELLE EST BONNE relevez le bouton rouge situé sous une petite piéce (se trouvant prés de la résistance)avec une aiguille. il est possible que ce bouton soit au dessus de celle ci. donc appuyez avec l aiguille.faites un essai...
Électroménager - 1 réponses - Dernier post le 05 mar 2010 - par Anonymous

Bonjour et grand merci pour votre aide, J'ai démonté la résistance et je me suis aperçu que la fiche terre était enlevée (peut être en démontant). J'ai remonté. La machine sous tension allumée sans programme pas de déconnexion. Un nouvel essai avec programme, le compteur dijoncte en début de programme. J'ai vérifié pas de trace d 'eau. la Électroménager - 6 réponses - Dernier post le 16 aoû 2008 - par damjan

bonjour testez votre résistance(25à80ohms)le mieux est 40ohms. nettoyez le détecteur d eau:dans la cuve une grille dessous une trappe faites un quart de tour nettoyez remettez en place penchez l appareil regardez si le tuyau noir avant la pompe n est pas encrassé à l intérieur faites un essai à tout de suite...
Électroménager - 3 réponses - Dernier post le 09 fév 2010 - par Anonymous

bonjour En général c'est la résistance qui occasionne ce désagrément. Débranchez la et faites un essai pour vérifier. Ps: prenez les précautions en usage lorsque vous bricolez un appareil électrique....
Électroménager - 7 réponses - Dernier post le 18 jan 2011 - par lds

Bonjour, Oui, vérifier si la turbine n'est pas bloquée, il ne devrait pas être très chaude, elle pousse de l'air rafraichi vers la résistance. Vérifier si le retour vers le bac à condensation n'est pas bouché par des bouloches. Courage Sls...
Électroménager - 5 réponses - Dernier post le 10 jan 2010 - par JCinFo

Bonjour, je viens de changer la résistance et elle est toujours à 35 ohms... la machine lave toujours à froid et j'ai dépensé 40 € pour rien... Que puis-je faire? Merci...
Électroménager - 14 réponses - Dernier post le 12 jan 2010 - par eron

BONJOUR Je voudrais dire merci,à ceux qui mon pris pour(Cristhophe colomb,et pour le raté d'un truc),toujours aussi agréable,à mon encontre. Pour pouvoir remplacé votre résistance circulaire,renseigné vous avant de faire son remplacement,pour savoir si celle-ci est toujours disponible,vue son âge. Pour son retrait vous devez la défaire par l'intérieur,et défaire les vis à l'arrière de votre appareil. Co...
Électroménager - 11 réponses - Dernier post le 16 oct 2010 - par jeanpaul27500

Bonjour à tous Je n'arrive pas à démonter la résistance de mon L.V.....à savoir j'ai dévissé l'écrou central (entre les 2 cosses..) et je "tire" doucement ...mais elle ne sort que de 2 ou 3cm...et ça bloque...je n'ose pas trop forcé.!!!y-at'il une astuce? est-ce déjà arrivé a quelqu'un qui pourrai me renseigner, Merci...
Divers bricolage et travaux - 12 réponses - Dernier post le 10 jan 2010 - par monguy

la machine chauffe, la résistance est OK on peut faire du café, mais je pense que la pression n'est pas assez forte, car le thermostat coupe trop tôt ?...
Électroménager - 2 réponses - Dernier post le 29 jan 2010 - par gallenco

bonjour regardez la résistance à l arriére (25à80ohms)...
Électroménager - 10 réponses - Dernier post le 30 jan 2010 - par Anonymous

Bonjour, sa doit venir de la résistance ou du thermostat. Je ne m'y connais pas trop mais, sa me semble venir de la. Bonne chance....
Électroménager - 2 réponses - Dernier post le 30 jan 2010 - par Moxostoma

Bonjour, Je vais changer de baignoire et j'ai le choix entre une en acrylique et une en toplax. Est ce que quelqu'un peut me dire s'il y a une différence au niveau de la qualité, de la résistance. Merci d'avance...
Divers bricolage et travaux - 5 réponses - Dernier post le 28 jan 2010 - par melric

Bonjour, Mon LV siemens S9F1s ne chauffait plus, après test c'est la sonde CTM, enfin le thermostat qui est HS, aucun courant ne passe à froid. Le problème c'est que pour la changer je dois démonter la résistance (voir photo). Merci de m'indiquer comment la sortir sans rien casser, il y a quatre crochets blanc a déboiter en même temps apparemment et très peu d'espace pour y accéder. Dans quel ordre dois ...
Électroménager - 1 réponses - Dernier post le 10 jan 2010 - par djmrspock

Salut brinbu Ces codes pannes sont donnés à titre d'orientation sur le diagnostic. Ils peuvent parfois s'avérer plus ou moins fiables selon la panne réelle de l'appareil. Ils sont affichés au consommateur en cas de défaut. Code panne F0: Anomalie de fonctionnement électronique. Vérifier connectique entre les cartes et état des composants électroniques. Code panne F1: Problème de verrouillage: Vérifier état du système de verrou de porte et/o...
Électroménager - 7 réponses - Dernier post le 12 jan 2010 - par troisdansun

Bonsoir, je ne vais pas faire un débat ni donner des cours a cet instant, cela ne m'interese pas. a mon humble avis selon le dicton "on doit appeler un chat un chat" Si le demandeur pose un problème et que la solution la plus simple est de mesurer (c'est en géneral le cas pour l'electricité) pour avoir un diagnostic quand il donnera la réponse au test demandé avec bien sur la façon de le faire qui sera décrite par l'intervenant si il ...
Électricité - 16 réponses - Dernier post le 11 jan 2010 - par Anonymous

Bonjour mon lave linge Thomson L600TD/DF de 14 ans, ne chauffe plus l'eau de lavage. J'ai testé la résistance qui semble bonne, mais lorsque je branche le lave linge sur le secteur, il n'y pas de courant sur les bornes de cette dernière que l'interrupteur marche/arrêt soit, ou non, enfoncé... Pouvez vous me donner la marche à suivre, que tester et comment. Merci...
Électroménager - 12 réponses - Dernier post le 12 jan 2010 - par snoop

Bonjour, mon lave-linge ne chauffe plus, je viens de démonter la résistance pour vérifier si elle était entartrer et elle m'a l'air propre..... Quelqu'un aurait il une idée? Par avance merci...
Électroménager - 2 réponses - Dernier post le 12 jan 2010 - par leanno

Bonjour, Le lave vaisselle est à 300 km de chez moi, aussi même Pinoccio n'aurait pas le nez assez long...Merci cependant d'essayer de m'aider! 1) Quelle information fournit ce débitmètre (si sa résistance équivalente est nulle en condition normale) une tension , si oui de combien? 2) Est ce un interrupteur bilame qui lui associé ( en parallèle / série) sur le circuit imprimé attenant ? 3) Le l...
Électroménager - 5 réponses - Dernier post le 10 jan 2010 - par gepeto-benatte

bonjour elle se trouve logiquement prés de la résistance.Mais parfois au niveau du moteuret selon le constructeur ce bouton peut se trouve sur cette piéce en son centre....
Électroménager - 20 réponses - Dernier post le 07 jan 2010 - par Anonymous

Un dépanneur est venu ce matin, a changé la courroie cassée mais, n'a pas trouvé la panne la plus importante. Il a vérifié la résistance, rien a ce niveau là. Il y aurait un léger jeu au niveau du tambour mais rien d'après lui qui puisse entrainer une forte chaleur en fin d'essorage. Sinon, si cela se reproduit cela pourrait venir des croisillons, donc, vu le prix il vaudrait mieux changer la machine....
Électroménager - 5 réponses - Dernier post le 02 fév 2010 - par capitOle29

Bonjour, une diode normale a (en principe) une tension de seuil de 0,7 volts pour 1 jonction mais la il sagit d'une diode haute tension qui a plusieurs jonctions et selon le nombre, ton multimetre ordinaire n'a pas la tension nécescaire a la mesure! il faut faire un montage (en fonction de la diode) avec une alimentation et une résistance adequate en serie et mesurer aux bornes de la diode la chute...
Électroménager - 6 réponses - Dernier post le 07 jan 2010 - par Anonymous

A priori plutôt la résistance puisque la partie micro-onde fonctionne correctement. Merci d'avance pour votre aide ......
Électroménager - 4 réponses - Dernier post le 07 jan 2010 - par superkate

Bonjour, j'ai un réfrigérateur KENMORE COLDSPOT 34651072790 (fabrication Whirlpool). Et j'ai constaté le même problème au niveau de la résistance, j'ai du 50V environ qui arrive vers la résistance (que j'ai débranché) des que je la raccorde sur les connecteurs, la maison disjoncte direct, après avoir procédé par élimination, j'ai constaté que lorsque cette
Électroménager - 12 réponses - Dernier post le 02 fév 2010 - par kojack38

Bonjour, Déposer la tôle qui se démonte. Vous repérez la résistance en bas de la cuve ( fils et cosses ) Vous trouvez un ohmmètre, vous mesurez la résistance ( sans la démonter ) sur les 2 cosses les plus écartées ( valeur moins de 50 Ohm ) Courage Sls...
Électroménager - 7 réponses - Dernier post le 07 jan 2010 - par JCinFo

Bonjour, Débranchez le secteur. Déposez le panneau droit, repérez la résistance de chauffe, débranchez les fils. Vous les isolez, vous rebranchez la prise et voir si le disjoncteur saute toujours. Courage Sls...
Électroménager - 8 réponses - Dernier post le 03 fév 2010 - par JCinFo

bonsoir, La résistance donne bien (+ ou -) 30 ohms mais elle "chauffe anormalement" et n' a pas l"air d'être "étanche" taches un peut sombre sur la céramique quand le micro est sous tension. Au fait c'est pas un gros souci, le micro est remplacé ! Ce qui m'embête le plus,..c'est de ne pas avoir su trouver une résistance "similaire" sur le net . Voilà !...
Électroménager - 3 réponses - Dernier post le 07 jan 2010 - par nouifel

Bonjour, Déposez la tôle démontable, dans le triangle de la courroie vers le bas, la résistance de chauffe ( repérez les cosses et fils ). Cosses extérieures résistance et milieu sonde ( 20 k ohm à 20 ° C ) Il faut trouver un ohmmètre et tester la résistance en place. Valeur moins de 50 Ohm Postez s.v.p un message pour la ...
Électroménager - 7 réponses - Dernier post le 07 jan 2010 - par JCinFo

bonjour vous pouvez avoir accés à la cuve en démontant la résistance....
Électroménager - 12 réponses - Dernier post le 08 jan 2010 - par Anonymous

Bonjour, Mon Arthur Martin ASF 2656A ne chauffe plus, j'ai déjà regardé les réponses liées a ce sujet sur le forum et donc voici les éléments que j'ai vérifié : - Carte électronique : je n'ai pas vu d'éléments de soudures défaillants, tout semble normal, je n'ai pas l'impression que la panne vienne de là. - Sécurité Klixon : impossible de mettre la main dessus, soit il n'y en a pas, soit c'est près de la cuve à un endroit inaccessible ...
Électroménager - 3 réponses - Dernier post le 08 jan 2010 - par Noah

Bonjour, Une des 4 fiches à l'arrière de l'appareil est brûlée. Donc pas de connexion et le sèche linge ne chauffe pas. Je pense changer la résistance. Ne sachant pas le faire, merci pour votre aide....
Électroménager - 3 réponses - Dernier post le 31 jan 2010 - par richour

Bonjour! En effet le moteur semble tourner sans arrêt, cependant j'ai réglé au maximum la manette de régulation. Par ailleurs lorsque je pose ma main sur la paroit je constate qu' elle est plus froide en haut qu'en bas... Les caoutchoucs sont bons puisque j'ai toujours une résistance après une ouverture du coffre.. Est il possible de rajouter du gaz sans que le coût avoisine le prix d'un congélate...
Électroménager - 12 réponses - Dernier post le 19 oct 2010 - par Lamri

Bonjour à tous Je souhaiterai un conseil pour tester la résistance de mon L.V je possede un multimètre .....je courant arrive....comment aller plus loin dans ma recherche? Merci d'avance...
Divers bricolage et travaux - 3 réponses - Dernier post le 09 jan 2010 - par monguy

Bonjour, Nous avons un four multifonction de marque NEFF qui a près de 10 ans. Nous l'utilisons quasi exclusivement dans la position "chaleur tournante". Depuis quelques temps, le four ne chauffe plus dans cette position mais fonctionne très bien en mode traditionnel. Il semblerait bien que la résistance circulaire soit HS ce qui n'a rien d'étonnant vu l'utilisation qu'on en fait. Ce qui me par...
Électroménager - 3 réponses - Dernier post le 08 jan 2010 - par collet123

bonjour avec un ohm metre... résistance de terre < 100 Ohm (valeur limite maximum fixée par la NF C 15-100). La mesure est supérieure à 100 ohm, la terre existe mais elle est supérieure à la norme Elle est inférieure à 100 ohm elle est correcte http://www.yopdf.com/comment-mesure-la-mise-a-la-terre-pdf.html...
Électricité - 6 réponses - Dernier post le 09 jan 2010 - par lds

Hello Début de semaine Tu dis que tu changes le klixon Tu en as combien en stock ? Normalement quand le K déclenche ,tout s'arrête et redémarre ensuite lorsque la bilame a refroidi . Hypothèse 1) Ton relais de démarrage laisse l'enroulement de lancement sous tension> augmentation de l'intensité> déclenchement K 2) L'enroulement principal est détérioré (résistance qui baisse)> augmentation de l'intensit...
Électroménager - 22 réponses - Dernier post le 25 jan 2010 - par troisdansun

bonsoir a première vue votre ventilo de séchage ne fonctionne pas. le tambour tourne, la résistance fonctionne vu que le linge est chaud, mais il vous manque le "vent".... donc vérifiez votre ventilo !...
Électroménager - 13 réponses - Dernier post le 19 jan 2010 - par frmu

bonjour Poutre ou linteau ? Linteau certainement ! vu la longueur utilisée. L'idéal serait "d'échapper" de ce linteau en baissant la pose des meubles de ces qq cm (2 ou 3, c'est peu). Pour ce faire et si c'est possible, déposer le placo,enfiler des tasseaux de bois de 20x35 renforcer éventuellement en positionnant un chevron vertical maintenu au sol, replacer le placo, réenduire et laisser sécher, et accrocher les meubles sur le bois a...
Bricolage - 5 réponses - Dernier post le 20 jan 2010 - par lds

merci de la réponse, mais j'ai déja démonté le module aucune trace d'element endomagé. je signale que la résistance a été testée, j'ai branché mon Lv à l'eau chaude et tout semble bien marcher, ça dépanne mais j'aimerais mieux que le Lv marche correctement...
Électroménager - 4 réponses - Dernier post le 19 jan 2010 - par gallenco

bonjour rien dans la cuve? s il le faut il devra démonter la résistance pour mieux voir au fond de la cuve.sinon il faudra regarder au niveau de la carte électronique peut étre un composant de désoudé. A TOUT DE SUITE...
Électroménager - 9 réponses - Dernier post le 18 jan 2010 - par Anonymous

bonjour, Lave Vaisselle DW474 Sur tous les programmes, même celui eau froide, le programmateur tourne puis s'arrête et plus rien. Apparemment l'eau n'arrive pas ou pas assez. Est un problème d'electrovanne, sensor ou tuyau bouché? la résistance ne chauffe pas non plus mais est parce que le programme ne commence pas?. merci pour de l'aide...
Électroménager - 8 réponses - Dernier post le 25 jan 2010 - par grdimal

Bonjour à tous, Malgré mes recherches sur internet, je n'ai pu trouver comment débloquer le tambour de ma machine à laver Lincoln WH508, remplissage par le dessus. Les battants du tambour sont restés ouverts tout le long du cycle, et il n'y a plus que quelques centimètres de l'un des battant qui dépasse au dessus. J'ai ouvert la machine par le côté droit et la seule chose que j'ai pu identifier est la courroie, je ne trouve pas la
Électroménager - 11 réponses - Dernier post le 19 jan 2010 - par drenala

mon LV whirlpool 6ème sens fait disjoncter l'électricité. Je pense que la résistance est pourrie par le calcaire. Mais comment démonter cette résistance pour la changer moi même ??? Merci de votre aide...
Électroménager - 3 réponses - Dernier post le 25 jan 2010 - par kurisu

Après sélection d'un programme, il a pris sa quantité d'eau puis le tambour s'est mis à tourner et le disjoncteur de la prise machine à laver a sauté.J'ai remis le disjoncteur puis relancer le programme,le tambour ne tournait plus.Le programmateur de type mécanique à priori fonctionne car la machine prend l'eau puis le pressostat coupe et ce sur tous les programmes mais le tambour ne tourne pas.En sélectionnant les positions,rinçage, vidange,ça f...
Électroménager - 9 réponses - Dernier post le 25 jan 2010 - par christounet

Bonjour, Quel est votre problème, la sonde sert à réguler la température et ne peut pas être débloquée. Il faut mesurer sa résistance à froid ( ~ = 20 K ohm ) avec un ohmmètre. Courage Sls...
Électroménager - 1 réponses - Dernier post le 23 jan 2010 - par JCinFo

Bonjour, Sans doute la résistance a lâché.. A++...
Chauffage et climatisation - 2 réponses - Dernier post le 23 jan 2010 - par robin

Bonjour, Petit probleme sur ma machine à laver: Pas de soucis de programme,ou de déroulement,mais un bruit "d'avion" des que le tambour accelere... Pour les précisions,le tambour tourne tres bien, reste dans l'axe et j'ai déjé démonté la résistance. Merci par avance de vos réponses. Cordialement, Benjamin...
Électroménager - 6 réponses - Dernier post le 23 jan 2010 - par benji88

Bonjour, Vérifier le relais de chauffage, il est à proximité du branchement du câble secteur et la résistance. Courage Sls...
Électroménager - 2 réponses - Dernier post le 24 jan 2010 - par JCinFo

Merci pour vos réponse je vais y arriver... Je vais essayer de vous donner plus de précisions. J'ai réouvert ma centrale vapeur en entier (cuve + fer). J'ai donc décider de tester chaque pièces qui me semblait importante avec un multimètre (c'est ma première utilisation de ce genre de matériel...donc je sais pas forcement interpréter mes résultats). Dommage que je ne puisse ajouter des photos pour étayer mes mesures. A) partie cuve: ...
Électroménager - 5 réponses - Dernier post le 22 jan 2010 - par costanostra

bonjour testez la résistance: 25à 80ohm controlez votre pompe de vidange: voir s il ne s y trouve pas de résidus Dans la cuve une grille est vissée au dessous à la verticale une trappe faites un quart de tour nettoyez avec une brosse à dents. Nettoyez le filtre.SI ça persiste déposez la pompe et nettoyez méme en son intérieu s il le faut!...
Électroménager - 18 réponses - Dernier post le 21 jan 2010 - par Anonymous

bonjour: en premier lieu vous assurer du bon contact de fermeture au niveau du verrou. ensuite vous devrez controler la résistance. Mais je pense que c est un probléme de la carte. tentez devérifier si une soudure ou un composant ne soit pas abimé sur la carte qui contient des composants(module)...
Électroménager - 3 réponses - Dernier post le 20 jan 2010 - par Anonymous

Bonjour à tous, Comment accéder à la résistance d'un sèche linge Brandt Premia ETE 121F? Merci à tous ceux qui m'éclaireront sur ce sujet. Sylvain...
Électricité - 1 réponses - Dernier post le 21 jan 2010 - par gladiator

Bonjour Première leçon (loll) Pour tester valablement une diode,( car il est difficile de tester une diode en fonctionnement) on peut seulement espérer trouver 0,7V aux bornes si c'est une diode silicium. Aucun démontage à réaliser pour ça.( Testeur branché sur courant continu)Ca peremet de contrôler moulte diodes sans avoir a les déconnecter.... Avant de dessouder, il serait bon d'examiner toutes les soudures avec une loupe sous un éc...
Électronique - 36 réponses - Dernier post le 22 jan 2010 - par lds

Bonjour, mon lv ne chauffe plus l'eau pendant les cycles de lavage ; j'ai testé la résistance tunnel. Cela semble correct. De plus sur la carte de commande electronique, il y a un fil de 1.5 mm² violet qui vient de cette résistance et qui arrive au bornes d'un contact de relais je me suis dit que peut etre le relais fonctionne mal ;J'ai shunté ce contact ,cela ma p...
Électroménager - 8 réponses - Dernier post le 22 jan 2010 - par claudius75

Bonjour, C'est certainement la résistance de chauffe, mais votre appareil est encore garanti jusqu'au mois de mai. Courage Sls...
Électroménager - 3 réponses - Dernier post le 18 jan 2010 - par JCinFo

Bonjour, Voilà, j'ai un lave-vaisselle Miele G647 qui me pose une colle ! Au démarrage, il vidange normalement, prend son eau puis au moment ou se lance la pompe de cyclage, mon différentiel (30ma) saute. Quelqu'un aurait-il une idée de ce qui se passe? Je précise que j'ai testé la résistance de toutes les manières possibles et elle est bonne!! par acquis de conscience, je l'ai même débranché mais ça d...
Électroménager - 2 réponses - Dernier post le 17 jan 2010 - par Vince25

Bonjour, je viens vers vous car mon sèche-linge ne chauffe plus et je n'ai pas de solution. Je l'ai démonté pour tester les kixons et la résistance et à priori (à moins de me tromper) il n'y a pas de pb. Voici les résultats lus sur le ohmmètre : - résistance : 25 Ohms. - klixon : 0,07 Ohms. Est ce que les mesures sont correctes (ohmmètre positionné sur 200) ? D'...
Électroménager - 6 réponses - Dernier post le 14 jan 2010 - par Sinux

Bonjour, Mon LV marche correctement mais ne chauffe plus l'eau. Je pense que la résistance est bonne, que dois-je faire? Merci de vos réponse...
Électroménager - 13 réponses - Dernier post le 14 jan 2010 - par gallenco

Bonsoir, La température n'entre-t-elle pas en compte dans la durée d'un programme ? Avec une résistance qui chauffe moins (entartrée ?) le temps pour atteindre la température souhaitée n'est-il pas plus long ? A+...
Électroménager - 4 réponses - Dernier post le 14 jan 2010 - par Paroroma

Clatronic KM3067 - Robot à pétrir et à malaxer j'ai le régulateur de vitesse qui a claqué. Après vérification, j'ai constaté que la résistance R8/R12/ZD1 est carbonisée et je n'ai pas de schéma du régulateur de vitesse du pétrin Km3067 pour pouvoir déterminer la valeur. Si vous pouvez m'aider je vous serai reconnaissant. Merci et salut !...
Électroménager - 2 réponses - Dernier post le 13 jan 2010 - par soukehal

Merci beaucoup de votre conseil; je vais essayer de repositionner le fil; mais comme il se coupe au niveau du chas de l'aiguille, je me demande si ce n'est pas le fil (pourtant haute résistance!) ou le chas qui serait coupant... Cordialement,...
Couture - 4 réponses - Dernier post le 24 jan 2010 - par Delphine91

Bonsoir, Vu la façon dont cela s'est produit, je pense à un problème de montage de la vitre. Elle a du être montée coincée, ce qui fait que lors de la chauffe, la dilatation du verre a entrainé dans la vitre des contraintes supérieure à sa résistance d'où la rupture. Pareil que l'avis précédent, insister pour un remplacement vu que l'intérieur est abimé, en appuyant bien sur l'aspect dangereux de l'i...
Électroménager - 2 réponses - Dernier post le 12 jan 2010 - par Paroroma

Scroll UpScroll Down

Les articles en lien avec essai résistance

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo