Recherche interactive :

Supprimer des mots clés de votre recherche : essence filtre
Ajouter des mots clés à votre recherche : air bougies carburateur
Nouvelle recherche :

Les questions pour essence filtre

( Plus de 100 questions trouvées)
bonsoir precisez le modele d opel corsa l annee et la motorisations diesel essence le filtre a huile est dans une cartouche noir en plastiques noir entre le radiateur et la culasse bien en vu...
Automobile - 2 réponses - Dernier post le 14 aoû 2010 - par moha34

Bonjour, Cela ressemble à une mauvaise arrivée d'essence. Vérifiez l'état du filtre à essence et que le flotteur du carbu soit bien mis en place et fonctionne librement....
Électricité - 20 réponses - Dernier post le 05 sep 2010 - par ys09

bonjour c'est effectivement possible que votre voiture subisse le vaporlock. Certaineds voiture y sont plus sensibles que d'autres.Il s'agit d'une vaporisation prématurée de l'essence dans le carburateur qui se produit lorsque la température externe est élevée ou lorsque le carbu et sa ligne d'alimentation sont surchauffés par le moteur... Avez-vous positionné l'admission d'air de votre
Automobile - 5 réponses - Dernier post le 07 jui 2010 - par lds

Bonjour, Il faut démonter la bougie, la nettoyer ( écartement 0,6/ 0,7 mm ) caler sur une partie métallique tirer sur le lanceur pour voir si l'allumage fonctionne ( ne pas mettre les doigts ). Après, il faut vérifier le filtre essence à la sortie du réservoir, parfois avant le robinet. Si besoin, ouvrir le carburateur et vérifier le fonctionnement correct du point...
Mécanique - 3 réponses - Dernier post le 17 jui 2009 - par JCinFo

Bonjour,j ai mon quad qui s arrete tout les 3-4 klm ,j'ai changé le filtre a essence et nettoyé le carbu ,toujours le meme probleme, merci (j ai encore de l essence dans le reservoir lol)...
Mécanique - 16 réponses - Dernier post le 05 aoû 2009 - par betrayal

Bonjour, Nettoie ton filtre à air et regle ton melange essence/air avec la vis de richesse. Stéphan...
Mécanique - 4 réponses - Dernier post le 28 jui 2008 - par stephan57320

Bonjour, Pour la batterie je l'ai changé mais mon ami à le meme probléme sur sa R19 cabriolet essence il ne la pas utilisé pendant une semaine on vient de changer la batterie hier et le démarreur il y a pas si longtemps. Mais en fait on dirait que le moteur ne se lance pas alors on se demande si c'est pas la pompe à essence qui est morte ou si c'est le
Automobile - 12 réponses - Dernier post le 20 nov 2007 - par lilou91140

Bonjour ! Merci pour ces renseignement. Si c'est l'humidité au niveau des injecteurs. je vais vidanger mon reservoir , changer le filtre a essence et mettre un nettoyant injecteur et controler les prises d'injecteurs. Merci....
Automobile - 4 réponses - Dernier post le 06 déc 2010 - par bariselle

bonjour a tous !j'ai un probléme avec ma tigra 1.4 16s !j'esplique !elle démarre bien !quant-elle est froide elle fonctionne bien !mais dès qu'elle est chaude et que j'accélère vite et a fond elle broute et n'a plus grand-chose dans le ventre !et quand j'accélère doucemet elle broute largement moins !mais fonctionne toujours male !j'ai penser a la sonde lambda mais elle est neuve !je l'ai changé cet étè !idem pour les bougies et le Automobile - 9 réponses - Dernier post le 07 déc 2010 - par tio frédo

Bonjour ; commencez par contrôler l'état de votre batterie. Si batterie OK ( charge , tension , état des cosses et leur serrage etc...) commencez par changer les 4 bougies et le filtre à essence ( normalement il doit y en avoir un ) . Si ça ne va pas mieux , soit la batterie est faiblarde , soit le démarreur serait à reviser , soit les 2. Quand vous actionnez l...
Automobile - 2 réponses - Dernier post le 29 nov 2010 - par Nonomomo

Bonjour, le filtre à essence est-il propre? J'ai déjà vu ce genre de phénomène sur une voiture essence et le filtre était en cause....
Automobile - 6 réponses - Dernier post le 07 avr 2009 - par deud

Bonjour, Si tout l'allumage est bon, il ne reste plus que la pompe à essence. Disponible pour un pris abordable dans les magasins "Autodistribution". Désolé pour la pub... Si c'est la pompe à essence qui est défaillante, après plusieurs tentatives de démarrage et si elle ne veut rien savoir, démontez une bougie. Si la bougie est sèche = problème d'arrivée d...
Automobile - 5 réponses - Dernier post le 04 mai 2008 - par Maind'or

Bonjour, ma clio essence 1993 semble ne plus vouloir fonctionner. Elle démarre normalement, avec starter et accélérateur, et ensuite, elle semble s'étouffer et elle cale pour finir. Ensuite, pour la re-démarrer il faut s'y prendre à plusieurs fois, et qd elle finit par démarrer, meme chose. Je viens de démonter et nettoyer le carbu, changment du filtre à air, vidange ...
Automobile - 10 réponses - Dernier post le 25 oct 2010 - par rocarf

merci ids mais j'ai changé le filtre à essence et le problème pérciste....
Automobile - 5 réponses - Dernier post le 05 jun 2010 - par tanem

Bonjour, Il est possible d'avoir après quelques jours, un désamorçage de la pompe à essence. Essayez de démarrer sans starter en accélérant légèrement, ensuite mettre un cran de starter pour maintenir la rotation correcte du moteur. Vérifier les durites d'arrivée d'essence et la propreté du filtre à air. Courage Sls...
Automobile - 15 réponses - Dernier post le 04 oct 2009 - par JCinFo

salut a tous quand je roule avec ma 309 elle broute et a du mal a avancer elle donne des accou et a du mal a avancer la tete de delco a ete changer il es neuf le carburateur aussi sauf que lui vien de la casse dans le filtre qui est neuf il y a de l essence elle tourne a peut pret bien au ralentie mais donne des petits accout et fait un petit bruit quand je commence a...
Automobile - 18 réponses - Dernier post le 29 jan 2010 - par chris13

Bonsoir, J'ai un scénic 2000 essence 16V. Il y a deux jours le témoin de surchauffe s'est allumé. Plus d'eau. Après avoir fait le plein de liquide de refroidissement et en faisant tourner le moteur je constate un suintement d'eau qui coule sur le moteur un peu au dessus et à gauche du filtre à huile, ou du moins c'est dans cette zone. Un ami me dit : joint de culasse...
Automobile - 6 réponses - Dernier post le 22 jan 2010 - par sirioja

Bonjour et merci pour vos reponses tout d'abord concernant le premier message, oui j'ai vérifié le delco, j'ai même nettoyé le doigt et les quatres bornes, ensuite j'ai dépoussiéré le tout d'un coup de soufflette. Concernant le deuxième message il n'y a pas de fumée noire, mais je verifierai demain car il fait nuit. NOTEZ bien qu'a froid elle roule normalement, c'est à chaud qu'elle fait des caprices. Je ne me souviens pas de la couleur, s'il e...
Automobile - 10 réponses - Dernier post le 13 jan 2010 - par marijo

J'ai une nissan priméra essence de1.6 l slx injection de 97 de 200 000 km. L'embrayage a été changé il ya 2 ans, vidange faite il y a 2 mois, filtre à air propre.Il ya quelques temps, elle avait du mal à démarrer le matin, les bougies ontété changés depuis 6 mois. J'ai mis une batterie neuve et plus de problème de démarrage, impec le matin mais au bout d'1 km environ,...
Automobile - 21 réponses - Dernier post le 07 mar 2010 - par bomo

bonjour a tous. Apres avoir changé de nombreuses pieces le probleme persiste,elle ne demarre toujours pas,probleme d'essence,car si je met un peu d'essence directement dans le carburateur elle demarre aussitot. J'ai remplacé la pompe a essence,le filtre,le relais qui se trouve sous la bo...
Automobile - 3 réponses - Dernier post le 25 fév 2010 - par philippe 92

bonjour . possible que ce soit les bougies normalement on doit les remplacer tous les 10000. peut etre aussi de la salete dans le carbu ou le filtre a essence gomme l,alternateur n a rien a voir dans ce probleme...
Automobile - 4 réponses - Dernier post le 07 mar 2010 - par cholet.yvon

et le filtre a essence?...
Automobile - 9 réponses - Dernier post le 26 mar 2010 - par frmu

Bonsoir, De quel filtre parles-tu ? A air, à huile ? à essence ? de carter ? Si c'est à air, on peut faire 80 000 km sans y toucher. Si tu veux le nettoyer, à l'eau et au savon, bien rincer de l'intérieur vers l'extérieur, laisser sécher. Pour les filtres à huile et les autres, on les remplace.. Cela répond à ta question...
Automobile - 5 réponses - Dernier post le 12 nov 2009 - par robin

Bj. J'ai du mal à vous suivre , excusez moi. On reprend tout à Zéro La pompe de gavage est dans le reservoir de carburant. Sa fonction est de "gaver" la pompe à injection , et c'est cette pompe à injection qui expédie le carburant sous pression aux injecteurs. Bon , jusque là ça va ? OK . Dés que vous mettez le contac(avant démarreur) vous devez entendre la pompe de gavage se mettre en route....écoutez bien... et elle va s'arrêter dés qu'ell...
Automobile - 9 réponses - Dernier post le 14 avr 2010 - par Nonomomo

bonjour Changez d'abord :le filtre a essence le filtre a air le filtre a huile et les 4 bougies. Bref petite révision... Modèle du véhicule 306 et km ? Si cela persiste , voir : la sonde lambda ainsi que la sonde debit d'air....
Automobile - 6 réponses - Dernier post le 17 avr 2010 - par lds

Pour le starter 30 secondes c'est un maximum !! Par contre pour tes reglages si elle tourne 1 a 2 mn laisse comme ça pour l'instant. On dirait que c'est un probleme d'alimentation en essence ou une prise d'air quelque part comme suggerer plus haut (Essaye de voir si tu as bien tout remonté et tout en bon état) Ton essence a quel age ?? Ton Mécanique - 5 réponses - Dernier post le 08 oct 2009 - par multimecano

Bonjour, J'ai une clio I essence, 1.1L, 4CV, 1992, 100 000km. J'en ai fait l'acquisition il y a 2 ans. L'ancien proprio n'était pas garagiste mais bon mécano et l'a chouchouté. Depuis le début, et surtout quand il fait froid et humide (j'habite à Rennes), j'ai toujours eu des soucis de démarrage, quelque soit la position du starter et ce que je fais de la pédale (rien, appuyé un peu, appuyé à fond, po...
Automobile - 2 réponses - Dernier post le 30 nov 2009 - par nicoSG61

J'ai une Clio 1 de 1992, j'ai déjà eu pas mal de soucis avec et ce forum m'avait ouvert des pistes. Voilà la description du problème [url]http://www.savoirtoutfaire.com/forum/comment-faire-demarrer-ma-clio-i-t25724.html[/url] J'ai essayé de rentrer chez moi aujourd'hui, résultat panne au bout de 200m (bouchon du réservoir retiré), reste 299.8km à faire... Nettoyage de la tête de delco à l'acétone => sans effet A force d'essayer de dé...
Automobile - 19 réponses - Dernier post le 20 déc 2009 - par nicoSG61

bonjour, il faudrait faire une vérif du filtre a essence et le filtre sur le carburateur ou arrive le tuyau d'essence . a+...
Automobile - 9 réponses - Dernier post le 27 déc 2010 - par lachignole24

Bonjour, Depuis quelque temps sur mon fourgon Renult Trafic T 1000 essence de 1983 le niveau d'huile (10w40 semi synthétique ) passe du maxi au mini en 400 kms a peu prés suivant les parcours ! C'est pas trop grave, je fais uniquement des petits parcours, je fais donc réguliérement l'appoint,mais si je fais un grand parcours je risque la casse moteur. Pas de chauffe moteur, pas de consommation liquide...
Automobile - 3 réponses - Dernier post le 18 aoû 2008 - par Alane

Bonjour,c'est une SEAT ibiza 1l4i essence de 1997,elle le fait fortement lorsque je roule dans de grosses flaque d'eau,pensant a l'allumage j'ai procédé par élimination au niveau de l'allumage(bougie,tete de delco et bobine ...),maintenant elle le fait moins , certe mais ils sont tjs présent quand je pousse les rapport(4e et 5e surtout). Cela peut il venir du filtre ...
Automobile - 2 réponses - Dernier post le 12 jan 2011 - par dim62

Bonjour!!! j'ai une golf 3 G T I 16s de 1997 (75000km) elle broute de 2800 à 3200 tour minute et elle a des ratés et des accouts a l'acceleration, j'avais un problème de ralenti celui ci restai bloqué après une monté en régime j'ai changé la soupape de régulation de ralenti ça va mieux, mais le ralenti n'est pas stable je l'ai emmener chez VW puis un autre mécanicien qui l'ont passé au diagnostic, mais il n'ont rien trouvé le Automobile - 8 réponses - Dernier post le 09 oct 2005 - par Anonymous

salut, ton probleme peut venir d'une prise d'air ,l'ideal est de controler toutes les durites d'essence et de depressions(air) si il y en a qui sont craqueles il faut les remplacer controler aussi la propretee du filtre a air et du filtre a essence si le probleme persiste,il faut pas...
Automobile - 1 réponses - Dernier post le 15 avr 2006 - par le breizh

l'annee et le type moteur serait le bienvenu car ci moteur c3j :la panne propable est soit une pompe hs ou filtre a essence bouche , soit un gommage de l'injecteur mono point et dans ce cas il faut oter la coiffe du dessus du boitier et taper dessus tout en essayant de demarrer puis si ok acheter un nettoyant injection chez renault ( seul sans risque) et ...
Automobile - 3 réponses - Dernier post le 22 mai 2007 - par Anonymous

bonjour, j'ai un pb avec ma golf. De temps en temps et de plus en plus souvent, elle tousse quand je roule , et quand je suis en point mort elle n'arrete pas d'accelere/decelerer toute seule. Quand elle ne fait pas ça, il lui arrive de s'arreter tout simplement quand je débraye. quelqu'un aurait-il une idée sur la provenance du pb: - filtre a essence - pom...
Automobile - 1 réponses - Dernier post le 10 oct 2005 - par dral64

Bonjour, j'ai un souci avec mon lave-vaisselle de marque siemens SE 58290. Celui-ci s'est arrété au cours d'un programme sans finir de laver. Aprés avoir rééssayer un nouveau lavage, je me suis aperçu que l'eau n'arrivait plus. J'ai donc démonté les différents filtres pour les nettoyer (filtre d'arrivée d'eau + Filtres pour l'évacuation). Mais impossible de démont...
Électroménager - 4 réponses - Dernier post le 01 fév 2010 - par fred60

rebonjour .ce n est pas trop pour un diesel cependant il faut savoir qu un diesel fonctionne par auto allumage cest le melange airrechauffe + pulverisation du gazoil qui cree l explosion donc il peut y avoir une mauvaise compression due soit a des soupapes fuyardes ou ala segmentation ou a des injecteurs pisous ou a un filtre a air gomme comme vous voyez les causes sont nombreuses...
Automobile - 3 réponses - Dernier post le 02 fév 2010 - par cholet.yvon

J'ai vérifié le filtre et il est propre. Je ne vois pas d'autre cause qui empêcherait ma machine d'essorer le linge....
Électroménager - 3 réponses - Dernier post le 31 jan 2010 - par Bernardmina

Et aussi j ai essayer de boucher a moutier le filtre a air et accélérée et y a de la fumer qui et resorti par le filtre a air je pense que c était la fumer de l echapement mais es que c normal...
Mécanique - 11 réponses - Dernier post le 27 déc 2009 - par Timal

bonjour vérifiez la bonne fermeture de la porte Controlez le condensateur se trouvant au niveau du moteur. Nettoyez la cuve et le filtre. Avant tout le thermostat réarmable (petite piéce ronde au dessous un bouton rouge relevez le avec une aigulle faites un essai A TOUT DE SUITE...
Électroménager - 2 réponses - Dernier post le 30 jan 2010 - par Anonymous

Bonjour, Je viens à vous car je n'y connais rien du tout en tout ce qui est mecanique ect...lol. J'ai un probleme, la machine à laver ne fonctionne plus. Quand je lance un programme, j'entends bien l'eau remplire la cuve, mais apres plus rien... Et quand parfois on entends le tonneau qui essaye de tourner ca se fait difficilement et ca s'arrete... Pouvez vous m'aider svp? J'espere que je pourrais depanner seul et ne pas etre obligé de remplac...
Électroménager - 2 réponses - Dernier post le 02 fév 2010 - par baton091

Bonjour, J'ai un Lave-vaisselle Bosh SRV46A63 de 45cm qui a environ 5 ans et qui ne se vidange plus. J'ai vérifier le filtre et le tuyau d'évacuation et tout est ok. La notice indique de verifier la pompe de vidange mais je ne sais pas ou elle se trouve. Pouvez-vous m'aider ?!? MErci d'avance,...
Électroménager - 2 réponses - Dernier post le 25 déc 2009 - par across

bonjour, JE ne sais pas si mon message est passé, alors je tente de le remettre en ligne . Voilà, je suis dans une maison d'une 30aine d'année et en 2007 je l'ai vidangée. Normalement c'est tout les 4 ans, mais il se trouve que en 2009, elle débordait et nous avons dû recommencer. Et la personne a decouvert que le filtre etait cassé. Il a été sorti et donc plus de filt...
Divers bricolage et travaux - 3 réponses - Dernier post le 05 fév 2010 - par Cary64

BONJOUR je pense que vous devriez démonter la pompe complétement pour y effectuer un nettoyage total méme de l intérieur! ensuite durites filtre et controle de fermeture de la porte(surtout!)...
Électroménager - 10 réponses - Dernier post le 27 jan 2010 - par Anonymous

Bonjour. Si l'alimentation d'eau est ouverte,celà vient très prbablement de l'électrovanne d'arrivée qui,soit,n'est pas commandée,soit,est déffectueuse,ou bien encore,le petit filtre qui se trouve à l'entrée de cette électrovanne est complètement bouché par le calcaire. A+ Jojo37...
Électroménager - 3 réponses - Dernier post le 03 fév 2010 - par Jojo37

Bjr , gros souci en voulant mettre une lessive tout à l'heure : je met mon programme , je lance le " départ" et rien , j'entend des petits clics comme si elle voulait demarrer et rien , pas de tambour qui tourne , pas de prise d'eau , et apres qqs minutes les voyants , "marche , en cours et fin " clignotent . J'ai vidé l'eau restante par le tyaux du bas , nettoyé le filtre du bas , enlevé le tuyau d'...
Électroménager - 1 réponses - Dernier post le 23 déc 2009 - par alex92

j'utilise le cable qui m'a etait fourni je le branche du pc au video projo dans la prise rgb in 1 mais il ne recoi rien mais je peux aller dans le menu la notice je l'ai et les filtre sont nettoyer...
Vidéo - 6 réponses - Dernier post le 27 déc 2009 - par loiacono59

bonjour un code FA indiquerait un probleme d'aquastop avez-vous remarque si le tambour se rempli correctement verifier le filtre de l'aquastop bonne journee...
Électroménager - 7 réponses - Dernier post le 29 jan 2010 - par jeanluc123

Bonjour, Votre machine est récente et encore sous-garantie ? Le fabricant est V-Zug. A travers le filtre central, vous devriez pouvoir faire tourner manuellement l'hélice de la pompe de cyclage. Après, il faut savoir si la pompe de cyclage est alimentée. http://www.vzug.ch/v-zug/medien.nsf/imgDE/j178_11d-2_f_adora_n_integriert.pdf/$FILE/j178_11d-2_f_adora_n_integriert.pdf Courage Sls Bonnes fêt...
Électroménager - 8 réponses - Dernier post le 30 déc 2009 - par JCinFo

Bonjour, Vous devriez en suivant le fil secteur trouver un filtre qui est certainement défectueux ( déposer le panneau supérieur ). Vous pouvez temporairement le supprimer pour faire l'essai. A échanger par la suite. Courage Sls...
Électroménager - 12 réponses - Dernier post le 29 déc 2009 - par JCinFo

Bonjour, L'eau de mon aquarium de 100L est trouble c'est à dire que lorsqu'on regarde à travers l'aquarium du côté gauche, on ne voit pas jusqu'au bout. C'est trouble. Quand on regarde l'aquarium de face ça paraît normal mais pas complètement clair. J'aurai aimé que l'eau soit bien clair comme chez Botanic! =) Je dirai que la couleur est jaune moutarde clair. Dans cet aquarium il y a une trentaine de poissons...8 moyens de 7cm, 6 petits de 3cm,...
Animaux - 14 réponses - Dernier post le 29 jan 2010 - par CALOINI

Bonsoir, Il n'y a qu'une seule pièce qui peut faire disjoncter la machine à l'arrêt, c'est le filtre secteur. Il est le plus souvent juste derrière la tôle, là où rentre le cordon secteur. Vérifier hors tension. Courage Sls...
Électroménager - 1 réponses - Dernier post le 29 jan 2010 - par JCinFo

Bonjour, Avant d'échanger la vanne, avez-vous pensé à démonter le tuyau d'eau pour nettoyer le filtre à sable ? Courage Sls...
Électroménager - 10 réponses - Dernier post le 28 déc 2009 - par JCinFo

Bonjour, Pris sur la notice IDL4-: Si l'appareil est bloqué et les feux d'indicateur 1 (pré-lavage) et 3 (rinçage) clignoter rapidement, cela signifie que le filtre est bouché par des particules de grande des résidus alimentaires. Eteignez l'appareil, nettoyez le filtre à fond et de le repositionner dans son logement comme illustré sur cette page. Puis mettez -...
Électroménager - 1 réponses - Dernier post le 06 fév 2010 - par JCinFo

Bonsoir, j'ai acheté un lave-linge Thomson Australe (aqua control) d'occasion et je n'ai pas la notice; aujourd'hui j'ai un problème de filtre mais je ne sais pas où ils sont pour les vérifier. Quelqu'un sait-il me dire où trouver la notice? merci de votre réponse...
Électroménager - 2 réponses - Dernier post le 12 fév 2010 - par Cueille

Bonsoir , F4 correspond à un défaut de vidange ( turbine de pompe de vidange bloqué par un morceau de verre par exemple ) ou bien c'est votre détecteur de présence d'eau en dessous du filtre central qui est salle (c'est une pièce de couleur noire ou grise , ronde avec une forme de grillage au milieu et qui se trouve à droite en dessous du filtre ) . Sinon pour la pom...
Électroménager - 20 réponses - Dernier post le 15 fév 2010 - par mlch

Mon seche linge laden EP44 chauffe bien , quelques instant plus tard le temoin filtre s'allume alors il est propre. J'ouvre la porte et appuie sur le bouton marche et il repart quelques minutes et recommence.Il suffit d'ouvrir et refermer pour repartir si on le laisse il arrete de chauffer. Si vous connaisez ce probleme ,si avez une solution cela m'interesse. Je vous remercie d'avance....
Électroménager - 5 réponses - Dernier post le 11 fév 2010 - par Marsat

Bonjour, Nous avons acheter une maison en 2008, et l'ancien propriétaire a eu la bonne idée de monter la FTE à l'envers : on le voit avec le séparateur intérieur. Il avait tout enfoui sous 80 cm de terre. Nous avons eu plusieurs remontées d'eaux usées par les WC (point le plus bas des canalisations dans la maison). Après avoir creuser pour retrouver l'installation, et nettoyer le filtre à pouzzolane, l'eau...
Construction et rénovation - 1 réponses - Dernier post le 12 fév 2010 - par yienyien79

Salut tout le monde,quelqu'un peut m'expliquer ce que ce un filtre passe bande, j'aimerai voir sa photo ou meme son shema pour le fabriquer .merci a+...
Électronique - 2 réponses - Dernier post le 11 fév 2010 - par presidmbs

Merci Pierre Mon turbo sifflait depuis quelque moi et j'ai de l'huile dans la durite qui va au filtre a aire donc de toute façon il est mort Je vérifierai quand même le jeux comme tu dit...
Mécanique - 7 réponses - Dernier post le 15 fév 2010 - par pirate

Bonjour, Et merci d'avance à tout ceux qui essaierons de m'aider. Mon frigo à froid condensé, fuyait au niveau du filtre anti bacterien. En cherchant sur le forum j'ai suivi la procédure, qui consite à le débrancher, et laisser le congel ouvert toute une nuit. Ce qui pour moi a parfaitement fonctionné. Seulement mon gros probleme est que maintenant dans la partie frigo fait elle aussi congelateur... M...
Électroménager - 1 réponses - Dernier post le 16 déc 2009 - par tamalou33

Bonjour, Mon lave-vaiselle a le problème suivant : il ne vide pas l'eau lors de son cycle normal ce qui engendre des fuites juste après le démarrage du cycle. J'ai donc regardé le filtre qui n'est pas bouchée. J'ai aussi essayé de souffler dans le tuyau d'évacuation pour débloquer un éventuel débris. Je pense que la pompe est bloquée ou cassée. Je me demandais comment allait plus loin dans mon diagno...
Électroménager - 3 réponses - Dernier post le 15 déc 2009 - par Jeff_Curieux

Je veux bien si ton père a connu la même panne. j'ai vérifié le filtre, la courroie est bien en place, j'ai aspiré tout l'intérieur de la machine au cas où quelque chose serait coincé et empêcherait le bon déroulement des programmes mais en vain......
Électroménager - 2 réponses - Dernier post le 16 déc 2009 - par DUBOST

Bonjour, Le niveau bas de l'eau ne veux rien dire. Dans certains LV, le niveau est inférieur à la grille !! Par contre, avez-vous vérifié la sortie ?? Le filtre ? La pompe tourne-t-elle bien ? A++...
Électroménager - 10 réponses - Dernier post le 18 déc 2009 - par robin

j ai depuis deux ans un aquarium de 40 litres avec deux supers poissons rouges ,il y a un filtre , des graviers , deux plantes en plastique,et deux coquillages et ce depuis deux ans Cela fait quinze jours que l eau devient trouble j ai beau le nettoyer , le lendemain c est rebelotte quelqu un pourrait me dire pourquoi merci...
Animaux - 3 réponses - Dernier post le 18 déc 2009 - par katy.j

Bonjour, Mon lave-linge ARTHUR MARTIN ELECTROLUX AW 915 T a 13 ans, mais paraît neuf : pas de rouille, régulièrement entretenu pour le calcaire (carlostats compris) vient de tomber en panne : la manette du programmateur tourne sans arrêt, le cycle s'effectue très vite (10mn), l'arrivée d'eau se fait, la pompe vidange, l'essorage ne s'effectue pas (pas de résidus dans le filtre) Merci d'avance pour vos rép...
Électroménager - 3 réponses - Dernier post le 19 déc 2009 - par PASCALE JOUVE

bonsoir vu ces derniers jours le froid que l'on a eu remplacez votre filtre a gas oil il a peut etre gelé (entre 20 et 30 €) si rien de nouveau vérifiez vos bougies!...
Automobile - 10 réponses - Dernier post le 21 déc 2009 - par frmu

Bonjour, Cette semaine je suis tombé en panne de fioul. "Bruleur clima+ vulcain sr3 brico depot , Pompe suntec type au" Donc hier nettoyage du pré filtre et du filtre de pompe ainsi que de la pompe et du logement de haute pression etc etc. tous était plein d'une boue noirratre. Amorçage de la pompe dans un bidon avec du fioul propre et elle à fonctionné hi...
Chauffage et climatisation - 9 réponses - Dernier post le 06 fév 2010 - par tangbelin

Merci pour la cooperation. photo filtre est entré dans le rang avec ctrl+alt+del Par contre la giga icone dont je parlais tout a l'heure est tjrs. là Quand je clique droit sur cette icône cela me fait ça : annuler la suppression ou repeter la suppression : dans les 2 cas il ne se passe rien....
Bureautique - 19 réponses - Dernier post le 26 jan 2010 - par camembert

Heuuuuuuu..... Tu veux lancer un studio son ??? :-) Non, sérieux, déjà si tu veux un ampli, achète occase, je me ferait un plaisir de te conseiller, et pour le même prix tu auras de la qualité. Ensuite pour les sorties et l'ohmage, c'est ça. Par contre ce ne sera pas 125 W mais 100W. Sinon, la sortie aiguë ne se trouve pas dans l'ampli !!! Tu as deux moyens de voir la chose : 1) c'est le matériel qui va faire le travail. En ce...
Électronique - 13 réponses - Dernier post le 05 fév 2010 - par robin

Bonjour, J'ai mis le LV à l'envers et j'ai nettoyé le filtre qui se situe à l'arrivée d'eau. Il était sale avec pas mal de particules de rouille. Je suppose que c'est cette piece que vous appelez pressostat Il est composé donc de l'arrivée d'eau le filtre , 2 piéces cylindriques sur lesquelles se branchent des fils, et le départ vers la cuve de la machine en 2 t...
Électroménager - 11 réponses - Dernier post le 21 déc 2009 - par quiksilver1956

bonjour, Mon sèche linge Whirlpool AWZ 1390, ne chauffe plu depuis hier soir. J'ai nettoyé le filtre et vérifié que rien n'obstrue la sortie. il se met en marche normalement. J'ai essayé tous les programmes, mais rien n'y fait... Pouvez vous m'aider s'il vous plait....Urgent !!! Merci beaucoup pour vous réponses... amicalement nicolas...
Électroménager - 4 réponses - Dernier post le 07 fév 2010 - par nicolas33

Bonjour à tous, Nous avons un sèche linge whirpool 6 sens classe c. Comme tout sèche linge de cette gamme, nous sommes obligé de nettoyer le filtre à chaque utilisation. Malheureusement, depuis hier, et ce après nettoyage complet, le voyant reste rouge et nous empêche d'utiliser l'appareil. En regardant bien, je me suis aperçu qu'il y a des amas de poussière de linge qui se sont agglutinés sous le
Électroménager - 2 réponses - Dernier post le 20 déc 2009 - par Roland06

bonjour .deja il faudrait. faire un controle des bougies de prechauffage et l etat du filtre a air.un diesel qui fume un peu au demarage c est normal le moteur etant froid! de quelle annee est la voiture et combien de km...
Automobile - 6 réponses - Dernier post le 10 fév 2010 - par cholet.yvon

bonjours, possesseur d'un lave vaisselle vedette atoll ( depuis 5 ans ), il ne lave plus. je nettoie le filtre à chaque lavage, je met les produit d'entretien courant, j'ai nettoyé les hélices mais rien ni fait si quelqu'un peut me venir en aide! merci...
Électroménager - 3 réponses - Dernier post le 22 déc 2009 - par fazer87

Bonjour passelaigue, Je t'ai mis un plan de la nectra, où se situe exactement le filtre ? http://imagik.fr/view-rl/190373 merci...
Chauffage et climatisation - 33 réponses - Dernier post le 06 jan 2010 - par mrniko

bonjour d'accord avec passelaigue prise d'air sur l'alimentation fuel soit au filtre, ou les flexibles,salutation...
Chauffage et climatisation - 3 réponses - Dernier post le 13 jan 2010 - par pat38

machine en panne pas assez d'eau qui arrive je cherche le filtre dans mon lave vaiselle merci cherche schema...
Électroménager - 1 réponses - Dernier post le 13 jan 2010 - par SUPERSOP

Bonsoir, A priori c'est ça : Problème de vidange. Vérifier filtre de vidange, pompe, pressostat et chambre de compression, et à défaut carte électronique. Bon courage !...
Électroménager - 4 réponses - Dernier post le 12 jan 2010 - par robin

a part la grille ou il y a la cuve avec un filtre de recuperation de residus a enlever comme ca et pas devisser une vis je ne vois pas d'autre grille desoler...
Électroménager - 28 réponses - Dernier post le 12 jan 2010 - par isa54000

en plus de ma question précédente je précise qu'il s'agit d'une samsung p843, que la pompe fonctionne bien, je n'ai pas trouvé de filtre ni derrière le bouchon (face avant en bas à droite) ni à la sortie de la cuve. la machine fait son cycle normalement jusqu'à 8 mn avant la fin, à ce niveau soit elle s'arrête soit elle se bloque sur la fonction vidange qu'elle relance sans arrêt sans faire sortir l'eau . ...
Électroménager - 13 réponses - Dernier post le 13 jan 2010 - par soukane ali

bonjour, j'ai une chaudiere viessman, apparemment, la pompe a fioul danfoss est hs, le fioul n'arrive pas et ne sort pas, j'ai nettoyé le filtre qui etait tres tres obstruer, je pensais quelle ne voulait pas se ramorcer mais on ma dit que non, elle est hs. il parait qu'il existe des kits de réparation ou alors savoir quel autre type de pompe mettre car ce type n'est plus fabriquer. merci de me conseiller ca...
Chauffage et climatisation - 9 réponses - Dernier post le 13 jan 2010 - par nouch

Bonjour, Vérifiez l'arrivée d'eau et le filtre dans le tuyau. Courage Sls...
Électroménager - 3 réponses - Dernier post le 14 jan 2010 - par JCinFo

Bonjour, mon sèche-linge Whirpool AAWZ9815 semble ne plus évacuer l'eau par le tiroir. Tout va dans le condensateur qui est plein d'eau à chaque utilisation (jusqu'à fuir sous le sèche-linge). Le voyant filtre/eau s'allume à chaque fois. Comment revenir à une situation normale ? Merci de votre aide....
Électroménager - 2 réponses - Dernier post le 13 jan 2010 - par lorya

bjr, ma machine ne rince plus, ne vidange plus aussi... Je voulais regarder le filtre mais je ne sais as ou il est... J ai devissé en bas pour vider l'eau mais il y a rien d autre que le trou... Merci de m'aider svp c 'est urgent...
Électroménager - 3 réponses - Dernier post le 06 jan 2010 - par kelly22

bonjour à tous pourquoi mon lave linge n'essore plus comme je suis novice dans la reparation d'electromenager je me tourne vers vous pour que vous me veniez en aide pour info la machine vidange (filtre ok) puis passe sur la partie du programme essorage mais rien ne ce passe que ce soit sur le programme normal ou le programme a froid merci pour votre aide...
Électroménager - 2 réponses - Dernier post le 06 jan 2010 - par zarezki

Bonjour, Déposez le cache du filtre pour voir si l'ailette tourne ( trou de gauche ) Courage Sls...
Électroménager - 2 réponses - Dernier post le 07 jan 2010 - par JCinFo

vous n'avez pas de filtre au niveau des raccords?...
Plomberie - 4 réponses - Dernier post le 08 jan 2010 - par semistar

Bonjour, Vous avez changé le filtre à air récemment ? Courage Sls...
Automobile - 8 réponses - Dernier post le 07 jan 2010 - par JCinFo

si tu demontes il faut que tu suives le tuyau de vidange tu le remontes et tu trouveras sur le chemin une pompe de vidange et un filtre. sur les machines il y a une petite trappe la pompe est situe en aval du filtre...
Électroménager - 2 réponses - Dernier post le 08 jan 2010 - par yvesmarie

Bonjour et merci de me répondre, j'ai nettoyer la pompe derrière la petite trappe et même le filtre de l'arrivée d'eau (qui était propre). pour le moment elle remarche, mais j'ai l'impression que je n'ai rien fait d'extraordinaire, il n'y avait rien de suspect. par contre il faut toujours appuyer longuement sur le bouton on/off ! à bientôt merci...
Électroménager - 5 réponses - Dernier post le 09 jan 2010 - par legnouf

pourquoi l'eau qui devrait se trouver dans le bac recuperateur se trouve-t-elle dans mon filtre du bas ,c'est un sechoir a condensation wirlpool. merci pour votre aide....
Électroménager - 2 réponses - Dernier post le 11 jan 2010 - par dupont myriam

se qui me rassure deja c'est que ca ne sois pas la pompe etant donner qu'il vidange aussi faut dire que dans ma ville c'est tres calcaire j'espere juste que le filtre sois salle et que l'electrovanne fonctionera mieux pour le moment je suis coincé personne pour demonter mon lave vaiselle donc peut pas verifier aussi si vous avez d'autre sujection je suis preneuse cela peut servir...
Électroménager - 15 réponses - Dernier post le 11 jan 2010 - par isa54000

Bonjour, - 9 chances sur 10 que ce sont les bougies de préchauffage HS. Le fait de mieux démarrer avec 2 ou 3 préchauffage était déjà un signe d'une bougie défaillante. Je commencerai par ça avant toute chose. - Si l'alternateur est HS, le compte tour ne fonctionnera pas. C'est donc facile à voir. - 1 chance sur 10 que c'est la batterie. Mettre en charge une fois puis voir si la voiture démarre du premier coup. - En fin, il reste ...
Automobile - 7 réponses - Dernier post le 10 jan 2010 - par Maind'or

Bonjour, Effectivement après quelque recherche, la résistance se trouve sur le bloc filtre, elle est juste enfoncée, mais la partie centrale s'est peut-être déformée ( forme M ) et bloque contre la paroi. Bien regarder avec un lampe et rabaisser la partie centrale avec une spatule ou quelque chose de plat et rigide. Eclaté en MP Courage Sls...
Divers bricolage et travaux - 12 réponses - Dernier post le 10 jan 2010 - par JCinFo

bonjour, mon lave vaisselle modèle siemens SE24A231FF disfonctionne : le programme semble bien lancer la pompe ( audible) mais pas d'eau dans la cuve. j'ai vérifié le tuyau en amont du lave vaisselle et filtre ( accessbile en bas derrière l'appareil) rien à signaler. ai fait reset plusieurs foismais cela n'améliore pas la situation Comment régler le problème ? merci par avance....
Électroménager - 2 réponses - Dernier post le 10 jan 2010 - par olivier84

Bonjour, Vous avez nettoyer le filtre du tuyau au niveau du robinet ? Courage Sls...
Électroménager - 4 réponses - Dernier post le 06 jan 2010 - par JCinFo

Bonjour, Je viens vous remercier de votre réponse, mon mari a changé le tuyau et tout nettoyer pompe et filtre et toujours rien il s'agit probablement de l'hélice car elle ne tourne pas donc il va la démonter et aller en racheter une autre puis la remonter Asuivre mais encore merci...
Électroménager - 3 réponses - Dernier post le 22 jan 2010 - par dany02

Salut oups j'ai oublier de preciser un detail qui et peut etre important, ces derniers jours le demarrage a froid etait difficile. - J'ai changé la bobine d'allumage! - j'ai verifier la tête de delco résultat le rotor était un peu noir sur le bord métalique ,je l'ai poncer avec du papier . -j'ai aussi verifier tous les tuyaux ,tout et ok ! -la courroie est bonne ! Elle ne demarre toujours pas!!!!!!! es ce que le Automobile - 11 réponses - Dernier post le 22 jan 2010 - par thomas sandy

Bonjour et meilleurs vœux à tous , Mon lave vaisselle SIEMENS SE25M256FF a décidé de me souhaiter la bonne année à sa manière... Tous les cycles de lavages fonctionnent apparemment bien, sauf qu'il reste bloqué en fin de cycle avec la minuterie bloquée à "1" sans sécher. Le moteur principal tourne, et lorsque j'ouvre la porte, il y a un léger reflux dans la chambre de décompression. - J'ai vérifié le moteur de vidange, il est ok (au...
Électroménager - 2 réponses - Dernier post le 04 jan 2010 - par Steve2a

Scroll UpScroll Down

Les articles en lien avec essence filtre

(2 articles trouvés)
Au moins toutes les deux vidanges, un filtre à huile.<br>...?eur. Les huiles pour moteur diesel ou pour moteur essence '''sont les mêmes'''. Par contre, un 5/40 d'indi?...#Penser à changer souvent votre filtre à huile&nbsp;: c'est lui qui garde les saletés.?...
2933 octet
?Sinon, il est conseillée de changer le filtre à essence tous les 40 000 km environ. ...Un nouveau filtre ...?m et est généralement situé après la pompe à essence sous l'aile droite. ...? colliers qui entourent les extrémités du vieux filtre et déboiter les 2 durites. ...?el sens doit passer l'essence. Une flèche sur le filtre indique dans quel sens le placer. ...
1241 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo