Recherche interactive :

Supprimer des mots clés de votre recherche : fagor lave

Nouvelle recherche :

Les questions pour fagor lave

( Plus de 100 questions trouvées)
voila tout est dans le titre. Je possede un lave linge sechant FAGOR ouverture frontale, depuis qqls semaines le linge sort chaud mais encore humide aprés 1h30 de cycle. Dans un premier temps j'ai nettoyé le filtre, dans un second j'ai demonté la pompe pour voir si l'helice n'etait pas bloqué, et dans un troisieme temps j'ai nettoyé le tuyau d'evacuation dans sa partie terminale. la seule chose anormal...
Électroménager - 6 réponses - Dernier post le 17 oct 2010 - par pirlipili

bonjour à tous, mon lave linge Fagor Select 1FE-417 ne s'allume plus. Quand je tourne le bouton sur une position lavage rien ne se passe, même la led ne s'allume pas que ce soit en ouvrant et fermant le hublot ou en appuyant sur le contact ON.. j'ai vérifier l'electrovanne à l'entrée d'eau où j'ai enlevé qqs résidu mais je ne pense pas que ça vienne de là.. j'ai aussi vérifié les cosses, elles ne ...
Électroménager - 6 réponses - Dernier post le 30 mar 2008 - par ugo

bonjour je viens de m'installer en ménage étant un jeune et débutant dans la vie je viens de récupérer le lave vaisselle de mes beaux parents mais le programmateur n'est plus branché quelqu'un pourrai t il me donnez une astuce pour avoir les schémas il s'agit d'un fagor VFF 10...
Électricité - 3 réponses - Dernier post le 28 oct 2010 - par steph5180

bonjour, mon lave vaisselle fagor LFI-031N ne chauffe plus code f6 j'ai testé la résistance qui est de 33.5 ohms ensuite j'ai testé le klixon en chauffant au briquet les bornes (comme expliqué dans un autre forum) et là pas de clic qu'en pensez vous ? merci...
Électroménager - 1 réponses - Dernier post le 07 oct 2010 - par armel59

bonjour, mon lave vaisselle FAGOR LFF 014 est devenu capricieux. Il se met en panne F4 en début de cycle. Si je mets de l'eau bouillante dans la cuve, il repart normalement ce qui me fait penser que la pompe marche et m'évoque plutot un tuyau plein de graisse qui serait bouché à froid. Mais je n'arrive pas à accèder à ce tuyau c'est à dire la partie qui est sans doute entre la cuve et la pompe. Par où faut-...
Électroménager - 1 réponses - Dernier post le 03 oct 2010 - par coingpomme

la porte de mon lave vaisselle FAGOR fait un gros bruit de grincement en l'ouvrant et la refermant, comment y remédier ?...
Électroménager - 1 réponses - Dernier post le 18 mai 2010 - par RASAMIMANANA

Bonjour, Depuis 15 jours, mon lave vaisselle FAGOR LFF013 signale une erreur avec 8 bips... J'ai pu voir si divers forums à quoi cela correspond mais, je ne trouve pas les parties à inspecter. J'ai démonter le capot en dessous et vérifié toutes les connexions, rien n'était débranché. J'ai ensuite démonté des petits éléments pour voir s'ils étaient encrassés et toujours le même problème. Pouvez vous m'aid...
Électroménager - 5 réponses - Dernier post le 30 mai 2010 - par gidu30

mon lave lingeest un fagor LD82; on a déjà changer le hublot et la charnière et la "gache" de fermeture. pour le frigo Whirlpool ART 177 (sans givre) : il ne refroidit plus, le courant passe (lumière) et on entend le compresseur (je crois que c'est lui) se mettre en route, au bout de qq seconde un clac et il s'arrête . vous faut il d'autres infos ? merci...
Électroménager - 10 réponses - Dernier post le 08 nov 2010 - par patviet

Salut! Je vous annonce le décès officiel de mon lave linge en fin de soirée. La cuve s'est intégralement remplie d'eau jusqu'au débordement. Le tout a dégouliné sur les circuits électriques et la platine de puisance, créant un joli feu d'artifice dans la carlingue. Je pense que l'EEPROM est encore OK si quelqu'un veut la récupérer. J'avais vu que l'EEPROM+platine de puissance était à changer sur d'aut...
Électroménager - 12 réponses - Dernier post le 07 jan 2008 - par Fif85

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

BSR J'AI UN LAVE VAISSELLE FAGOR J'AI UN PROBLEME LE BOUTON DU LIQUIDE DE RINCAGE S'ALLUME ALOR QUE LA BOITE QUI CONTIENT CELUI CI est plein et se vide plu merci de m'aider cordialement...
Électroménager - 1 réponses - Dernier post le 08 avr 2009 - par jeremy40

Bonjour, Plus rien ne s'allume sur mon lave linge sechant fagor Innova 2FS-3611. Comme s'il n'était plus alimenté ! La bandeau avant n'affiche aucune diode...rien de rien. Une idée ? Pour que je commence à comprendre d'où vient la panne ? Merci à tous...
Électroménager - 1 réponses - Dernier post le 30 sep 2007 - par spectre

Bonjour, j'ai un lave-linge Fagor de référence 1F-4613 qui a un problème depuis hier soir. Les voyants "stop" et "clef" s'allument, impossible de faire quoique ce soit pour qu'il disparaisse (combinaison de touche et autre) et du coup le lave linge ne fonctionne pas ??? Si j'allume la machine elle se verrouille automatiquement, il faut que je l'éteigne, attende 2 ...
Électroménager - 1 réponses - Dernier post le 28 nov 2007 - par lanciendunet

bonjour, Voila je dois dépanner un lave linge fagor f311 car elle n'essors plus et la pompe fait un drôle de bruit ce qui fait que la machine se mets en sécurité f2 je voudrais savoir quelle type de pompe cela est avant de la démonter et pour la commander (si vous avez une bonne adresse ) merci pour la réponse...
Électroménager - 1 réponses - Dernier post le 17 déc 2010 - par alain hollebeke

Bonjour à tous j'ai un lave vaisselle de type fagor modèle LFF-023. Il me fait des misères depuis 2 semaines. Je vous fais un résumé des pannes. Il a commencé par s'arreter en plein milieu d'un cycle en faisant un code F0 (signification control). Je l'ai donc débranché et rallumé et il a fait un lavage nickel. 3 jours plus tard , je veux refaire une machine et rebel...
Électroménager - 3 réponses - Dernier post le 20 déc 2007 - par marsu2608

bonjour, un revendeur a "oublié" de mettre dans le colis les pattes de fixation pour l'habillage de porte de mon lave vaisselle tout intégrable FAGOR LF073IT. le comble étant qu'ils ne peuvent pas me les fournir et que j'aimerai que mon lave vaisselle intégrable soit...intégré....j'aimerai avoir un peu de vos lumières : avez vous un Électroménager - 1 réponses - Dernier post le 05 déc 2008 - par tinefr45

J'ai un lave linge fagor FF-6012 et mon linge ressort avec des bouloches. A votre avis, comment puis je amléliorer le problème? Merci par avance pour votre aide....
Électroménager - 2 réponses - Dernier post le 15 jan 2009 - par zazrock

Bonjour F9= sur lave vaisselle fagor: Problème d'aspersion alternée.Le système de d'aspersion alternée est défectueux ou la carte électronique ne détecte pas cette inversion.Vérifiez le clapet d'alternance(en série avec la pompe de cyclage)son-micro-moteur(8 kilo-ohms,et son mécanisme.La carte peut-être mise en défaut.cordialement jean-paul...
Électroménager - 10 réponses - Dernier post le 15 sep 2009 - par jean-paul le godec

bonjour j'ai un soucis avec mon lave vaisselle fagor lvd-431 quand je lance un programme j'entend qu'il vidange donc il vide l'eau puis mes un tant d'arret et se remplis a nouveau donc dans la cuve ya de l'eau le soucis c'est que celle ci arrive pas dans les bras pour laver j'ai verifier l'electrovanne nikel cela peut venir ...
Électroménager - 28 réponses - Dernier post le 12 jan 2010 - par isa54000

bonjour; mon lave linge fagor maestra fe 41 (ancien modèle) n'essort plus sachant qu'il lave normalement ; je voudrais savoir d'où pourrait venir le problème ; je serais heureux d'avoir votre aide ;merci....
Électroménager - 1 réponses - Dernier post le 20 jan 2010 - par neo2513

lave-vaisselle Fagor LVE-92-N qui s'arrête au lavage et du coup ne lave rien du tout, il chauffe mais le bouton du programme ne tourne pas ; les bras de lavage ne tournent pas non plus mais il y a de l'eau qui coule quand même, pouvez-vous m'aider ?...
Électroménager - 2 réponses - Dernier post le 10 oct 2009 - par luwili

bonjour depuis hier soir mon lave vaisselle vidange corectement mais n'arrive pas a prendre l'eau je ne pense pas que cela vienne de la pompe vu que celui ci vidange et que j'entend la pompe forcer je pense a l'electrovanne je r'apelle que c'est un fagor lvd-43 l'année je ne c'est pas il a 5 ans je crois car c'est une recupération d'une personne dcd pouvez vous m'...
Électroménager - 15 réponses - Dernier post le 11 jan 2010 - par isa54000

Bonjour, Mon lave-vaisselle Fagor LFF013 s'arrête au bout de quelques minutes et bips 4 fois. En recherchant sur le forum et d'autres sites, j'ai nettoyé le petit bac (celui avec les deux microswitch) sur le flanc droit (qui était bien dégoutant malgré les nettoyants une fois par mois!!!!). Depuis le bac en question fuit (la crasse devait probablementcontenir la fuite!!!) et le LV s'arrête en toute log...
Électroménager - 1 réponses - Dernier post le 29 déc 2009 - par lolo220374

Suite a une mauvaise manipulation ( ouverture de la porte pendant un cycle de lavage) le lave vaisselle ne se remplit plus d'assez d'eau et il chauffe tout en bourdonnant. En ouvrant j'ai découvert que les résistances ne sont pas recouvertes d'eau et elles rougisent. Pour l'instant j'ai seulement ouvert le panneau avant pour les notices et vérifier les branchements.Ceux ci ont l'air bon mais les notices son...
Électroménager - 7 réponses - Dernier post le 24 oct 2009 - par marcus123

Bonjour, Mon lave vaisselle WHIRLPOOL ADG 4552 termine son cycle en bipant sans discontinuer. Le voyant start clignote tant que je n'ai pas appuyé longuement dessus pour l'arrêter et le programme en fin de cycle se repositionne tout seul sur prélavage. Ma vaisselle est lavée mais bouillante et pas séchée. Que se passe t-il et que puis- je faire ? Merci de votre réponse Raphie...
Électroménager - 3 réponses - Dernier post le 17 mai 2008 - par raphie

La courroie de mon lave linge Fagor FFT 96 FD/D ayant laché, j'ai acheté la même courroie 1151H7 Mael que je n'arrive pas à placer. Y a t'il une manière de faire car la courroie est rigide et paraît bien trop courte. merci...
Électroménager - 1 réponses - Dernier post le 20 fév 2010 - par morope

bonjour, mon lave linge FAGOR ff6214 se remplis d'eau et se vidange mais le tambour ne tourne pas, il marque le code erreur f08 mon mari a vérifié la courrois qui est bien en place et aucune prises n'est débranchée est-ce que quelqu'un pourrais m'aider d'avance merci pour vos réponses...
Électroménager - 4 réponses - Dernier post le 19 fév 2009 - par ZABSS

kennymouru : J'ai une erreur F6 sur Lave vaisselle FAGOR LFF 023, j'ai tester la resistance elle est de 35HOMS je suppose donc qu'elle fonctionne, par contre je ne sait pas comment tester le clixon. afin de savoir s'il est µHS ou si la panne veins de la carte....
Électroménager - 1 réponses - Dernier post le 12 avr 2010 - par Gillesstf

bonjour, j'ai mon lave linge fagor qui est en panne quand je le met en route il fait plusieurs clic puis se mets en sécurité j' ai nettoyer la pompe il n'y avais rien qui bloqué j'je l'ai remis en route rien a faire j ai donc démonter le programmateur débranché et rebrancher un peut tout et la il s'est remis en route j'ai donc fait un lavage en rapide ...
Électroménager - 1 réponses - Dernier post le 24 mar 2010 - par ludovic2203

J'ai changé la charnière du hublot, ouverture du hublot, de mon lave linge Fagor innova electronic 5 kg, ref: FF-1105. J'ai refermé, mais le hublot ne veut plus s'ouvrir, comment faire ???!!!...
Électroménager - 2 réponses - Dernier post le 02 mar 2009 - par infopam64

Je viens de commander un lave linge fagor qui n'est pas équipé d'une alimentation avec aqua stop. Puis je utiliser l'aquastop siemens qui équipait mon defunt lave linge?...
Électroménager - 2 réponses - Dernier post le 26 mai 2009 - par mgeant

Bonjour a tous jai un lave linge fagor FF-6214 et les roulements du tambour sont usé j'ai démonté la partie arrière de la machine enlevé la courroie et la poulie mais comment sortir les roulements merci...
Électroménager - 6 réponses - Dernier post le 22 mar 2010 - par PITCH 41170

bonjour ma lave linge de marque FAGOR ff512 me laisse en carrafe le tambour ne tourne plus celle ci se remplie d eau ,vidange mais ne tourne pas donc ne lave pas avez vous une solution?? merci...
Électroménager - 37 réponses - Dernier post le 15 fév 2011 - par speat

bonjour a tous voila mon probleme,j'ai un lave linge de marque fagor , le modèle innova qui ne démarre plus.voila ce qu'il ce passe.tout d'abord j'appuie sur le bouton de mise en tension ensuite je lance mon programme de lavage ,et a partir de la riens ne va plus.dabord il sort de l'eau par le tuyau d'évacuation et ensuite il me semble que l'eau arrive du robinet d'ar...
Électroménager - 1 réponses - Dernier post le 11 fév 2008 - par bigggi

Bonjour, vendredi dernier le lave linge affiche un code erreur (d07) porte mal fermer alors quelle est fermer, je commande la piece et je la change et sa fait toujours pareil,je demonte la carte electronique et la je vois sur le plastic de protection qui protege les soudure du circuit imprimer une petite zone noirci (sa a du chauffer) je decouvre une resistance cramee,je la change je remonte toujours le cod...
Électroménager - 7 réponses - Dernier post le 17 mar 2008 - par r.clave

bonjour! voila j'ai un lave vaiselle fagor qui disjoncte apres le remplissage,j'ai debranché la resistance mais toujours pareil il me reste moteurclage ou condensateur deu moteur? j'ai testé le condensateur a l'ohmetre et aucune valeur. qu'en pensé vous? merci d'avance...
Électroménager - 3 réponses - Dernier post le 18 nov 2005 - par Anonymous

Bonjour a tous, ayant déménager recement je n'arrive plus a retrouver ma notice d'utilisation de mon lave linge Fagor Innova LD 110 et c'est évidement à ce moment précis qu'il a décider de me faire du n'importe quoi !!!!! Bref je recherche quelqu'un qui puisse éclairer ma lanterne sur le signalement F02 qui est inscrit sur l'ecran. Merci....
Électroménager - 2 réponses - Dernier post le 01 sep 2005 - par Anonymous

Bonjour, et bonjour Richard..... tout à fait d'accord pour Whirlpool. assez faible taux de pannes.... ma plus grosse vente de LV avec Laden qui propose un premier prix en dessous de 450€ chez un révendeur traditionnel.... Chez Whirlpool, un bon modèle à 549€...je ne me rapelle pas le type...avec départ différé et voyants sel et rinçage, classe AAB En lave vaisselle mécanique, il y a Fagor, avec des ...
Électroménager - 7 réponses - Dernier post le 23 oct 2005 - par Jy21

bonsoir à tous à propos d'un lave vaisselle fagor LFI 041N neuf ! le départ différé ne fonctionne pas ! si vous en possedez un peut etre pourriez vous m aider à programer le départ différé avant que j appel le sav merci d avance...
Électroménager - 1 réponses - Dernier post le 17 mar 2011 - par VON DAPPRE

Bonjour, pourquoi mon L.V. n'indique plus rien comme s'il ni avait plus d'alimentation alors que le courant arrive au lave vaisselle? y aurait'il une sécuritée quelque part. Merci...
Électroménager - 2 réponses - Dernier post le 24 aoû 2008 - par SALLIOT

Je suis propriétaire d'un Lave vaisselle Fagor LF073IT, N° série 060228993. Au terme des 6 premiers mois, panne et changement de la pompe de cyclage par un professionnel, et à nouveau 6 mois plus tard la même panne vient apparemment de se reproduire (hors garantie). La réparation est facturée 160 Euros (et garantie 3 mois). Est il normal qu'un tel produit tombe aussi souvent en panne dans les conditions tout à fait normales de notre utilisa...
Électroménager - 6 réponses - Dernier post le 21 jui 2007 - par PIERRE 34160

Bonjour je reprends ce post car je cherchai a me dépanner sur le meme lave vaisselle siemens il ne vidange plus, j'ai tout démonté, nettoyé de A à Z, changé le clapet de la pompe , la pompe fonctionne en direct , j'ai démonté le circuit imprimé de commande ( dans la porte )et refait la soudure d'un relais qui était brulé , controlé ce relais ( en 5 v) remontage et remise ne marche programme court et to...
Électroménager - 26 réponses - Dernier post le 21 jan 2010 - par flash.bleu

bernard .............. arrete de dire n importe quoi ........... ,ce n est pas un hublot puisque c est un LAVE VAISSELLE !!!!! bon si votre lv ne commence pas par une vidange, il faudrait deja commencer par regarder la pompe de vidange...
Électroménager - 4 réponses - Dernier post le 02 fév 2010 - par la sudiste

comment faire mon lave vaisselle Bosch sgs43e02ff laisse des traces blanchatres sur toute ma vaisselle, le plein de sel et liquide rinçage est fait, les filtres sont propres. merci de m'aider car je n'y comprends plus rien....
Électroménager - 3 réponses - Dernier post le 21 jan 2010 - par myvalou08

Bonjour, Je possède un lave vaisselle bosch sms6502, qui apparemment ne prend pas assez d'eau. Je suis obligé de rajouter environ 3 litres d'eau dans la cuve pour que les bras se mettent en rotation. La pompe de cyclage fonctionne et lorsque j'ouvre la porte avant de remettre l'eau, je vois bien de l'eau sortir par le bras inférieur, mais sans beaucoup de débit, donc pas de rotation. En revanche, il n'y ...
Électroménager - 1 réponses - Dernier post le 31 jan 2010 - par Philippe17

Bonsoir à tous, Ai eu de multiples mésaventures sur mon lave linge Whirlpool AWA 8107. Ai changé la carte électronique, ....A présent le lave linge fonctionne mais l'assouplissant reste dans le compartiment. De quoi cela peut-il provenir ? Pourquoi ne se vide t il pas en cours de cycle de lavage D'avance merci...
Électroménager - 1 réponses - Dernier post le 22 jan 2010 - par PML34

Bonjour, je répéte mon sujet depuis le début : Mon lave vaisselle Siemens type S9LT1S N°SE25A292FF/45 a 4 ans. Lors de sa mise sous tension, un grand bruit s'est fait entendre et un court circuit a fait disjoncter le 'tableau électrique'. Depuis, plus moyen d'allumer le lave vaisselle qui bien sur ne marche plus. Quelle est la pièce à changer ? La réparation vaut ell...
Électroménager - 1 réponses - Dernier post le 31 jan 2010 - par HOURI

bonjour, je vais tacher d'etre le plus clair possible mon lave vaisselle ne veut plus rien savoir apres quelques etincelles au niveau du bandeau de commande sans odeur particuliere. je ne l'ai pas encore démonté avant de savoir si quelqu'un avait un avis la dessus. il doit certainement y a voir une platine electrique, voire electronique y a t il des soucis connus a ce niveau là? le plan electrique se ...
Électroménager - 7 réponses - Dernier post le 22 jan 2010 - par jeromebrezhoneg

bonjour, mon lave linge s'arrête en cours de programme pendant le cycle de lavage, un point rouge clignote sur l affichage, il faut relancer le programme en appuyant sur le bouton "marche", soit la machine continue le programme soit elle recommence le cycle de lavage. qu est ce qui peut provoquer cela? merci d avance salutations...
Électroménager - 7 réponses - Dernier post le 21 jan 2010 - par olo

Depuis un certain temps, mon lave-vaisselle BOSCH SGI 5602 ne lave pas bien. La semaine dernière, il a commencé à fuir (en haut et en bas de la porte). Pensant à une pompe bouchée, j'ai soufflé dans le tuyau de vidage et puis j'ai fait fonctionner le L.V. L'eau s'évacuait bien par le tuyau de vidage mais il persiste bien une fuite en bas de la porte. En fin de cycle i...
Électroménager - 4 réponses - Dernier post le 19 jan 2010 - par hedi

Bonjour, j'ai besoin de votre aide, voila j'ai un lave vaisselle de marque Brant Premia qui me pose quelques soucis. En faite a la mise sous tension il demarre directement et effectue une vidange (la pompe se met en route 5 secondes). sans meme que je selectionne un prog et que j'appuis sur start. Une fois les 5 sec passées il s'arrete la je selectionne un prog et j'appuis sur start mais rien ne se pas...
Électroménager - 6 réponses - Dernier post le 04 fév 2010 - par kilcelalf

Rebonsoir, Notre lave vaisselle est réparé, en démontant le bac de remplissage, nous nous sommes aperçu qu'un grain de riz bloqué au niveau supérieur du bac de remplissage aprés avoir rincé avec plusieurs verre rinçage de vinaigre blanc, nous l'avons dissout et remonter et maintenant tout refonctionne. Quel soulagement, merci de vos réponses pour nous aider à tous....
Électroménager - 9 réponses - Dernier post le 18 jan 2010 - par chouchou83

Bonjour Messieurs, Mesdames. J'ai un problème sur un lave vaisselle Bosch encastrable SGV59A03 Le lave vaisselle se remplit bien d'eau fait son cycle de lavage mais la vidange ne se fait pas. J'ai verifié le tuyau d'evacuation n'est pas bouché, demonté les filtres il n'y a rien dedans et l'ai fait tourner à vide... en fin de lavage j'entends l'etape où la mach...
Électroménager - 2 réponses - Dernier post le 04 fév 2010 - par XYZ78110

bonjour, j'ai un lave linge LG automatique 7 kg à capacité variable et le cadran ou est normalement indiqué le temps de lavage, indique un message 'cl' ; merci a la personne qui m'a dit qu'il s'agit de la sécurité enfant ; je l'ai débranché, j'ai aussi essayé d'appuyer sur les touches, ouvert et refermé la porte, mais rien n'y fait ; ça reste bloqué ;quand je rebranche le Électroménager - 4 réponses - Dernier post le 26 jan 2010 - par barone

Bonjour, Je viens à vous car je n'y connais rien du tout en tout ce qui est mecanique ect...lol. J'ai un probleme, la machine à laver ne fonctionne plus. Quand je lance un programme, j'entends bien l'eau remplire la cuve, mais apres plus rien... Et quand parfois on entends le tonneau qui essaye de tourner ca se fait difficilement et ca s'arrete... Pouvez vous m'aider svp? J'espere que je pourrais depann...
Électroménager - 2 réponses - Dernier post le 02 fév 2010 - par baton091

Bonjour à tous Merci pour vos indications, j'ai enlevé le pressostat du lave linge et j'ai soufflé délicatement dans le tuyau d'entrée, on n'entend qu'un seul clic, serait ce un pressostat de niveau 1!!! sa reférence est B1-210d, j'ai n'ai pas trouvé d'info sur lui, en avez vous? Il possède 4 cosses électriques et une seul entrée. Salutations Christian...
Électroménager - 5 réponses - Dernier post le 20 jan 2010 - par herisson

je possede une machine a laver, lavante sechante indesit widl 146; lorsque je lance une machine sur n'importe quel programme (meme a 30°) celle-ci lave toujours à 90°. J'aimerais savoir d'où peut provenir la panne. merci d'avance....
Électroménager - 3 réponses - Dernier post le 02 fév 2010 - par wil

Bonjour, Voilà mon petit souci : j'ai un lave linge Ariston dont le tambour ne tourne plus. J'ai vérifié la courroie et aucun souci de ce côté là. Et en faisant tourner à vide la machine, le tambour semble tourner normalement. Ma machine à laver va sur ses 10 ans et je voulais savoir si cela valait le coup de faire venir un réparateur ou de s'orienter plutot vers ...
Électroménager - 2 réponses - Dernier post le 19 jan 2010 - par Kristel

Au moment du rinçage, mon lave linge Whirpool AWA 8106 s'arrête et les lettres p et f clignotent en alternance. J'ai contrôlé la pompe, elle tourne librement. L'évacuation n'est pas obstrué. Quelqu'un a-t-il déjà rencontré le problème ? Que faire ?...
Électroménager - 3 réponses - Dernier post le 20 jan 2010 - par jean-mi71

Probleme sur lave vaisselle BEKO. Prélavage ok, vidange puis remplissage ok, demarrage du lavage et a cet instant du programme le moteur et les voyants en face avant de l'appareil se coupent et redemarrent pendant x temps. Le lv est bloqué a ce niveau. Merci pour votre aide....
Électroménager - 2 réponses - Dernier post le 22 jan 2010 - par mahoman

On m'a donné un lave vaisselle ASF1648 qui marchait parfaitement à l'exception d'un petit bruit à l'arrière. Je me suis décidé de le démonter pour repérer d'où venait ce bruit. J'ai enlevé entièrement le réservoir sur le côté gauche pour accéder aux électrovannes directement collées au réservoir. Après mettre assuré que le bruit venait bien d'ici, j'ai tout remonté tant bien que mal. Au final, le bruit exis...
Électroménager - 3 réponses - Dernier post le 30 jan 2010 - par jumpneed

... et ne fonctionne plus ?! bonjour ! deja merci d'exister ! pour un lave vaisselle whirlpool! voila ! depuis que j'ai vidé l'eau de la sécurité ! " en le penchant en arrière, ce que je faisait avant en le débranchant " ! cette fois j'ai oublié! depuis il fait un bruit bizarre, les voyants s'allume! mais plus rien ne se passe ! help merci par avance...
Électroménager - 18 réponses - Dernier post le 04 fév 2010 - par elbarto

bonjour, Lave Vaisselle DW474 Sur tous les programmes, même celui eau froide, le programmateur tourne puis s'arrête et plus rien. Apparemment l'eau n'arrive pas ou pas assez. Est un problème d'electrovanne, sensor ou tuyau bouché? la résistance ne chauffe pas non plus mais est parce que le programme ne commence pas?. merci pour de l'aide...
Électroménager - 8 réponses - Dernier post le 25 jan 2010 - par grdimal

Bonjour à tous, J'ai un problème avec mon lave vaisselle SAUTER VIP 4B. Les programmes ne s'executent plus. J'ai acces au panneau de commande au choix du programme ainsi qu'aux options. (tout se fait par des micro boutons poussoirs) Le temps du programme s'affiche bien sur l'afficheur. Mais lorsque je presse le bouton marche, rien ne se passe sauf un bref allume de la led. Après avoir démonté,...
Électroménager - 8 réponses - Dernier post le 25 jan 2010 - par dmon

Bonjour à tous, voilà j ai une panne avec mon lave linge depuis hier alors je viens solliciter votre aide... Hier soir coupure de courant général ds l appartement, on finit pas se rendre compte que le problème vient de la salle de bain puisque que ns n arrivons pas à rebrancher cette pièce sans que cela fasse sauter le disjoncteur principal. Nous allons donc dans la salle de bain. On débranche le
Électroménager - 1 réponses - Dernier post le 29 jan 2010 - par milou59

Bonjour, Suite à un déménagement mon lave linge Candy ne s'allume plus. L'alimentation en eau est ok. La prise ne possède pas de terre, est ce que mon problème peux venir de ça ? merci pour vos réponses...
Électroménager - 3 réponses - Dernier post le 24 jan 2010 - par vood

Bonjour, Après mon lave linge, mon sèche linge perd de l'eau par dessous filtres et bac OK pouvez vous m'aider Il est a condensation Merci...
Électroménager - 4 réponses - Dernier post le 29 jan 2010 - par dany02

Bonjour, Mon lave vaisselle siemens se 24630 ne vidange plus en fin de cycle. Le tuyau n'est ni coudé ni bouché. Je souhaite donc accéder à la pompe de vidange pour vérifier que rien n'est coincé ? quelqu'un connait-il ce type de machine ? Merci à tous koko...
Électroménager - 6 réponses - Dernier post le 25 jan 2010 - par kokolabricole

Bonjour, Depuis quelques temps mon lave linge Laden (3ans) ne fonctionne plus et se met en erreur : arrivée d'eau fermé. Hors celle-ci est bien sur ouverte. Pour plus d'info, le lave linge prend l'eau sur la première charge, envoi bien dans le tambour avec la lessive (je pense puisqu'elle disparait) mais pour le cycle de lavage il me signifie que je n'ai plus d'...
Électroménager - 7 réponses - Dernier post le 25 jan 2010 - par ramses_27

Bonsoir, la il y a quelque chose qu je ne comprends pas!! et je demande précisions. votre chaudiere est elle electrique ou (a gaz, fuel, bois..) et a besoin d'electricité pour fonctionner?? si elle est electrique OK ejp (pour ceux qui ont eu la chance de l'avir et de le garder (attention aux nouvelles offres)). c'est normal qu'on la coupe (sauf si rien d'autre mais en général on a prévu). si non, il n'y a pas lieu de couper l'al...
Électricité - 11 réponses - Dernier post le 28 jan 2010 - par Anonymous

Comment réparer mon lave vaisselle candy qui laisse des traces blanches sur la vaisselle, visiblement des traces de sel. Que faire pour vérifier si problème electrovanne ? ou réservoir sel Merci de la réponse...
Électroménager - 1 réponses - Dernier post le 28 jan 2010 - par RETHORE

Bonjour à tous, Lave Linge IGNIS AWL 616 Lorsque la machine est chargée normalement, le moteur n'a pas la force pour faire tourner le tambour lorsque le linge est mouillé. Par contre, lors de l'essorage, ça fonctionne bien. Donc pas de pb de couroie. Je suppose que ça vient des condos. Il y a deux condos ds cette machine : - 16 micro farads, 4 connecteurs, 2 fils noirs branchés, de marque arcotronics 1.27.6SC3 MKP - 0,47 micro farad, 5 ...
Électroménager - 2 réponses - Dernier post le 28 jan 2010 - par win1515

bonsoir a tous j'ai un souci avec mon lave vaisselle de marque viva type sl1501w a la fin du cycle il ne vidange plus j'ai vérifié la pompe le filtre et les durites de vidange tout est ok l'hélice de pompe tourne bien rien ne coince y a t il une solution? merci par avance seb...
Électroménager - 23 réponses - Dernier post le 25 jan 2010 - par PITCH 41170

bonjour, je recherche le schema electrique d'un lave linge vedette EG 6003 D/DF pour pouvoir me servire du moteur pour une autre fonction en dehors du lave linge. Merci d'avance...
Électroménager - 2 réponses - Dernier post le 27 jan 2010 - par ambevido

Mon lave linge se met directement en fin de cycle au démarrage. J'ai néttoyé le filtre et le bac de lessive. J'ai aussi tout débranché pendant des heures sans que rien ne change. Elle refuse tout lavage et se met sur fin de cycle. Merci pour vos conseils....
Électroménager - 2 réponses - Dernier post le 24 jan 2010 - par faure95

Bonjour. Mon lave vaisselle Whirlpool ADP 2960 vient de tomber en panne. Il vidange (la vidange fonctionne bien) mais ne se remplit pas. La pompe de vidange semble continuer à vidanger même s'il n'y a plus d'eau puis tout s'arrête et le voyant end clignote en continu pendant que le voyant départ clignote sur un cycle de 4 clignotements, une pause, 4 clignotement, une pause ... J'ai démonté le
Électroménager - 5 réponses - Dernier post le 24 jan 2010 - par gerby

mon lave vaisselle se met en sécurité au milieu du remplissage qui a une solution ?...
Électroménager - 6 réponses - Dernier post le 30 jan 2010 - par NOUGIER

Bonsoir, J'ai un souci avec mon lave linge Brandt malice CVA1 5kg, quand je fais un lavage normal en fin de cycle la machine fuit il y a plein d'eau par terre, j'ai démonté et remplacé l'électrovanne, mais le problème est toujours là, merci de m'aider. Amicalement...
Électroménager - 2 réponses - Dernier post le 23 jan 2010 - par gégé12

bonsoir à tous! mon lave vaisselle de marque laden C22 bricole depuis ce matin il ne part pas, le bouton depard clignotte et donc il se met pas en route!!! quelqu'un à une p'tite idée de ce qu'il me fait!? merci d'avance pour vos réponse...bonne soirée....
Électroménager - 2 réponses - Dernier post le 27 jan 2010 - par heib

merci pour l'info sur la panne E15. j'ai suivi les conseils pour vider la cuve aquastop et le lave vaisselle fonctionne à nouveau. La raison de la panne: l'eau s'était accumulée dans la cuve, suite à une mauvaise évacuation d'air par l'évier, les siphons étaient bouchés....
Électroménager - 4 réponses - Dernier post le 23 jan 2010 - par lulu34

j'ai fait une erreur de programmation avec ma nouvelle machine à laver (avec hublot) Bosch. J'ai sélectionné un programme avec petite capacité de charge au lieu de la grande capacité (mes 2 petits faisant des bêtises non loin de là ) .Et au bout d'une demi-heure le lave linge s'est bloqué et indique F:21 dans la zone d'affichage (=panne moteur,contacter le service ...
Électroménager - 2 réponses - Dernier post le 30 jan 2010 - par Femme au foyer

bonjour a tous voila j'ai un gros problème depuis 4 jours mon lave linge indesit wt92 lave a froid et je ne sais du tout comment résoudre le problème merci de votre aide...
Électroménager - 10 réponses - Dernier post le 30 jan 2010 - par syde2822

Mon lave linge (LL6FM1 SABA) fait un énorme bruit (forte vibration) pendant le cycle d'essorage. Ce bruit est un moins important lorsque je diminue la vitesse d'essorage . En lisant plusieurs post, je me demande quelle est la différence entre paliers et roulement? Et si ceux-ci peuvent être mis en cause ? Merci d'avance pour vos réponses...
Électroménager - 3 réponses - Dernier post le 30 jan 2010 - par billyetnono

bonjour, j'ai "hérité" d'un lave vaisselle scholtès LV 12-863 et en le mettant en lavage normal, au bout de 3h celui-ci tourne toujours en mode lavage. je l'ai donc éteind, trouvant ça anormal. d'ou cela peut-il venir? est-ce réparable? merci de vos réponses....
Électroménager - 5 réponses - Dernier post le 29 jan 2010 - par nonowoman

bonjour, mon lave linge vidange sans cesse j'ai changé le pressostat, nettoyé la pompe, nettoyé le tuyau du pressostat coté cuve quand je mets un programme en route, il se met automatiquement en marche sans que j'appuie sur le bouton démarer le tambour fonctionne tres bien pas de signe particulier avant la panne, il fonctionnait tres bien d'avance merci...
Électroménager - 8 réponses - Dernier post le 30 jan 2010 - par marie14

J'ai poster un message un peu avant, je pensais que ma machine ne passait pas les programme mais le probleme vient du fait qu'elle ne chauffe plus... lave donc avec de l'eau froide. Ma machine est assez vieille donc pas style nouvel electronique. Quelqu'un pourrait m'aider sur ce soucis ? Je n'ai jamais eu de soucis avec c'est la premiere fois. Merci...
Électroménager - 2 réponses - Dernier post le 30 jan 2010 - par malyly

bonjour, je viens d'acheter un appartement et avec un lave vaisselle encastrable. Au bout de 3 semaines, le drame; il ne se vidange plus et ma femme est tres tres enceinte... j'ai lu les postes et comprends que c'est peut etre la pompe de vidange car j'ai retrouvé, et mes doigts s'en souviennent, des bouts de verre. comment acceder à cette pompe et comment faire pour que ce Électroménager - 6 réponses - Dernier post le 26 jan 2010 - par emmanuel ninja

bonjour,je connais un peu les codes pannes pour les lave linge de marque brandt.moi je pense que c est un probleme de temperature,voir (ctn)... a bientot....
Électroménager - 1 réponses - Dernier post le 18 fév 2010 - par sebastM

En fait la cuve en plastique au fond du lave vaisselle est pleine d'eau je vais la vider mais ne va pas-t-elle se remplir à nouveau ?? a+...
Électroménager - 12 réponses - Dernier post le 18 fév 2010 - par gnaffron25

Bonjour, Mon lave vaisselle Whirlpool DWF 407 ne s'arrête plus Je lance un programme, il pompe l'eau, fait son cycle de nettoyage mais apparemment il ne passe pas à autre chose. j'ai l'impression qu'il reste en boucle sur la séquence nettoyage. le lave vaisselle peut tourner pendant des heures sans s'arrêter, il bipp comme s'il allait passer à la suite du prog...
Électroménager - 3 réponses - Dernier post le 19 fév 2010 - par steve1976

Bonjour, Mon lave vaisselle fuit, le bas du dessous est tout remplit d'eau. J'ai fait venir un réparateur qui n'a fait que regarder l'eau couler, qui m'a dit qu'il fallait changer plein de truc et qu'il fallait mieux racheter une machine, et qui m'a délesté de 40€ pour ces précieux conseils.... J'ai essayé de démonter moi même la machine mais j'ai mis de l'eau partout, et je ne crois pas arriver a dé...
Électroménager - 11 réponses - Dernier post le 21 fév 2010 - par takhama

J'ai le meme probleme sur la meme machine qu'avez vous fait exactement pour la reparation Merci. Car SAV boulanger est débordé une semaine pour un lave linge. Merci si vous avez des pistes....
Électroménager - 2 réponses - Dernier post le 18 fév 2010 - par philmo

bonjour, nous avons acheté ce lave vaisselle il y a 6 ans depuis 1 semaine, lorsque je mets le programme en route (tout type de programme, il s'arrête au bout de 5 min, les voyants de mise en route et de fin clignotent et il y a un bip constant pour résumé le cycle ne fini pas et donc il ne lave plus! est ce que ça pourrait venir du programmateur? est-ce facile à...
Électroménager - 23 réponses - Dernier post le 16 fév 2010 - par artalidren

mon lave vaiselle bauknecht gsf 870 affiche f7.Il semble qu'il ne se remplisse pas. En bout du tuyau d'arrivée d'eau j'ai un boitier BITRUN (?) qui comporte les indications suivantes: type 902, 220/240v, Yn 25° Ym 90° Tn 60° TU 60° max 10 Bars. mais ceci ne semble pas alimenté en secteur 220v? est ça qui est en panne et que faut il changer (tuyau + appareil) car ne semble pas démontable. Merci de votre aid...
Électroménager - 1 réponses - Dernier post le 15 fév 2010 - par jcd33

bonjour je souhaiterais resoudre le probleme de ma machine à laver qui prend de l'eau doucement et depuis fait ses cycles de lavage plus longtemps sinon elle lave et essore correctement mais je ne sais quoi faire???c'est une laden elliance42 merci d'avance pour vos conseils...
Électroménager - 8 réponses - Dernier post le 16 fév 2010 - par david27

lave linge electrolux 1255 AA indique erreur 60 quand je le mets en route puis le programme repare et ainsi de suite pouvez vous m aider merci...
Électroménager - 4 réponses - Dernier post le 17 fév 2010 - par isabellefille

mon lave vaisselle ne démarre plus, le bouton de sélection tourne et s'allume mais ne va pas sur la sélection désirée et le bouton de démarrage ne s' allume pas la garantie s'est terminée il y a 2 mois achetée en 2007 sos qui peut m aider merci de tout coeur pour vos réponses...
Électroménager - 3 réponses - Dernier post le 18 fév 2010 - par tchounie74

bonjour un code d'erreur (.30) s'affiche sur mon lave vaisselle arthur martin électrolux modèle calypso ASF2650:sur le mode d'emploi cela dit que c'est le système anti-inondation qui s'est activé.après plusieurs tentatives,maintenant , se code ne s'affiche plus, c'est l'affichage normal du programme,mais il n'y a pas d'eau apparement qui arrive....quelqu'un pourrait il me renseigner ?? merci!...
Électroménager - 1 réponses - Dernier post le 17 fév 2010 - par lucdu29

Bonjour, "J'ai controlé mon installation électrique. Tout est OK" NON justement tout n'est pas OK il y a un souci qui est même dangereux la terre n'est pas reliée (ou est TRES TRES mauvaise) Rien ne prouve que le defaut vienne du lave vaisselle ce defaut peut etre ailleurs et remonter par les fils (vert/jaune) qui sont tous reliés ensemble au final. Si votre installation etait conforme, le di...
Électroménager - 16 réponses - Dernier post le 17 fév 2010 - par Anonymous

Bonjour, voilà j'ai un lave vaisselle Siemens LPS SE 25A292FF de Mai 2003. Depuis plusieurs semaines, il faisait des bruits stridents pendant les cycles auto et intensif 70°. Je suis donc passé au programme éco. Malgré le nettoyage des filtres et de la grille de la pompe en fond de cuve, la vaisselle était mal lavée. J'ai donc pris mon courage à deux mains, et j'ai démonté les panneaux latéraux. ...
Électroménager - 5 réponses - Dernier post le 21 fév 2010 - par matpc2

Scroll UpScroll Down

Les articles en lien avec fagor lave

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo