Recherche interactive :

Supprimer des mots clés de votre recherche : faible led

Nouvelle recherche :

Les questions pour faible led

(76 questions trouvées)
Bonsoir Tu cite >> à part les LED et les fils que faut il de plus (sachant que ça marchera avec pile(s)) d'ailleurs ... avec quelle(s) pile(s)? Tout dépend du temps que tu veux que ton "chemin lumineux" reste en fonctionnement. Donne moi une ide du temps (en heures) que tu veux que cela reste allumé,et je te dirais qu'elles piles il faut prendre. A part les leds et le fil,il faut aussi des résis...
Électronique - 1 réponses - Dernier post le 18 fév 2006 - par max57

bonjour oui je l'ai remplacé par une résistance plus faible avant que le son crashe ,avec une led clignotante en sortie du premier 555 mais avez vous une idée de montage pour réaliser une sirène a 3 tons lol? encore merci de vos réponse a bientot...
Électronique - 14 réponses - Dernier post le 18 mar 2008 - par skyjet169

Bonjour à tous et toute du forum . J'avais déjà posté mon sujet mais on m'a conseillé de créer un nouveau sujet pour plus de lisibilité , alors me voilà ici en espérant que je suis bien dans la bonne rubrique ! Car je viens de découvrir ce forum et c'est dingue ce que l'on apprends en lisant les sujets divers et varié qu'il y a ici ! Bon par contre , moi j'aurai besoin d'une âme charitable qui puissent m'assister dans mes calcul , c'est possi...
Électronique - 2 réponses - Dernier post le 20 jui 2011 - par jis

bonjour, je me présente, je suis connaisseur en électronique tout genre, TV.RADIO.DEMO etc... je suggère ceci: -allumez un poste radio, mettez le sur GO? captez une chaine, approchez la télécommande en face du haut parleur de la radio à 20 cm de distance, actionnez les touches une à une jusqu'à entendre des bips sonores émis par le haut parleur à chaque appui. à ce moment, avancez au fur et à mesure la télécommande vers la haut parleur en ap...
Électronique - 5 réponses - Dernier post le 20 avr 2010 - par Anonymous

bonjour Peux-tu donner un peu d'explication, Le deuxième 555 , je supose doit faire clignoter les leds, cela ne fonctionnera pas, ( 200 mA max) il est trop faible pour alimenter les leds,il faudra ajouter un transistor? Le raccordement des led est à l'envers ! L'emploi d'un 555 pour la ...
Électronique - 77 réponses - Dernier post le 18 fév 2009 - par Le noir

Bonjour Voir ce site. http://www.commentcamarche.net/faq/13063-ecran-lcd-ou-plasma Entre LCD et Led La consommation plus faible en LED Ecran mat pour le LCD pas de contre-jour Ecran brillant désagréable dans les contre-jour. Pour la qualité de vision utiliser un téléviseur HD max de pixels...
Vidéo - 11 réponses - Dernier post le 21 avr 2010 - par jpd87

bonjour Désolé, un led chauffe comme toutes lampes suivant sa consommation de courant. Une led courante consomme 0.04 watts, on ne sent pas la chaleur due à sa très faible consommation mais elle chauffe, si vous prenez une led de 3 watts, il faut impérativement la monter sur radiateur de...
Construction et rénovation - 4 réponses - Dernier post le 14 aoû 2010 - par rionel

Bonjour, Mon radiateur Fassane ne chauffe plus, les deux leds du boitier Timerprog clignotent TRES rapidement. En marche normale la led 2 s'allume et s'éteint correctement en fonction de la position du potentiomètre - mais elle clignote rapidement et le relais ne fait pas de "clic" j'en conclue que la détection de température fonctionne. En marche forcée : même chose...
Électricité - 21 réponses - Dernier post le 05 déc 2010 - par rDaneelolivaw

bONSOIR:perso. le LM3914 est ideal pour cette fonction.ensuite si il faut visualiser la charge ce n'est pas la tension de la BAT. qu'il faut mesurer mais le courant de charge.avec un shunt et l'entree du LM3914 en// sur ce shunt:debut de charge=courant important;donc U important.DONC toutes les leds allumees..fin de charge: U FAIBLE DONC :aucunnes leds ..mais ce CI pe...
Électronique - 4 réponses - Dernier post le 19 jun 2011 - par electronsa

Voici le pogramme test de votre appareil .Repérer les 3 voyants au dessus du selecteur L1, L2 ,L3 en partant de la gauche et les touches S1,'S2 ( à droite du selecteur toujours en partant de la gauche) Programme test SAV 1. Démarrer: - Positionner le sélecteur rotatif (S0) sur “5“ (So c'est le selecteur de 1 à 9 ) - Appuyer sur l’interrupteur principal et maintenir pendant minimum 3sec. - Tant que l’interrupteur principal reste activé, le c...
Électroménager - 16 réponses - Dernier post le 10 aoû 2009 - par mlch

Bonjour, Je vais d'écrire une longue réponse sur ce sujet et elle n'a pas été mémorisée car j'y ai passé trop de temps et ai été déconnecté! (GRRRR!) Je résume donc : un moteur de frigo ou de congélateur provoque un véritable cour-circuit au démarrage ce qui fait disjoncter un groupe de 2,1 KW comme celui que je possède (Il le disent d'ailleurs sur les notices!) Un copain, lui, le fait mais je pense que soit il utilise des groupes plus puis...
Bricolage - 7 réponses - Dernier post le 25 déc 2007 - par Youenn

Bonjour, Une LED n'est pas adaptée car elle a besoin de 2V sur les 230 présents. Les petites navettes néon vendues dans le commerce sont bien mieux adaptées prennent moins de place. De toute façon ça coutera assez cher car chaque LED consommera 20kWh par an ! Quoi qu'il en soit, si vous voulez l'allumer quand l'interrupteur est fermé, vous devez amener un troisième fil pour l'alimenter. Sinon, conservez les deux fils qui partent de l'interrup...
Électronique - 4 réponses - Dernier post le 28 déc 2005 - par baffaut

bonjour becue, Il est certe vrai que l'halogène n'est pas des plus économe (en énergie, je parle) en terme d'éclairage mais offre un éclairage de bonne qualité. Les seul lampe vraiment économique en énergie sont celle utilisant la fluorescence (tube fluorescent ou lampe basse consommation) ou la luminescence (éclairage LED). Mais ces deux technologies ont leur pesant d'inconvéniants, et notament la faible
Bricolage - 5 réponses - Dernier post le 14 sep 2006 - par bricoloman

Bonjour, J'ai un problème avec mon lv, il demarre bien mais il s'arrete apres avoir tourne pendant quelques minutes cuve vide avec la led demarrer qui clignote 4 fois et la trappe à produit qui ne s'ouvre pas. les filtres sont propres et je viens de nettoyer la grille noir en dessous. quel est le code erreur 4 ? et comment acceder au un eventuel capteur pour le nettoyer ? Merci par avance Salut...
Électroménager - 1 réponses - Dernier post le 29 sep 2007 - par bobbretagne

Bonjour, Je n'arrive pas à accéder au programme test de mon lave vaisselle Brandt Premia P5490. J'appuie 5 fois en 5'' sur Départ comme indiqué, mais je n'ai pas le chenillard LED ni l'affichage "88". J'ai l'affichage du programme par défaut (auto programme, 95 min, séchage condenseur). De temps en temps, après l'appui 5x sur Départ, l'affichage complet clignote (LEDs + afficheur). La raison pour laquelle je cherche à accéder au test est la ...
Électroménager - 1 réponses - Dernier post le 25 jui 2007 - par Klixx

on etudie un projet de classe un system d'alarme pour cartable mais on ne le fabrique pas et comme j'aime beaucoup l'electronique je veux le fabriquer !!!!! il doit se composer de : -transistor -resistors -diode led -detecteur de lumiere -haut parleur -pile 9v -bouton de mise en marche -..............extr voila on le met dans le cartable et si quelq'un ouvre ce dernier l'alarme se declanche ave...
Électronique - 9 réponses - Dernier post le 07 oct 2007 - par doudy

Suite à une coupure de courant (volontaire), le bandeau d'affichage de mon congélateur Whirlpool AFG 372/G s'est désactivé, plus aucune touche ne répond. Le compresseur tourne en continu, comme si la touche surgélation était activée. Côté froid, tout est OK. J'ai jeté un oeil sur la carte, il n'y a pas de dégat visible, si ce n'est la zone du transformateur qui est un peu brunie. Mais la mention 55° semble indiquer que ce pourrait ne pas être an...
Électroménager - 2 réponses - Dernier post le 08 aoû 2007 - par baleine

salue A tous. très bien et si je augmente le voltage ou bien l'ampérage s'adonne quoi ? et si je remplace la led par un diode sa donne quoi ? ET LE CIRCUIT INTÉGRÉ IL SERT A QUOI ? si tu comprend pas dis moi pour ton voyer une photo du récepteur et de l'émetteur. merci et ''buenas noches''espagnol ''gute nacht ''......
Électronique - 7 réponses - Dernier post le 08 avr 2009 - par BAXALL

Bonjour Richard, J'espère que vous allez pouvoir m'aider car je ne désire pas jeter mon réfrigérateur à la poubelle. J'ai un Brandt CO 35 AWME que j'ai acheté neuf il y a 6 ans. Au mois de mai le compartiment frigo fabriquait de la glace donc mon mari l'a dégivré deux mois après. Pas de problème durant deux mois sauf qu'aujourd'hui le réfrigérateur et le compartiment congel ne fonctionnent plus. La
Électroménager - 3 réponses - Dernier post le 12 sep 2007 - par Vali83

Bonsoir à tous, Voilà j'ai un soucis avec mon sèche linge, du jour au lendemain il ne s'allume plus, il est de marque Brandt. Je pensais qu'il s'agissait de l'intérrupteur M/A , j'en ai mis un neuf mais le soucis ne vient pas de la. Rien ne s'allume même pas une petite led rien! Comme si il n'étais pas branché au courant. Quelqu'un à t'il une idée de la panne? Merci d'avance!!...
Électroménager - 5 réponses - Dernier post le 20 sep 2007 - par Neo67

Bonjour, Mon lave vaisselle philips ADG 944 se met toujours en sécurité le voyant start clignote sans cesse et je dois débloqué, mais rien y fait j'ai tout démonté nettoyé contrôlé et rien n'y fait avant ce blocage total il m'avait fait des grimaces .... devoir s'y reprendre à plusieurs fois avant de pouvoir le lancer effectivement et le remplisssage assez lent et parfois interruption en plein milieu du programme (en sécurité) aussi parfo...
Électroménager - 7 réponses - Dernier post le 26 sep 2007 - par azertphilou

J’ai monté une alimentation ininterrompue 3 volts, avec control led. Lorsque je branche un moteur 1,5 volt 0,5 Ampère il ne fonctionne pas ; Par contre si je branche sur la diode 1N4001 il fonction. Est-il question d’intensité du courant. Pourquoi et comment trouver les bonnes résistances pour avoir l’intensité nécessaire au fonctionnement ? Si quelqu’un peu me conseiller merci d’avance. Hud....
Électronique - 3 réponses - Dernier post le 31 aoû 2007 - par hudouriezh

salut tu ne dit pas si la led s'allume mais en premier il faut controler le bu ligne il me semble que c'est un S2000 sur ce chassis voir aussi au milieu du chassis pres du tht il y a un mini fusible et qlqes resistance fusibles il faut les controler, controle aussi le bu d'alim...
Électronique - 5 réponses - Dernier post le 13 déc 2007 - par sumeqaci

tu peux t'inspirer de ça http://perso.orange.fr/deltajp/montages/leds.html je pense, au lieu de mettre une led tu met ton montage si il consome peu de courant sinon tu peux remplacer par un petit relais ou transistor ......
Électronique - 3 réponses - Dernier post le 22 oct 2007 - par Mister Rainbow

Bonsoir, J'ai un Soucis sur mon frigo miel. Il semble ne plus faire de froid, j'enttend le compresseur tournée, mais je ne vois pas les ventilateur tournée. Ai'je juste les ventilateur a changer. Comment puis je verifier qu'il soit HS. Il semble qu'il y ai du courant mes led sont allumé. En vous remerciant......
Électroménager - 1 réponses - Dernier post le 21 jan 2008 - par Night Wolf

C'est un froid statique, et il est allumé depuis 36h En ce qui concerne la régulation, je suppose qu'elle est mécanique, il n'y a aucune led nulle part (?). Ce n'est pas un frigo tres récent....
Électroménager - 12 réponses - Dernier post le 19 jan 2008 - par Dups

Bonjour, Je cherche actuellement a fabriquer un mini clap (synchro son et image pour le cinéma) destiné aux plans macro. Je cherche donc a fabriquer un circuit compacte (tennant dans une boîte d'alumettes) qui produise un son sinusoidal de ~1000Hz pendant EXACTEMENT 0,04s (soit 1/25 de seconde soit le temps d'une image) et qu'une série de LED (2 lignes de 4 LED) s'allument durant ces 0,04s. Toute aide sera la bienvenue (surtout les schem...
Électronique - 1 réponses - Dernier post le 23 jan 2008 - par Ebola

Bonjour, J'ai refrigerateur de marque miele et celui-ci ne fait plus de froid. Les led sont allumées, le compresseur semble tourné. La seul chose qui me semble etrange c la ventillation qui ne tourne pas. Il y a des ventillateur dans le congelateur et le frigo mais il tourne pas. Comment savoir si ca vient de cela... Merci de vos reponse.......
Électroménager - 2 réponses - Dernier post le 23 jan 2008 - par Night Wolf

Bonjour voila je voudrais savoir s'il y aurais un moyen d'alimenter une led par 2 circuit diférent pour quel eclaire par exemple a 50% et l'autre circuit a 100% je m'explique j'ai fabriquer des feux a leds pour ma clio 2 http://www.savoirtoutfaire.com/forum/ftopic9284-0-asc-0.php sa marche tres bien sauf que j'aimerais que les veilleuse serve aussi pour les sto...
Électronique - 2 réponses - Dernier post le 02 fév 2008 - par titiouze

Bonjour Je rencontre un probleme avec mon lave vaisselle Whirlpool : ADP 2968. Celui s'arrete en cours de lavage ( j'ai l'impression que c'est dès le prélavage terminé ) et il affiche un code de defaut dont s'ignore la signification : 3 Clignotements du bouton Marche puis 1 clignotement de la led " Sechage " Avez vous de l'aide à m'apporter ? J'ai vraiment l'impression qu'il ne chauffe plus, si...
Électroménager - 1 réponses - Dernier post le 01 fév 2008 - par lcoulon

Bonjour, j'ai vérifié le fonctionnement du ventilateur, mais tout est normal. les composants sont bien collés sur les radiateurs. Le problème s'agrave, désormais, les feux avant ne tiennent plus allumés. la plaque indique en permanence que le feux arrière droit est selectionné (led) et la plaque bip régulièrement. Bernard...
Électroménager - 13 réponses - Dernier post le 29 jan 2008 - par bernard.guerin

bonjour , je recherche a fabriquer ou acheter (si cela existe) une "alarme" : -qui se declencherait a l'ouverture de la porte d'un placard ou vestiaire -qui n'emet pas de son mais envoi un signal sur une genre de telecommande -la telecommande me previendrait par un son ou une led clignotante ou s'allumant ... si qq'un saurais me renseigner . cdlt...
Électronique - 1 réponses - Dernier post le 25 oct 2007 - par stef.80

Bonjour, Comment dépanner un lave vaisselle Arthur Martin ASF2643 qui s'arrête aprés quelqes minutes de marche et les voyants led "séchage et fin" restent allumés et ne répond plus. Que faut'il faire? Merci d'avance YOUSMOH...
Électroménager - 1 réponses - Dernier post le 27 oct 2007 - par YOUSMOH

c'est simple les led sont des resistances donc elle se branche en serie...
Électronique - 2 réponses - Dernier post le 07 nov 2007 - par Alaya

bonjour Pour commencer, bien calculer la résistance en serie avec la led . Tension et courant de la led ? Remplacer la résistance de base par un condensateur entre 10 et 22 Mf...
Électronique - 9 réponses - Dernier post le 08 jan 2008 - par Le noir

la boite a fusible se trouve normalement sous la selle pres du reservoir. verifie les.si ils sont bons ca peut venir de la centrale des clignotants qui a ptet grillé ou elle a pas le bon amperage pour tes clignos.ca peut arriver kan tu remplaces les clignos d origine par des LED....
Automobile - 8 réponses - Dernier post le 08 jan 2008 - par gaaaazzzz

bonjour ce que l on peut dire c est que vos temperatures sont bonnes donc pas de probleme sur le froid alors peut etre juste un probleme de led (pas bien grave tant que les temperatures fonctionnent ... ( surveillez les quelques temps ) bonnes fetes a tous !!...
Électroménager - 5 réponses - Dernier post le 24 déc 2007 - par la sudiste

Salut J'ai trouvé ça: Magnum URC20 Universal Remote Control ça me paraît simple : Choisir tv1 appuyez "func" jusqu'à ce que la led rouge s'allume appuyez une fois sur le boutton power appuyer sur le boutton + (celui qui permet de changer de chaine) la diode rouge s'allume Vous attendez que la tv s'étteigne et s'allume automatiquement, et c'est ok....
Vidéo - 2 réponses - Dernier post le 25 jun 2007 - par teddyat

Bonjour, voila je suis en train de fabriquer des feuc arriere a leds sur Ma Clio2. Voici mon probleme J'ai mis en place 20 leds ( 2V 70mA) J'ai calculer la résistance a 180ohms ( en marche la tension monte a 13.5) Es ce que c'est juste??? Apres mon deuxieme probleme c'est au niveau des feux stop et veilleuse. J'aimerais que les
Électronique - 122 réponses - Dernier post le 30 avr 2007 - par titiouze

Bonjour, Je dois alimenter une Led de 2V avec du 12v. Je sais qu'il est possible de baisser cette tension avec une résistance mais voilà : comment calculer la valeur de cette resistance ?? ... Heu j'ai un peu séché les cours qd j'étais jeune... Une personne qui n'a pas séché ce cours pourrait-il m'aider ;-) ... merci d'avance... Cordialement....
Électronique - 5 réponses - Dernier post le 24 avr 2007 - par mathiouze

Merci pour cette réponse très compléte et c'est vrai qu'aprés avoir farfouillé sur cette page http://babelfish.altavista.com/babelfish/trurl_pagecontent?lp=en_fr&trurl=http%3a%2f%2fwww.diyphotography.net%2fdiy_sound_trigger_for_sigma_ef_500_flash je pense ce schèma bcp plus simple, un ampli micro puis une led blanche s'allumant déclenchant ainsi une cellule de déclenchement (que je dois m'acheter) relié au...
Électronique - 4 réponses - Dernier post le 01 mai 2007 - par djo59

merci bien encore une fois pour ses petits conseils ! C'est très compréhensible en effet car j'ai fait 3 ans de guitare classique et 6 ans de solfège (hélas ^^)...ça aura été une perte de temps pour moi puisque je n'aimais pas vraiment ce style... (chic au <=métal=>) auriez vous également quelque petit conseil pour des improvisations ? (en excluant les gammes pentatoniques) Improvisations plus tournées vers le métal/hard rock..? Peut ...
Guitare - 14 réponses - Dernier post le 05 mai 2007 - par flapx

Bonjour, La question a peut-être déjà été posée mais pour des tensions supérieures à 2 ou 3 V. Moi je désire utiliser des piles de 1,2 V (rechargeables) ou 1,5 V pour alimenter une ou plusieurs LED ultra lum. dont la tension de seuil voisine les 3 V et plus mais SANS avoir à faire de bobine d'induction et les micro-henrys-qu'on-ne-peut-vérifier... Merci !...
Électronique - 1 réponses - Dernier post le 23 avr 2007 - par bricomario

Vous oubliez tous un des plus beau instrument à 4 cordes : la Basse !! Achète toi une fender squier precision basse et éclate toi à jouer du nirvana, Led zeppelin, AC/DC ^^...
Divers musique - 7 réponses - Dernier post le 06 sep 2009 - par unamed

bonjours;tu peux remplaçer la resistance R2 par un optocoupleur (H11F1) la valeur de la resistançe variera en fonction de l'intensite envoyee dans la led.....
Électronique - 11 réponses - Dernier post le 06 mar 2007 - par electronsa

Bonjour, voilà, j'ai un problème avec le lave vaisselle, Lorsque je le mets sous tension via l'interrupteur marche/arrêt, la Led se remet toujours sur rinçage et plus moyen de le remettre sur 50 ou 65° C. En remettant l'appareil tension, en tenant enfoncé le bouton de mise en route, la pompe fonctionne normalement, je relâche le bouton de mise en route et j'arrive à remettre 50° C, plus difficilement 65° C. J'appuie ensuite sur le bouton "Mis...
Électroménager - 7 réponses - Dernier post le 12 fév 2007 - par Steve Amblin

bonjour a tous. J ai un probleme avec mon portail electrique. marque: CAME type: ZA3 il fonctionne tres bien sauf quand j active la fermeture automatique (switch no 1 sur "on"). il s ouvre tres bien puis, une fois arrété, il se bloque puis une led rouge s allume sur la carte electronique. ensuite aucune manoeuvre n'est possible! Je suis obligé de couper l alimentation et de la remettre pour ensuite reus...
Bricolage - 2 réponses - Dernier post le 25 mar 2007 - par mac2cv

Bonjour à tous, Je suis nouveau dans le milieu de l'electronique et j'aurai besoin d'un coup de main... Je souhaite équiper ma moto d'un système de LED (bleu, jaune, orange, rouge) à alimenter en fonction de l'inclinaison dans les virages. C'est purement du gadget mais j'y tiens beaucoup ! J'ai vu qu'il existait des inclinomètres électronique sur internet mais je n'ai pas idée de la manière donc je dois assembler LED / Inclinomètre / Al...
Électronique - 15 réponses - Dernier post le 08 avr 2007 - par carburateur

Salut , un soir , j'étein mon pc , tout fonctionner trés bien , et , le lendemain matin , je démare mon onduleur , mon pc , tape mon mot de passe (dans le bios) , démare mes deux écran , l'un s'allume puis fonctionne puis l'autre s'allume puis des que l'image commencer à apparètre , plus rien , le reste fonctionner normalement mes l'écran , lui , il n'afficher plus rien , sauf que la LED clinioter trés rapidement et un tic tic tic ........rapide ...
Électronique - 7 réponses - Dernier post le 17 jun 2007 - par Christin

Non, mais le problème se reproduit après avoir vider la machine en enlevant le filtre. En fait, j'ai remarqué que: - la pompe démarre et vidange - une des leds de gauche est allumée - la pompe s'arrete un très court instant - Ensuite, soit la led s'eteint et la pompe redemarre pour ne plus s'arreter, soit la led ...
Électroménager - 6 réponses - Dernier post le 09 jun 2007 - par bob35

Merci pour les infos Je n'ai pas encore eu le temps de démonter la partie arrière : j'espère le faire dans la semaine ou au pire le week-end prochain Je vais être un peu long mais voici mes tests de pressostats suivi de mes observations et de quelques nouvelles questions ======== Pressostats ======== - Pour le gros blanc : avec un peu de pression, j'entend un premier clic suivi d'un deuxième clic avec un peu plus de pression. Sauf e...
Électroménager - 19 réponses - Dernier post le 01 jui 2007 - par trd

bonjour, pour les deux probleme deux solutions sont enviseageable (il en existe bien d'autres : une personne une solution...) pour ce qui concerne la ligne de 100 Led il me semble aisé d'utilisé de registre a decalage connecter au port serie de sont pc. Pour les lettre de feux j'imagine qu'il y en a beaucoup donc il faut emplyer le multiplexage et un microcontrolleur type pic semble pas mal meme si il y 'en a d'autre (je ne suis pas expert...
Électronique - 2 réponses - Dernier post le 19 jui 2007 - par tazzz28

Bonjour, je possède un lave vaisselle SCHOLTES LVTI 12 52, à commande cachée. Il ne fonctionne plus. A la mise en service, quelquesoit le programme choisi, il fait un bruit sourd de ronronnement 1 à 2 minutes, il n'y a pas d'arrivée d'eau. Il y a 6 leds sur le champ qui représente les programmes de lavage à la gauche du bouton de sélection programme. Quand le lave vaisselle en a assez de ronronner, les 4...
Électroménager - 1 réponses - Dernier post le 10 jui 2007 - par catetdom

Après un dernier séchage correctement réalisé, mon séchoir SIEMENS SIWATHERM IQ750 modele WT75000FG/01 refuse de démarrer Au niveau de l'affichage de la durée restante, au moment ou je veux lancer un programme, en plus de la durée restante, j'ai une LED rouge clignotante dans le coin inférieur droit de l'affichage. J'ai nettoyé mon condensateur, nettoyé mon filtre dans la porte, j'ai nettoyé les capteur d'humidité dans le tambour, j'ai dépousiè...
Électroménager - 1 réponses - Dernier post le 04 jui 2007 - par iceman

salut, je voulais faire un montage comme suit ;lorsque j'apuis sur un interupteur le circuit fonctionne mais au bout d'un temps reglable a mon choix entre 1h a2h une led s'allume . je voulais savoir si c possible de crier un temporisatur reglable de 1h a 2h avec le NE555 ,si non c'est koi la solution. merci a tous...
Électronique - 1 réponses - Dernier post le 04 jun 2007 - par ess168

Si je fait un circuit mixte (série+ parallèle). Une baterie 12V avec 4 LED en série de 3V, y a t-il un moyen de mettre d'autre LED en parallèle mais qu'ils aient une tension de 3V. __________L_____L + ¨¨l ¨¨¨L2 - __ l______L____L Est-ce que L2 Va recevoir 12V ou 3V ?? Merci et désolé pour le shéma :S...
Électronique - 2 réponses - Dernier post le 22 mai 2007 - par seltsam

Merci !!! J'ai essayer et ça fonctionne :D . C'est cool pcq de cette maniere j'ai 4 LED pour 1 dollar dans les magasin 1$ Hihihi... Ca coutera pas cher m'équipper de LED....
Électronique - 2 réponses - Dernier post le 21 mai 2007 - par seltsam

oki bien recu donc le clignotement de la led indique un defaut ton appareil possede t il les 4 voyant (pre lavage ,lavage ,sechage et fin ) si oui il faudra lancé le programe test qui te guidera sur la panne. oui l'electrovane est bien allimenté en 220 volt alternatif....
Électroménager - 12 réponses - Dernier post le 08 mai 2007 - par expert

salut il me faudrait la marque du tv et le model pour savoir si ton alim est ok il faut faire le test de la lampe mais dans un premier temps tu peut verifier le bu alim et le bu ligne ce sont 2 gros transistor mais comme tu donne pas de detail sur la led esce que tu a le tht qui demmare si tu a du son ???????...
Électronique - 3 réponses - Dernier post le 21 jui 2007 - par sumeqaci

chaque led nécéssite 4V et (22mA) en fonctionnement optimal merci...
Divers informatique - 16 réponses - Dernier post le 15 mar 2008 - par alex78870

Bonjour, J'ai un lave-vaisselle Ariston LL 430 qui fonctionnait encore totalement normalement hier et hier soir quand j'ai voulu le mettre en marche, le voyant rouge de mise sous tension fonctionne mais au moment de sélectionner le programme, le voyant vert, qui doit habituellement passer d'un voyant à l'autre à chaque fois que j'appuie pour sélectionner le programme de mon choix, ne s'allume pas. Aucun autre voyant ne fonctionne sur le lave-v...
Électroménager - 1 réponses - Dernier post le 22 jui 2008 - par Vatsyayana

Bonjour Il n'est pas bien difficile de vérifier une alim, 12/5/3.3 volts. Voir sur la carte mère si une petite led est allumée, c'est une petite vérification à la porté de tous et cela peut donner des indications avant de faire des dépenses inutile...
Dépannage informatique - 5 réponses - Dernier post le 05 sep 2008 - par Le noir

bonjour Attention, les ampoules led ne remplacent pas les lampes à incandéscence, seulement pour un éclairage d'ambiance, il faudra encore attendre un bon moment, les lampes dîte " économiques" doivent être vendues avant, commerce oblige...
Électricité - 2 réponses - Dernier post le 02 sep 2009 - par Le noir

bonjour, le lave vaiselle indesit de 2 ans de mes amis ,ne vidange pas à leurs explications de depart je pensais que la pompe ce cyclage ne marchait pas , j'ai remplace son condensateur. j'ai lancé un lavage: il prend l'eau normalement , commence le lavage , au moment de faire la premier vidange , plus de bruit , la premiere et la deuxieme led du panneau de controle clignottent ça vidan...
Électroménager - 1 réponses - Dernier post le 07 sep 2008 - par veroniqque

desolé je n'ai pas trouvé de bouton edité d'apres ce composant je ne peut y branché que 10 led cela ne me suffit pas je voulais en branché au moin 15...
Électronique - 4 réponses - Dernier post le 05 avr 2009 - par marty42

Je veux fabriquer 2 pieces electroniques dont l'une est munie d'un LED et la principale et l'autre doit etre petite .Le principe c'est : quand l'une s'approche de l'autre le LED de la principale clignote ou tout simplement s'allume et dés que ces pièces s'eloignent la diode LED s'eteint ou l'opposé(ce que je prefere plus) ,Donc si les pieces electroniques se rapproche l'une de l'autre le LED s'eteint mais si elles s'eloignent l'une de l'autre le ...
Électronique - 13 réponses - Dernier post le 09 sep 2008 - par doudy

je vais opter pour l'acht de 34 led 3MM ca devrait suffir peut tu me conseiler sur ce que je dois acheter exactement stp sur ce site http://www.planeteleds.fr/component/page,shop.product_details/flypage,shop.flypage/product_id,18/category_id,14/manufacturer_id,0/option,com_virtuemart/Itemid,30/ je dois acheter quoi exactement une resistance ou plusieur av...
Électronique - 144 réponses - Dernier post le 08 jui 2008 - par kheir

il aurai fallut prendre une allumette mais maintenant le mal est fait es-ce que ta led rouge est t'allumer et tu me dit toujours pas le model de chassis et la marque du tv donc je peut pas t'aider...
Électronique - 7 réponses - Dernier post le 11 oct 2008 - par sumeqaci

Bonjour à tous, Je viens vous poser une question concernant un problème d'électronique que j'ai aujourd'hui. On m'a offert des mobiles solaires que l'on plante dans les jardins. Il y a une cellule photovoltaïque qui recharge une pile de 1,5V au cours de la journée. La nuit, la batterie est utilisée pour allumer une led blanche (la led est fixé dans un petit papillon...
Électronique - 4 réponses - Dernier post le 27 mar 2008 - par bibou94

Bonjour, Le plus simple me paraîtrait de "détourner" un appareil remplissant déjà cette fonction, mais à affichage LCD. celui-ci par exemple : http://www.pearl.fr/article-KT571.html Il suffira alors de récupérer les signaux de commande des barrettes LCD, de les amplifier (avec un simple transistor précédé d'une résistance pour ne pas écrouler le signal!) et de commander l'allumage d'une série de LED avec ce transistor pour chaque barrette ...
Électronique - 1 réponses - Dernier post le 01 avr 2008 - par Youenn

bonjour à tous, mon lave linge Fagor Select 1FE-417 ne s'allume plus. Quand je tourne le bouton sur une position lavage rien ne se passe, même la led ne s'allume pas que ce soit en ouvrant et fermant le hublot ou en appuyant sur le contact ON.. j'ai vérifier l'electrovanne à l'entrée d'eau où j'ai enlevé qqs résidu mais je ne pense pas que ça vienne de là.. j'ai aussi vérifié les cosses, elles ne ...
Électroménager - 6 réponses - Dernier post le 30 mar 2008 - par ugo

Bonjour, Je possede un seche linge siwatherm 7400, celui ci apres un fonctionnement d'environ 5 min s'arrete avec la Led sechage clignotante. A l'interieur le linge est chaud et il y a de la vapeur il suffit de laisser la porte ouverte environ 1 min pour pouvoir relancer le cycle. Le condensateur est propre, j'ai nettoyé la pompe de relevage enlever le maximum de bourre j'ai également nettoyé les deux balans à l'intérieur du tambour ils n'...
Électroménager - 2 réponses - Dernier post le 07 fév 2008 - par gribou

Salut, je suis de la région de Spa/Francorchamps. Je travail dans le développement DMX512 et des applications à leds, ainsi que des chariots lumineux mobile de dancing et de la fabrication de lyre à led! Si tu as besoin d'info contact moi en messagerie privée ( règle du forum ) A+, Fabrice...
Électronique - 3 réponses - Dernier post le 03 fév 2008 - par Abyss

Bonjour, la résistance est morte. Je vais la changer. Par contre a tout hasard, connaitriez vous les codes "led" qui s'affiche en cas de défaut? Ou peut on les trouver autrement? Merci et à bientôt...
Électroménager - 5 réponses - Dernier post le 04 sep 2009 - par HLB

bonjour, Pour le potar le code est bien le "063843-62" chez Conrad, mais un potentiomètre rotatif ferait tout aussi bien l'affaire, genre 445614-62, mais vous avez raison, le linéaire devrait mieux résister au temps, sauf si vous laissez la poussière rentrer sur la piste qui est peut protégée. Pour C2,C3 et C4, le code est bien : 455393-62 (une petite astuce, grattez délicatement les pattes avec un cutter juste avant de les étamer et de le...
Électronique - 16 réponses - Dernier post le 20 fév 2008 - par Youenn

Je suis en train de fabriquer un tableau électrique pour un bateau et j'ai un petit problème. L'alimentation de la batterie arrive sur un bornier sur lequel j ' ai branché une led, l'alimentation moteur arrive sur un autre bornier sur le quel j' ai branché une seconde led. L'alimentation moteur et la batterie sont branchées en parallèle pour recharger le batterie. Le ...
Électronique - 3 réponses - Dernier post le 22 mar 2008 - par jeff0290

Scroll UpScroll Down

Les articles en lien avec faible led

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo