Recherche interactive :

Supprimer des mots clés de votre recherche : faure lave

Nouvelle recherche :

Les questions pour faure lave

( Plus de 100 questions trouvées)
Bonjour, Mon lave linge FAURE LFV1060, bloque de façon aléatoire en cours de lavage. Il bloque à l'essorage intérmédiaire et j'ai l'impression que c'est au démarrage de la vidange. Pourtant j'ai vérifié. Rien n'obstue le tuyau de vidange et rien ne se trouve dans la durite tambour / pompe. J'ai également vérifié l'hélice accessible par la trappe du bas. Je ne comprends pas d'autant que le problème parfois...
Électroménager - 3 réponses - Dernier post le 27 aoû 2009 - par gwejos

Bonjour, J'ai un lave vaisselle FAURE LVS 850. Je viens de remarquer qu'à l'arrière de mon lave-vaisselle, la plaque noire d'isolation présente des cloques. On a l'impression qu'elle a fondu. Après un cycle rapide de 30 mn à 65 °C (je n'utilise que cette fonction), la plaque est chaude et colle aux doigts. Quelques particules noires se sont déposées sue le tuyau...
Électroménager - 2 réponses - Dernier post le 26 jui 2009 - par sg

Bonjour, je cherche de l'aide ou un lien pour la notice du lave vaisselle Faure lvs 850. Mon problème est le suivant : quand je lance un programme, le voyant du programme (quelque soit celui-ci) clignote et le bouton fin clignote aussi. J'ai mis ma machine en route hier et elle tournait encore ce matin. La capsule de lavage n'a pas été ejectée et j'ai l'impression que le Électroménager - 6 réponses - Dernier post le 28 avr 2009 - par Benji

bonjour a tous ,j'ai un problème avec mon lave linge faure ltv 1280A.Une fois que j'ai sélectionné le programme voulu,la cuve se remplie,aubout de qq secondes le moteur et le tambour tourne,un tour,pius s'arrette définitivement.D'ou peut venir ce probleme???Merci...
Électroménager - 3 réponses - Dernier post le 19 fév 2009 - par apalousa

Je viens d'acheter un lave vaisselle Faure FDF 516 et je ne comprend pas comment adapter le panier supérieur pour installer les verres. Je n'arrive pas à placer correctement les rabats latéraux. Merci...
Électroménager - 1 réponses - Dernier post le 11 sep 2009 - par Robin Marc

Bonjour, je reposte mon msg car apparement j'ai dû faire une mauvaise manip. Après avoir, vainement, recherché une piste pour résoudre mon problème, je m'adresse à vous. Je possède un lave linge FAURE LTS 138; le remplissage s'effectue correctement ainsi que la vidange mais entre les deux rien! le tambour reste désespérement immobile. -Le tambour tourne à la main sans résistance. -La courroie e...
Électroménager - 3 réponses - Dernier post le 24 sep 2009 - par pascal42

Bonjour à tous, voici mon problème, le bras superieur de mon lave vaisselle ( faure lvs 563) semble encrassé, est-il possible de le démonter pour le nettoyer ? merci...
Électroménager - 2 réponses - Dernier post le 30 nov 2009 - par Bilboc30

bonjour j'ai démonté ma pompe de vidange sur mon lave linge faure lfc 560 . mod : askoll 290590 . je cherche cette pompe sur le web mais je ne la trouve pas pour le lave linge faure mais pour d'autre lave linge ( electrolux ou zanussi ) elle sem...
Électroménager - 1 réponses - Dernier post le 30 oct 2009 - par nicolasdaunay

Bonjour, Mon lave linge Faure LFV 1260 qui n'a que 5 ans se remplit constamment d'eau une fois en route. Il lave, essore mais l'eau ne s'arrête pas, il est constamment alimenté en eau. Est-ce réparable ? Est-ce que cela vaut le coup de le réparer ? Ou dois-je investir ?...
Électroménager - 1 réponses - Dernier post le 11 oct 2009 - par Dilo

Bonjour, quel que soit le programme mon lave linge FAURE FWG 3139 vidange et ne fait plus rien d'autre ! J'ai vérifié (sommairement) platine électronique (pas de triac en c-c), électrovannes (idem). Est-ce une panne connue ?...
Électroménager - 1 réponses - Dernier post le 30 sep 2009 - par philhuc

Bonsoir; Je crois que comme une imbécile j'ai mal fermé le tambour de mon lave-linge qui s'est donc ouvert pendant le cycle de lavage. J'ai ouvert les côtés de mon lave linge faure FWA 3100 et j'ai pu constater que la courroie était cassée. Mais bon c'est normal étant donné que le tambour est complètement bloqué, je ne parvi...
Électroménager - 1 réponses - Dernier post le 23 jan 2009 - par julif

bonjour, ma pompe de mon lave linge faure LFD 1053 est grillée...j'ai acheté une nouvelle que je n'ai pas encore remplacée...je me pose la question du pourquoi a-t-elle grillée??? si quelqu'un pouvait me renseigner avant que je ne remplace par la nouvelle....cela me permettrait de ne pas griller la nouvelle. merci de vos réponses !...
Électroménager - 5 réponses - Dernier post le 26 déc 2008 - par hugues

bonjour je dispose d'un lave linge faure FWT 3101 depuis 18 mois losque je mets en route mon LV , le LV se remplit aux 3/4 , puis se vidange et s'arrete sur le cycle lavage . si vous pouvez me donner un conseil pour trouver la panne , le fer à repasser est en chomage technique . merci de votre aide jeanjean...
Électroménager - 1 réponses - Dernier post le 02 aoû 2008 - par jeantermoinsun

Tout est dans le titre... Mon lave vaisselle est un AEG ÖKO FAVORIT 4020 et depuis une semaine, alors qu'il m'a toujours rendu de bons et loyaux services, il fait griller le fusible qui gère les prises de la cuisine. C'est en fait lorsqu'il arrive au séchage, donc en fin de cycle, que le fusible saute. La cuve est alors pleine. Quand on rentre dans la cuisine, on sent une légère odeur de brulé. Je précise q...
Électroménager - 1 réponses - Dernier post le 20 jui 2008 - par pn495

pourquoi mon lave linge faure fwt390 n'essore plus alors que tout le reste fonctionne merci...
Électroménager - 1 réponses - Dernier post le 31 mar 2008 - par guyherma

Bonjour, depuis quelques temps, j'ai un petit problème avec mon lave linge FAURE LFD 1053 Au début du cycle de lavage, la machine se met à tourner très rapidement ( + vite que d'habitude) et de l'eau sort par le bac à lessive.. J'ai sorti la machine de sous le plan de travail, tourner une molette en arrière de la molette du temps du sèche linge en la mettant en position 1(je crois que c'est le pressos...
Électroménager - 2 réponses - Dernier post le 03 jan 2008 - par pitchoupi

Bonjour, j'ai néttoyé les filtres dans le lave vaisselle. Est ce possible que ce soit le programmateur et si on peut le changer, ou puis je en trouver un ? Mon lave vaisselle est un FAURE LVN 165 Type 91181-1A Merci. Gilles...
Électroménager - 59 réponses - Dernier post le 19 aoû 2008 - par GILOUTAHITI

Bonjour, j'aimerai savoir comment faire pour sortir le roulement d'un lave linge FAURE LFD 1053. c'est un chargement frontal! j'ai déjas tout démonté (cuve, poulie, tambour...) il me reste la demie cuve arriere avec le roulement dessu. merci A+...
Électroménager - 7 réponses - Dernier post le 29 aoû 2008 - par zephyrin

Bonjour. Mon fils a cassé le corps du bouton du programmateur de mon lave linge faure LFV 890. Je viens de recevoir la piece mais je ne sais pas comment démonter l'ancienne et fixer la nouvelle. pourriez vous m'aider et me détailler pas à pas, je suis novice en la matiere. Merci d'avance...
Électroménager - 1 réponses - Dernier post le 31 aoû 2009 - par fender

Bonjour, Les charbons sur mon lave linge top Faure LTV1170A Type 25P22593 sont à changer, mais il paraît que suivant le modèle de la machine les charbons sont dépendants du moteur, est ce vrai pour ce modèle??...
Électroménager - 4 réponses - Dernier post le 05 oct 2008 - par valoup

Quel programme utiliser sur mon lave linge FAURE FWQ 3120 pour qu'il fasse le cycle complet sans intervention car il semblerait que le "normal" m'oblige à mettre le rinçage et l'essorage manuellement....
Électroménager - 2 réponses - Dernier post le 22 sep 2008 - par Christine0911

Bonjour Pourquoi mon lave linge Faure LFC 739 sent-il le chaud et donne l'impression de peiner ? J'ai fait l'essai sans linge,idem. J'ai démonté la courroie, le moteur tourne à vide, ne peine plus mais sent quand même. Merci de vos avis...
Électroménager - 19 réponses - Dernier post le 07 sep 2008 - par jak

je possede un lave vaisselle faure lva 112, a la mise en routel'eau arrive, elle ne chauffe pas, le programmateur ne tourne pas, auriez vous une idée ou un schema, merci...
Électroménager - 3 réponses - Dernier post le 30 déc 2009 - par titou032

bonjour j ai un lave vaisselle faure lvs680 qui ne chauffe plus. la resistance n est pas coupee les sonde qui se trouve dessus ne le sont pas non plus le capteur de temperature est neuf pouvez vous m aidez svp? merci d avance...
Électroménager - 3 réponses - Dernier post le 06 fév 2010 - par mat43

Bonjour Je voudrais savoir s'il existe une méthode pour remonter le joint qui fait la liaison entre la cuve et la porte d'un lave linge faure lfv 1024? merci...
Électroménager - 1 réponses - Dernier post le 04 jan 2011 - par bicoze

Bonjour, Mon lave vaisselle WHIRLPOOL ADG 4552 termine son cycle en bipant sans discontinuer. Le voyant start clignote tant que je n'ai pas appuyé longuement dessus pour l'arrêter et le programme en fin de cycle se repositionne tout seul sur prélavage. Ma vaisselle est lavée mais bouillante et pas séchée. Que se passe t-il et que puis- je faire ? Merci de votre réponse Raphie...
Électroménager - 3 réponses - Dernier post le 17 mai 2008 - par raphie

comment remettre courroie neuve de lave linge de marque faure ltv853a. il me manque environ 2 cm.j'aiessayé de commancé par le moteur et ensuite sur la roue mais impossible. aider moi merci...
Électroménager - 5 réponses - Dernier post le 20 déc 2010 - par remblier

Bonjour, Totalement novice je vous explique mon soucis ... j'ai un lave linge FAURE FWF 3135. Depuis hier, l'essorage ne se fait plus, il tourne au ralenti. J'ai vérifié le filtre > OK J'ai vidé le linge, il tourne semble t il correctement à vide en essorage. Dès que je mets du linge il tourne à nouveau au ralenti. quelles possibilités? où dois je chercher? j'ai lu qu'il pouvait y avoir des s...
Électroménager - 11 réponses - Dernier post le 27 nov 2010 - par jisse

Bonjour à tous, j'ai un gros problème sue un lave vaisselle FAURE FDF 516S qui n'a que deux mois ! Lorsque je veut lancer n'importe que programme, l'affichage indique le temps restant en clignotant, et le voyant départ différé s'allume...et c'est tout ! Aucune pompe ni moteur ne démarre et l'affichage du temps reste clignotant. J'ai beau annuler le départ différé, annuler le programme, débrancher la mach...
Électroménager - 1 réponses - Dernier post le 12 mar 2011 - par timotor

Bonjour, Je fais appel à vous car j'ai un problème avec mon lave-vaisselle, c'est une FAURE LVS 680. On me la donner, mais le soucis il lave, mais il ne sèche pas, l'eau n'est pas chaude. Après avoir démonter, on a vérifier la résistance mais brancher en directe elle chauffe donc c'est pas ça. Ensuite, on a regarder les pressostat, on a souffler dedans et on entends...
Électroménager - 1 réponses - Dernier post le 21 mar 2011 - par aurelie_guillaume20

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Bonjour, vendredi dernier le lave linge affiche un code erreur (d07) porte mal fermer alors quelle est fermer, je commande la piece et je la change et sa fait toujours pareil,je demonte la carte electronique et la je vois sur le plastic de protection qui protege les soudure du circuit imprimer une petite zone noirci (sa a du chauffer) je decouvre une resistance cramee,je la change je remonte toujours le cod...
Électroménager - 7 réponses - Dernier post le 17 mar 2008 - par r.clave

bonjour,voilà j'ai un lave linge que j'ai recuperer a mes beaux parents il est de marque faure mod fwf 3115 et il n'est pas trop agé 5ans mais cela fait 2fois que le module electronique est hs une fois en garantie donc ils en ont racheter un donc je voudrais essayer de voir si cela est possible de le remettre en etat sans obligatoirement acheter un module ,donc j'ai c...
Électroménager - 3 réponses - Dernier post le 06 avr 2011 - par david27

Merci à tous les deux. Comme indiqué en début de message, mon lave vaisselle est de la marque Faure, modèle LVA 112. Keque, merci de votre aide, vous semblez calé : j'ai suivi vos instructions et ai ajouté de l'eau lors de la prise d'eau (qui ne fonctionne seule que lorsque je débranche le tuyau et le rebranche, voir mon autre post sur la LVA 112). Là, le circuit d'eau s'est remis à marcher. En revanche el...
Électroménager - 26 réponses - Dernier post le 27 mar 2011 - par Faby27

c'est un lave linge qui date de 3 -4 ans environ, c'est un FAURE FRWG 5136 et il tourne environ 4 à 5 fois par semaine, je viens de lancer le programme rinçage en manuel, pour l'instant, il tourne mais dés que j'instaure un programme, tout s'emballe et il s'arrete ou ne démarre pas!!!...
Électroménager - 2 réponses - Dernier post le 28 aoû 2010 - par karine60

Bonjour. Mes parents faisant la vaisselle à la main depuis maintenant 4 mois j'ai décidé de m'intéresser au pourquoi du comment leur lave vaisselle ne marche pas (il était temps oui ^^). Donc je leur demande la panne exacte et ils me disent que le lave-vaisselle ne vidange plus, en effet on fait un test il reste environ 10 cm d'eau sale au fond de la cuve donc la ...
Électroménager - 12 réponses - Dernier post le 12 aoû 2010 - par et65

Bon jour, Je essaie de trouver la panne de mon lave-vaisselle FAURE LVS 677 . Je pense que c’est la résistance car l'eau de mon lave vaisselle ne chauffe plus mais les programmes fonctionnent normalement. Donc je l'ai démonté, j’ai testé cette résistance branchée en 220V et OK ça chauffe (par contre les câbles qui alimente la résistance je n’ai pas trouve...
Électroménager - 2 réponses - Dernier post le 18 mai 2010 - par hectorio7

Bonjour, au démarrage le tambour de mon Lave Linge Faure FWG 3139 ne se remplit plus, malgré qu'on entende un bruit de moteur inhabituel. Aucun témoin de dysfonctionnement n'apparaît (rouge clignotant), les vérifications du manuel ont été faites (tuyau d'arrivée, pompe de vidange). Je n'ai pas démonté l'arrière de la machine. Merci de votre aide...
Électroménager - 1 réponses - Dernier post le 09 mai 2010 - par raskai

Bonjour, Je recherche la trappe de filtre de vidange du lave linge Faure FWQ5112. Celui ci n'essore plus. Merci d'avance....
Électroménager - 6 réponses - Dernier post le 25 avr 2010 - par Lionek

Bonjour, Mon lave linge s'arrête sur la position rinçage essorage quelque soit le programme ou la température sélectionné. Le voyant départ se met alors a clignoter en rouge . Pourriez vous m'aider? Par avance merci L.L. Faure fwq5110...
Électroménager - 1 réponses - Dernier post le 09 fév 2010 - par biboune06220

Bonjour - URGENT Ma femme de ménage a fait tomber sa montre entre le tambour et la cuve de mon lave linge de marque FAURE modèle FWA3100. A priori par d'ouverture via la cuve pour la récupérer. Auriez vous des suggestions ? Merci Cordialement...
Électroménager - 2 réponses - Dernier post le 26 mai 2010 - par haudiquer

Bonjour, j ai un problème avec un lave linge Faure LTV855, la cuve bouge énormément a tous les niveaux du cycle, lavage, rincage, essorage et quelque fois de l eau s évacue par le tuyau de vidange, les masses sont bien en place, pas de jeu dans les paliers, j ai change les amortisseurs et les ressorts mais cela n a rien change.Si quelqu un peut m aider.Merci...
Électroménager - 1 réponses - Dernier post le 02 jun 2010 - par denis70

bonjour à tous, je viens de déménager mon lave linge Faure (frontal) et depuis j'ai des résidus qui remontent quand la cuve se remplit d'eau. mon linge sent le moisi, autant dire que c'est la cata ! mon lave linge a 3 ans. j'ai essayé de le faire tourner plusieurs fois mais en vain. j'ai nettoyé le filtre, et je l'ai vidangé mais sans résultat non plus. j'ai essayé l...
Électroménager - 1 réponses - Dernier post le 30 jun 2010 - par magali55

bonjour j'ai un lave linge FAURE LTV 856, et elle ce bloque en cour de cycle. la machine ce remplie d'eau et au bout de 5 min elle bloque en faisant un bruit comme ci elle attendait l' enclenchement de quelque chose. elle ne chauffe plus, elle se bloque même avec un cycle à froid, et ci je bouge le bouton pour faire avancé le cycle elle reprend et re bloque plus loin. elle vidange quand même en fin de cy...
Électroménager - 1 réponses - Dernier post le 11 jun 2010 - par jeanguy

bonjour quelqu'un pourrait il me donner une vue eclatee du lave linge faure LFV 1024 ? MERCI...
Électroménager - 9 réponses - Dernier post le 10 jun 2010 - par turkiewicz

Bonjour à tous. J'ai un lave linge Faure LFV859. Il semble que le tambour soit désolidarisé du mécanisme d'entrainement (moteur tourne, courroie OK, poulie OK). J'ai ouvert l'arrière et le dessus, faut-il décuver ou démonter la poulie suffira (d'ailleurs je n'arrive pas à desserrer la vis Torks qui maintient la poulie !) ? Si quelqu'un peut m'aiguiller, ce serait bien sympa ! Merci d'avance et bon dimanch...
Électroménager - 1 réponses - Dernier post le 18 nov 2007 - par grandsioux

Bonjour, mon lave linge faure lfv 1050 prend l eau et vidange mais le tambour ne tourne plus et sur la fonction essorage rien ne se passe pourtant le tambour tourne manuellement j ai remplacé les charbons moteur, la résistance n'est pas encrassée merci d avance pour votre aide car la c'est la galère...
Électroménager - 2 réponses - Dernier post le 10 mai 2010 - par murielpel

Bonjour, Mon lave linge FAURE 7564-M2 ne chauffant plus, je souhaiterai démonter et tester la résistance chauffante : - l'un d'entre vous possède t-il la notice de démontage de ce type de lave linge ou un schéma d'ensemble ? - Comment y accéder et la démonter ? Il est fort possible qu'elle soit entartrée .... Merci d'avance pour vos réponses. A+++++++++++...
Électroménager - 3 réponses - Dernier post le 28 mar 2006 - par GUYFREB

bonjour je viens d'acheter un nouveau lave linge hublot Faure fwg3136 j'ai enlever les 3 grosses vis derriere a la fin du lavage la machine a avancé de 50 cm elle est pourtant bien de niveau !!!!...
Électroménager - 3 réponses - Dernier post le 15 jan 2007 - par jyco

Bonjour, j'ai remarqué sur mon lave linge FAURE 7564-M2 que le flasque arrière entraînant la courroie coulissait longitudinalement sur l'arbre moteur, ce qui fait que par moment, ce flasque se met de travers et la courroie étant tendue différemment, le galet tendeur fait le yoyo. J'aimerais donc savoir si il est normal que ce flasque se déplace dans le sens longitudinal de l'arbre moteur (peut être pour ...
Électroménager - 1 réponses - Dernier post le 06 sep 2006 - par GUYFREB

Bonjour, g mon lave linge frontal de marque FAURE modèle LFV 944 qui fais énormément de bruit à l'ésorage, je supose que c un roulement. G démonter le dessus de la machine mais je ne voie pas comment accéder et surtout à voir le roulement. Si quelqu'un avais une fiche technique pour démonter ce serais super, à moins que quelqu'un connaisse. Merci d'avance....
Électroménager - 12 réponses - Dernier post le 14 jui 2006 - par Bastien52

Bonjour, Mon lave vaisselle Faure a un peu plus de deux ans et ne fonctionne plus correctement... J'ai essayé tous les programmes et le problème est toujours là... Il lave, puis passe au cycle fin : il ne rince pas et ne sèche pas!! Quand j'ouvre la porte, il y a de l'eau et donc..plein de mousse!! la cata! J'ai pensé que c'était l'évacuation qui était bouché ...
Électroménager - 8 réponses - Dernier post le 21 sep 2007 - par blablabichoune

bonjour lave linge faure ltv 1066 A il n'essore plus le pré essorage commence puis s'arrête comme une coupure de courant le bouton programme tourne et se met sur fin depuis ce matin tout le cycle se fait en accéléré sans essorage final est ce le programmateur ? comment le changer, je n'ai jamais réparer une machine impossible de trouver un réparateur à creutzw...
Électroménager - 4 réponses - Dernier post le 01 nov 2006 - par aspirine57

bonsoir a tous, je suis apprentis éléctromennagiste et je voudrai avoir des conseils pour démonter un bouton de programmateur sur un lave linge faure LFC 544 je n'arrive pas à l'enlever et je ne voudrai pas le casser , je n'ai pas trouvé de documents , à part une vue éclatée mais sans indication précise sur celui-ci . merci de m'aider d'avance ....
Électroménager - 5 réponses - Dernier post le 27 déc 2006 - par icedemon24

Bonjour, pourquoi mon L.V. n'indique plus rien comme s'il ni avait plus d'alimentation alors que le courant arrive au lave vaisselle? y aurait'il une sécuritée quelque part. Merci...
Électroménager - 2 réponses - Dernier post le 24 aoû 2008 - par SALLIOT

bonsoir à tous! mon lave vaisselle de marque laden C22 bricole depuis ce matin il ne part pas, le bouton depard clignotte et donc il se met pas en route!!! quelqu'un à une p'tite idée de ce qu'il me fait!? merci d'avance pour vos réponse...bonne soirée....
Électroménager - 2 réponses - Dernier post le 27 jan 2010 - par heib

bonjour, je recherche le schema electrique d'un lave linge vedette EG 6003 D/DF pour pouvoir me servire du moteur pour une autre fonction en dehors du lave linge. Merci d'avance...
Électroménager - 2 réponses - Dernier post le 27 jan 2010 - par ambevido

Bonsoir, la il y a quelque chose qu je ne comprends pas!! et je demande précisions. votre chaudiere est elle electrique ou (a gaz, fuel, bois..) et a besoin d'electricité pour fonctionner?? si elle est electrique OK ejp (pour ceux qui ont eu la chance de l'avir et de le garder (attention aux nouvelles offres)). c'est normal qu'on la coupe (sauf si rien d'autre mais en général on a prévu). si non, il n'y a pas lieu de couper l'al...
Électricité - 11 réponses - Dernier post le 28 jan 2010 - par Anonymous

bonsoir a tous j'ai un souci avec mon lave vaisselle de marque viva type sl1501w a la fin du cycle il ne vidange plus j'ai vérifié la pompe le filtre et les durites de vidange tout est ok l'hélice de pompe tourne bien rien ne coince y a t il une solution? merci par avance seb...
Électroménager - 23 réponses - Dernier post le 25 jan 2010 - par PITCH 41170

bonjour, Lave Vaisselle DW474 Sur tous les programmes, même celui eau froide, le programmateur tourne puis s'arrête et plus rien. Apparemment l'eau n'arrive pas ou pas assez. Est un problème d'electrovanne, sensor ou tuyau bouché? la résistance ne chauffe pas non plus mais est parce que le programme ne commence pas?. merci pour de l'aide...
Électroménager - 8 réponses - Dernier post le 25 jan 2010 - par grdimal

Bonjour à tous, J'ai un problème avec mon lave vaisselle SAUTER VIP 4B. Les programmes ne s'executent plus. J'ai acces au panneau de commande au choix du programme ainsi qu'aux options. (tout se fait par des micro boutons poussoirs) Le temps du programme s'affiche bien sur l'afficheur. Mais lorsque je presse le bouton marche, rien ne se passe sauf un bref allume de la led. Après avoir démonté,...
Électroménager - 8 réponses - Dernier post le 25 jan 2010 - par dmon

Bonjour, Suite à un déménagement mon lave linge Candy ne s'allume plus. L'alimentation en eau est ok. La prise ne possède pas de terre, est ce que mon problème peux venir de ça ? merci pour vos réponses...
Électroménager - 3 réponses - Dernier post le 24 jan 2010 - par vood

Bonjour, Mon lave vaisselle siemens se 24630 ne vidange plus en fin de cycle. Le tuyau n'est ni coudé ni bouché. Je souhaite donc accéder à la pompe de vidange pour vérifier que rien n'est coincé ? quelqu'un connait-il ce type de machine ? Merci à tous koko...
Électroménager - 6 réponses - Dernier post le 25 jan 2010 - par kokolabricole

Bonjour, Depuis quelques temps mon lave linge Laden (3ans) ne fonctionne plus et se met en erreur : arrivée d'eau fermé. Hors celle-ci est bien sur ouverte. Pour plus d'info, le lave linge prend l'eau sur la première charge, envoi bien dans le tambour avec la lessive (je pense puisqu'elle disparait) mais pour le cycle de lavage il me signifie que je n'ai plus d'...
Électroménager - 7 réponses - Dernier post le 25 jan 2010 - par ramses_27

bonjour, je viens d'acheter un appartement et avec un lave vaisselle encastrable. Au bout de 3 semaines, le drame; il ne se vidange plus et ma femme est tres tres enceinte... j'ai lu les postes et comprends que c'est peut etre la pompe de vidange car j'ai retrouvé, et mes doigts s'en souviennent, des bouts de verre. comment acceder à cette pompe et comment faire pour que ce Électroménager - 6 réponses - Dernier post le 26 jan 2010 - par emmanuel ninja

Comment réparer mon lave vaisselle candy qui laisse des traces blanches sur la vaisselle, visiblement des traces de sel. Que faire pour vérifier si problème electrovanne ? ou réservoir sel Merci de la réponse...
Électroménager - 1 réponses - Dernier post le 28 jan 2010 - par RETHORE

bonjour, j'ai un lave linge LG automatique 7 kg à capacité variable et le cadran ou est normalement indiqué le temps de lavage, indique un message 'cl' ; merci a la personne qui m'a dit qu'il s'agit de la sécurité enfant ; je l'ai débranché, j'ai aussi essayé d'appuyer sur les touches, ouvert et refermé la porte, mais rien n'y fait ; ça reste bloqué ;quand je rebranche le Électroménager - 4 réponses - Dernier post le 26 jan 2010 - par barone

Bonjour à tous, voilà j ai une panne avec mon lave linge depuis hier alors je viens solliciter votre aide... Hier soir coupure de courant général ds l appartement, on finit pas se rendre compte que le problème vient de la salle de bain puisque que ns n arrivons pas à rebrancher cette pièce sans que cela fasse sauter le disjoncteur principal. Nous allons donc dans la salle de bain. On débranche le
Électroménager - 1 réponses - Dernier post le 29 jan 2010 - par milou59

mon lave vaisselle se met en sécurité au milieu du remplissage qui a une solution ?...
Électroménager - 6 réponses - Dernier post le 30 jan 2010 - par NOUGIER

j'ai fait une erreur de programmation avec ma nouvelle machine à laver (avec hublot) Bosch. J'ai sélectionné un programme avec petite capacité de charge au lieu de la grande capacité (mes 2 petits faisant des bêtises non loin de là ) .Et au bout d'une demi-heure le lave linge s'est bloqué et indique F:21 dans la zone d'affichage (=panne moteur,contacter le service ...
Électroménager - 2 réponses - Dernier post le 30 jan 2010 - par Femme au foyer

On m'a donné un lave vaisselle ASF1648 qui marchait parfaitement à l'exception d'un petit bruit à l'arrière. Je me suis décidé de le démonter pour repérer d'où venait ce bruit. J'ai enlevé entièrement le réservoir sur le côté gauche pour accéder aux électrovannes directement collées au réservoir. Après mettre assuré que le bruit venait bien d'ici, j'ai tout remonté tant bien que mal. Au final, le bruit exis...
Électroménager - 3 réponses - Dernier post le 30 jan 2010 - par jumpneed

Bonjour, je répéte mon sujet depuis le début : Mon lave vaisselle Siemens type S9LT1S N°SE25A292FF/45 a 4 ans. Lors de sa mise sous tension, un grand bruit s'est fait entendre et un court circuit a fait disjoncter le 'tableau électrique'. Depuis, plus moyen d'allumer le lave vaisselle qui bien sur ne marche plus. Quelle est la pièce à changer ? La réparation vaut ell...
Électroménager - 1 réponses - Dernier post le 31 jan 2010 - par HOURI

Bonjour, Je possède un lave vaisselle bosch sms6502, qui apparemment ne prend pas assez d'eau. Je suis obligé de rajouter environ 3 litres d'eau dans la cuve pour que les bras se mettent en rotation. La pompe de cyclage fonctionne et lorsque j'ouvre la porte avant de remettre l'eau, je vois bien de l'eau sortir par le bras inférieur, mais sans beaucoup de débit, donc pas de rotation. En revanche, il n'y ...
Électroménager - 1 réponses - Dernier post le 31 jan 2010 - par Philippe17

bonjour a tous voila j'ai un gros problème depuis 4 jours mon lave linge indesit wt92 lave a froid et je ne sais du tout comment résoudre le problème merci de votre aide...
Électroménager - 10 réponses - Dernier post le 30 jan 2010 - par syde2822

J'ai poster un message un peu avant, je pensais que ma machine ne passait pas les programme mais le probleme vient du fait qu'elle ne chauffe plus... lave donc avec de l'eau froide. Ma machine est assez vieille donc pas style nouvel electronique. Quelqu'un pourrait m'aider sur ce soucis ? Je n'ai jamais eu de soucis avec c'est la premiere fois. Merci...
Électroménager - 2 réponses - Dernier post le 30 jan 2010 - par malyly

Bonjour, Après mon lave linge, mon sèche linge perd de l'eau par dessous filtres et bac OK pouvez vous m'aider Il est a condensation Merci...
Électroménager - 4 réponses - Dernier post le 29 jan 2010 - par dany02

Mon lave linge se met directement en fin de cycle au démarrage. J'ai néttoyé le filtre et le bac de lessive. J'ai aussi tout débranché pendant des heures sans que rien ne change. Elle refuse tout lavage et se met sur fin de cycle. Merci pour vos conseils....
Électroménager - 2 réponses - Dernier post le 24 jan 2010 - par faure95

bonjour, j'ai "hérité" d'un lave vaisselle scholtès LV 12-863 et en le mettant en lavage normal, au bout de 3h celui-ci tourne toujours en mode lavage. je l'ai donc éteind, trouvant ça anormal. d'ou cela peut-il venir? est-ce réparable? merci de vos réponses....
Électroménager - 5 réponses - Dernier post le 29 jan 2010 - par nonowoman

Mon lave linge (LL6FM1 SABA) fait un énorme bruit (forte vibration) pendant le cycle d'essorage. Ce bruit est un moins important lorsque je diminue la vitesse d'essorage . En lisant plusieurs post, je me demande quelle est la différence entre paliers et roulement? Et si ceux-ci peuvent être mis en cause ? Merci d'avance pour vos réponses...
Électroménager - 3 réponses - Dernier post le 30 jan 2010 - par billyetnono

bonjour, mon lave linge vidange sans cesse j'ai changé le pressostat, nettoyé la pompe, nettoyé le tuyau du pressostat coté cuve quand je mets un programme en route, il se met automatiquement en marche sans que j'appuie sur le bouton démarer le tambour fonctionne tres bien pas de signe particulier avant la panne, il fonctionnait tres bien d'avance merci...
Électroménager - 8 réponses - Dernier post le 30 jan 2010 - par marie14

Bonjour à tous, Lave Linge IGNIS AWL 616 Lorsque la machine est chargée normalement, le moteur n'a pas la force pour faire tourner le tambour lorsque le linge est mouillé. Par contre, lors de l'essorage, ça fonctionne bien. Donc pas de pb de couroie. Je suppose que ça vient des condos. Il y a deux condos ds cette machine : - 16 micro farads, 4 connecteurs, 2 fils noirs branchés, de marque arcotronics 1.27.6SC3 MKP - 0,47 micro farad, 5 ...
Électroménager - 2 réponses - Dernier post le 28 jan 2010 - par win1515

Bonsoir, J'ai un souci avec mon lave linge Brandt malice CVA1 5kg, quand je fais un lavage normal en fin de cycle la machine fuit il y a plein d'eau par terre, j'ai démonté et remplacé l'électrovanne, mais le problème est toujours là, merci de m'aider. Amicalement...
Électroménager - 2 réponses - Dernier post le 23 jan 2010 - par gégé12

AAAAAAAAAHHHHHHHHHHH ! Bernard.... Merci pour votre patience ! Maissssssssssss .... Mon lave vaisselle ad'abord clignoté de toutes ses diodes comme un sapin de noël !! puis tout s'est éteint et il m'a fallu éponger à nouveau (la pompe s'est détachée à nouveau de la cuve... le disjoncteur a sauté .... Nulle de nulle je suis ou alors ce Lv veut me transformer en bourrique ! Loll Bon avec ces derniers ...
Électroménager - 24 réponses - Dernier post le 18 jan 2010 - par lena01

bonjour, je cherche le schéma de principe d'un bac à détergents d'un lave linge. En effet j'ai l'impression que celui-ci est bouché et met ma machine en défaut. Mais comme cette pièce est indémontable, je ne sais pas bien comment vérifier son état, vu ma méconnaissance du fonctionnement. Merci d'avance aux membres 'éclairés' sur ce sujet. Eric...
Électroménager - 1 réponses - Dernier post le 17 jan 2010 - par bricoleric

Merci pour cette information cela remarche de nouveau. en revanche mon lave vaisselle s'arrete parfois. J'ouvre la porte puis referme et il repart de nouveau au meme endroit du programme que lorsqu'il s'était arreté. Auriez vous une explication à ce sujet ? Merci...
Électroménager - 2 réponses - Dernier post le 17 jan 2010 - par olivier84

Bonjour, tu dis: "bonjour merci pour vos réponses.il s'agit d'un vieux parquet c'est donc avec le temps qu'il a travaillé , les poutre sont en très bonne états malheureusement les lattes sont elles très abimés par l'ancien réagréage. On m'a dit que je pouvais aussi utilisé des plaque bois avec des cales de façon a refaire un sol droit sur mon ancien parquet pour venir poser ensuite mon parqut flottant. Est ce une bonne solution?Je me suis tro...
Construction et rénovation - 5 réponses - Dernier post le 18 jan 2010 - par Anonymous

Bonjour à tous, notre lave linge Indesit wgt 837 t a un gros problème : le tambour est bloqué. j'aimerais trouver un plan de montage de ce matériel pour accéder au système cinématique (moteur, courroies, tambour, etc.) Merci de votre aide ou idées à ce sujet. MisterBlack...
Électroménager - 9 réponses - Dernier post le 18 jan 2010 - par MisterBlack

Depuis un certain temps, mon lave-vaisselle BOSCH SGI 5602 ne lave pas bien. La semaine dernière, il a commencé à fuir (en haut et en bas de la porte). Pensant à une pompe bouchée, j'ai soufflé dans le tuyau de vidage et puis j'ai fait fonctionner le L.V. L'eau s'évacuait bien par le tuyau de vidage mais il persiste bien une fuite en bas de la porte. En fin de cycle i...
Électroménager - 4 réponses - Dernier post le 19 jan 2010 - par hedi

Bonsoir, Nous avons essayer de demonter le coté gauche du lave vaisselle, mais rien n'est accessible sauf le reservoir de remplissage, nous voyons le bac à sel et rien d'autre, pensez vous que nous pouvons démonter le panneau noir qui maintien le reservoir de remplissage pour acceder à la chambre et voir le flotteur, car en fait lorsque nous l'allumons , nous voyons bien l'eau monter dans le reservoir et...
Électroménager - 9 réponses - Dernier post le 18 jan 2010 - par chouchou83

Lave linge à hublot bauknecht fonctionne pour laver et dès qu'il arrive environ au 15 dernières minutes il me met les lettre F et P en alarme qui d'après le manuel signifie problème de vidange. Puis-je le réparer moi-même ? l'eau reste dans le tambour et l'essorage ne se déclenche pas....
Électroménager - 9 réponses - Dernier post le 17 jan 2010 - par vale94

Je ne sais pas comment accéder à la pompe de vidange de mon lave linge SIEMENS WV6543. Merci...
Électroménager - 7 réponses - Dernier post le 11 déc 2009 - par charari

justement je me pose la question quand il est tombé en panne le voyant resté allumé et là il ne s'allume plus du tout, pourtant j'ai testé la prise de courant et sa ne vient pas d'elle, et j'ai bien branché le lave vaisselle...
Électroménager - 24 réponses - Dernier post le 16 jan 2010 - par sakurajess

Bonjour, Je me suis rendu dans un SAV électroménager où j'ai fais tester le condensateur en cause. Le collaborateur m'a certifié que celui-ci fonctionnait correctement. Ayant un doute, j'ai acheté un condensateur dans un magasin d'électronique et ai mis celui-ci sur mon lave vaisselle. Ce dernier fonctionne à présent!!!!! Coût de la réparation : 8.50e au lieu des 200e demandé par le SAV!! Merci pour votre ...
Électroménager - 7 réponses - Dernier post le 16 jan 2010 - par sly20

un lave vaisselle doit toujours commencer par une vidange, donc en 1er controlez celle ci !!!...
Électroménager - 11 réponses - Dernier post le 12 déc 2009 - par la sudiste

bonjour. Suite à un code d'erreur A01, qui apparemment serait du à une fuite, peut être la pompe, j'ai décidé de démonter mon lave vaisselle. par ou commencer ? J'ai enlever le 1er panneau, mais ensuite diverses solutions de démontage s'offre à moi. Je suis preneur de conseil....
Électroménager - 1 réponses - Dernier post le 17 jan 2010 - par simipi

Bonjour, Voilà mon petit souci : j'ai un lave linge Ariston dont le tambour ne tourne plus. J'ai vérifié la courroie et aucun souci de ce côté là. Et en faisant tourner à vide la machine, le tambour semble tourner normalement. Ma machine à laver va sur ses 10 ans et je voulais savoir si cela valait le coup de faire venir un réparateur ou de s'orienter plutot vers ...
Électroménager - 2 réponses - Dernier post le 19 jan 2010 - par Kristel

bonjour, je vais tacher d'etre le plus clair possible mon lave vaisselle ne veut plus rien savoir apres quelques etincelles au niveau du bandeau de commande sans odeur particuliere. je ne l'ai pas encore démonté avant de savoir si quelqu'un avait un avis la dessus. il doit certainement y a voir une platine electrique, voire electronique y a t il des soucis connus a ce niveau là? le plan electrique se ...
Électroménager - 7 réponses - Dernier post le 22 jan 2010 - par jeromebrezhoneg

bonjour, mon lave linge s'arrête en cours de programme pendant le cycle de lavage, un point rouge clignote sur l affichage, il faut relancer le programme en appuyant sur le bouton "marche", soit la machine continue le programme soit elle recommence le cycle de lavage. qu est ce qui peut provoquer cela? merci d avance salutations...
Électroménager - 7 réponses - Dernier post le 21 jan 2010 - par olo

Bonsoir à tous, Ai eu de multiples mésaventures sur mon lave linge Whirlpool AWA 8107. Ai changé la carte électronique, ....A présent le lave linge fonctionne mais l'assouplissant reste dans le compartiment. De quoi cela peut-il provenir ? Pourquoi ne se vide t il pas en cours de cycle de lavage D'avance merci...
Électroménager - 1 réponses - Dernier post le 22 jan 2010 - par PML34

Probleme sur lave vaisselle BEKO. Prélavage ok, vidange puis remplissage ok, demarrage du lavage et a cet instant du programme le moteur et les voyants en face avant de l'appareil se coupent et redemarrent pendant x temps. Le lv est bloqué a ce niveau. Merci pour votre aide....
Électroménager - 2 réponses - Dernier post le 22 jan 2010 - par mahoman

Scroll UpScroll Down

Les articles en lien avec faure lave

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo