Recherche interactive :

Supprimer des mots clés de votre recherche : filtre injection

Nouvelle recherche :

Les questions pour filtre injection

( Plus de 100 questions trouvées)
Bonjour a tous Ce site est genial et tous ces gens sont vraiment dévoué c'est beau de voir ça par les temps qui court... Ma voiture est une Peugeot 305 SRD de 1981, et il se trouve qu'elle ne demarre pas, et que je trouve beaucoup des conseils dont j'ai besoin sur ce forum, et que vous me semblez bien calés... Elle ne démarre pas, tous les voyants s'allument nikel, le démarre se lance mais ça ne part pas. En insistant 2 ou 3 fois, ca fait pas...
Automobile - 1 réponses - Dernier post le 11 avr 2009 - par Raleuk

J'ai changé un filtre GO ce jour 31/12/2010 et à titre d'information je vous communique la façon dont j'ai procédé pour démonter le minimum de pièces... Bien entendu je n'engage pas ma responsabilité si quelqu'un souhaite appliquer la façon de faire décrite ci-dessous : 1 - démontage roue AV côté passager en respectant les régles de calage véhicule ... 2 - démontage du garde boue (2 bis torx et 4 embouts...
Automobile - 2 réponses - Dernier post le 22 mai 2011 - par clovis47

Bonjour, Pour donner une suite à tout ça, l'auto explosion d'un diesel se fait par compression de l'air ce qui fait une augmentation de la température et ouverture des injecteurs à une pression très élevée (environ 120 bars). Pour démarrer, le préchauffage favorise l'explosion juste pour les premiers tours. Bon ! dans l'ensemble c'est bien ce qui a été dit. C'est un principe général, car sur ma 19 diesel, y a pas d'avance à régler, seulemen...
Automobile - 12 réponses - Dernier post le 09 jan 2011 - par Maind'or

Si la panne est vraiment dùe à une panne de gas oil il faut t'assurrer d'avoir bien purgé le circuit gas oil . Pour cela desserre la vis de purge du filtre et pompe jusqu'à ce qu'il soit plein (ecoulement de gas oil) .Resserre la purge et fais pareil avec le tuyau d'arrivée de gas oil sur la pompe injection . Ensuite desserre les 4 tuyaux d'injecteurs sur les inject...
Automobile - 2 réponses - Dernier post le 15 jan 2008 - par stessy

J'ai une nissan priméra essence de1.6 l slx injection de 97 de 200 000 km. L'embrayage a été changé il ya 2 ans, vidange faite il y a 2 mois, filtre à air propre.Il ya quelques temps, elle avait du mal à démarrer le matin, les bougies ontété changés depuis 6 mois. J'ai mis une batterie neuve et plus de problème de démarrage, impec le matin mais au bout d'1 km environ,...
Automobile - 21 réponses - Dernier post le 07 mar 2010 - par bomo

l'annee et le type moteur serait le bienvenu car ci moteur c3j :la panne propable est soit une pompe hs ou filtre a essence bouche , soit un gommage de l'injecteur mono point et dans ce cas il faut oter la coiffe du dessus du boitier et taper dessus tout en essayant de demarrer puis si ok acheter un nettoyant injection chez renault ( seul sans risque) et ...
Automobile - 3 réponses - Dernier post le 22 mai 2007 - par Anonymous

Bj. J'ai du mal à vous suivre , excusez moi. On reprend tout à Zéro La pompe de gavage est dans le reservoir de carburant. Sa fonction est de "gaver" la pompe à injection , et c'est cette pompe à injection qui expédie le carburant sous pression aux injecteurs. Bon , jusque là ça va ? OK . Dés que vous mettez le contac(avant démarreur) vous devez entendre la pompe ...
Automobile - 9 réponses - Dernier post le 14 avr 2010 - par Nonomomo

Bonjour, Ma polo diesel c'est mis à fumée noire en sortie du pot,perte de puissance maxi 60km/h. J'ai changer le filtre à gasoil,filtre à air,les têtes d'injecteur,les tuyau d'alimentation en gasoil et toujours le même problème. Le ralenti est légèrement au dessus des 1000tr/m et le moteur cale si on ne l'accélére pas. Lorsque que l'on débranche le petit tuyau d'...
Automobile - 2 réponses - Dernier post le 24 oct 2010 - par venin

bonjour Regarde si ta pompe d'amorçage de gasoil n'est pas une poire en plastique, vers le filtre. Si c'est le cas, c'est peut être elle la fautive, car en depression de gasoil elle se replit sur elle même, et empeche le passage du gasoil lorsque la pompe à injection demande plus de GO. J'ai le même probleme sur mon Cherokee, moteur renault R21... La pompe poi...
Automobile - 3 réponses - Dernier post le 27 mai 2010 - par motorolla07

Peugeot 106 1.5D atmosphérique (1527 cm3 - 85 Cv à 5000 tr/mn) - 275 000 Km – Année 1998 (plus de 12 ans) – Pris sur le marché de l’occasion environ 1000-1500 Euros ! Bonjour, Problème : Diesel (à froid : uniquement en dessous de 10°C) démarrage au 1 / 4 de tour puis au bout de quelques minutes et de quelques centaines de mètres : broutage puis étouffement du moteur. Pour redémarrer il faut que je tire pas mal sur le démarreur ensuite. Une...
Automobile - 21 réponses - Dernier post le 20 mai 2010 - par annod

voila le régime moteur monte parfois à 3000/3500 tours sans raison apparente... je pensais qu'il s'agissait d'un problème d'alimentation et ai changer le filtre à gasoil et les deux clapets supérieurs.. toujours pareil ??? cela proviendrait il de la pompe a injection ( qui se grippe ??) ou du régulateur...? on m'a conseille un additif pour déverouiller les tiroirs de ...
Automobile - 7 réponses - Dernier post le 16 mai 2006 - par elemir

bonjour,alors deja pour moi ce n'est pas un probleme de bougie,en effet les bouggie de prechauffage ne servent que pour le demerage a froid,en effet un diesel a chaud,ou meme tiede n'a pas besoin de prechaufage pour demarrer je ne pense pas qu'il y est de probleme non plus au niveau des cylindres,car si c'etait le cas ca deconnerai meme a froid par contre tu dis que la pompe a gazoil a été changée???qu'appel tu la pompe a gazoil???la pompe a
Automobile - 14 réponses - Dernier post le 09 sep 2007 - par beusset_77

Bonjour, A par un MAPTUNER, je ne vois pas ce qui pourrais changer la puissance. Il faut qu'il y en ai eu de développés pour cette voiture. Demandez chez Renault, ou chez accessoiriste. Pour garder la puissance d'origine : vérifier le filtre à air, si c'est une injection, contrôler les injecteurs, vérifier qu'elle ne consomme pas plus d'huile qu'il n'en ...
Automobile - 1 réponses - Dernier post le 15 sep 2010 - par robin

Bonjour,c'est une SEAT ibiza 1l4i essence de 1997,elle le fait fortement lorsque je roule dans de grosses flaque d'eau,pensant a l'allumage j'ai procédé par élimination au niveau de l'allumage(bougie,tete de delco et bobine ...),maintenant elle le fait moins , certe mais ils sont tjs présent quand je pousse les rapport(4e et 5e surtout). Cela peut il venir du filtre a essence?De l'Automobile - 2 réponses - Dernier post le 12 jan 2011 - par dim62

bonsoir d accord avec ticalweli une fois l'eau récupérée filtre a sable ,traitements des bactéries par UV +injection par pompe doseuse de chlore.salutation...
Plomberie - 3 réponses - Dernier post le 20 oct 2009 - par pat38

Bonjour Il faut réamorcer, sur la pompe à injection il y a une petite manette qu'il faut actionner. Sinon ce que j'ai déjà vu quand tu tombe en panne sèche, toute la merde du fond du réservoir par dans le filtre à gasoils. Vérifier celui ci voir même se renseigner s'il n'y a pas un pré-filtre sur ce véhicule (ceux-ci se bouch...
Automobile - 1 réponses - Dernier post le 24 fév 2010 - par pirate

et ne pas oublier de vidanger pour l'hiver la pompe, filtre a sable, rechauffeur, tuyau, skimmer,..... sinon le gel va faire des dégats descendre le niveau d'eau de la piscine sous les skimmers, jamais la vider totalement. ne pas oublier de boucher vos sortir de skimmers avec des gizmeaux, cela évite de se retrouver avec des souris dans les tuyauteries de la piscine. récuperer pleins de bouteilles...
Maçonnerie - 7 réponses - Dernier post le 21 avr 2010 - par frmu

re-bonjour j'ai nettoyé tous la partie filtre pompe et niveau du tuyaux maintenant il se remplit s'arrete au niveau suffissant mais ne va pas plus loin le lavage ne se fait pas merci pour une info...
Électroménager - 5 réponses - Dernier post le 21 avr 2010 - par PITCH 41170

Bonjour à tous, Je suis un peu désespérée car comme bien souvent, la garantie passée, les ennuis arrivent! Mon séche linge(Far S 1562 à condensation) à commencer à faire des siennes en ne chauffant plus(air froid, tourne). J'ai changé la résistance(grillée) et les 2 klixxons (pas donné!). Maintenant, la résistance chauffe mais la machine ne se lance pas! A la main le tambour tourne correctement. J'ai bien nettoyé le Électroménager - 5 réponses - Dernier post le 22 avr 2010 - par choub33

Bonjour , suite a une panne de LV siemens , sur les conseils de Stevens 02 , que je remercie, j'ai résolu le problème je ne comprends pas pourquoi le circuit de vidange repasse par le boitier d'eau , avec un mini circuit en parallèle qui était hyper encrassé et très difficile a nettoyer, avec un filtre . ça ressemble a un boitier d'air ..... si quelqu'un a compris!!! et pouvait m'expliquer , je le remer...
Électroménager - 2 réponses - Dernier post le 22 avr 2010 - par Gluard

Bjr, je ne connais pas ce type de machine, mais j'ai eu le même problème avec une Philips. pour ce qui me concerne, j'ai vidé complètement le fond de la machine par le petit clapet frontal du bas, nettoyé correctement le filtre et trouvé un "cotton tige" dans la tuyauterie au fond, celle qui mêne au filtre à peluches... le filtre
Électroménager - 1 réponses - Dernier post le 22 avr 2010 - par emelusine

bonsoir vous avez de l'essence au moins au carburateur ? Voyez le filtre à air d'abord, l'arrivée d'essence ensuite. Démontez votre bougie après démarage et dites nous si elle est noyée ou pas. Puis vérifiez le condensateur et changez le si nécessaire....
Mécanique - 1 réponses - Dernier post le 21 avr 2010 - par lds

bonjour ou se situe le filtre a huile sur c4 citroen et comment faire la vidange moteur merci...
Automobile - 1 réponses - Dernier post le 20 avr 2010 - par christian88

Bonjour En 1er vérifier le filtre (en bas à droite de la machine) l'ouvrir et regarder si il n'y a pas de bouton ou des fibres restant d'un ancien lavage. Eventuellement faire basculer la machine vers vous pour la tenter de la débloquer. Mais une machine restée 2 ans dans une cave, n'est pas très bon, humidité, moisissure etc.....
Électroménager - 1 réponses - Dernier post le 17 avr 2010 - par esjeda

bonjour Changez d'abord :le filtre a essence le filtre a air le filtre a huile et les 4 bougies. Bref petite révision... Modèle du véhicule 306 et km ? Si cela persiste , voir : la sonde lambda ainsi que la sonde debit d'air....
Automobile - 6 réponses - Dernier post le 17 avr 2010 - par lds

bonjour détesterait-elle la mousse à savon ? Mettez un filtre en amont ou un puisard de décantation siphoïde dans lequel vous brancherez votre pompe....
Plomberie - 2 réponses - Dernier post le 17 avr 2010 - par lds

Bonjour patrice59 1 Voir si le robinet d'arrêt est ouvert à fond 2 Vérifier que le mécanisme de remplissage fonctionne bien, surtout le flotteur. 3 Il est possible que le tuyau d'arrivée soit obstrué ou un filtre de bouché. Bon courage...
Plomberie - 2 réponses - Dernier post le 16 avr 2010 - par jpd87

Bonjour, J'ai un lave-linge qui se met en sécurité tout le temps (clé clignote). J'ai tout nettoyé filtre, tuyaux... . Dés que le courant est mis, sélection du programme, mise en route. Pompe l'eau vers l'extérieur puis stop mise en sécurité. Hier lors du démontage, la cuve s'est mise a tournée puis en plein programme elle s'est mise en sécurité. Voilà, je suis perdu je demande votre aide Merci....
Électroménager - 2 réponses - Dernier post le 18 avr 2010 - par ourson

Bonjour, Ma machine à laver [Miele Novotronic W831] connait quelques ratées ... En fait, lors des opérations de vidange, l'eau sort par le tiroir à savons. Rien, nada, ne passe par le mode d'évacuation normal ... J'ai contrôle le filtre de vidange. Il est propre. J'ai tenté de refaire l'opération qui consiste à réinitialiser le flotteur, mais sans succès :-( Quelqu'un aurait il une idée du pro...
Électroménager - 1 réponses - Dernier post le 19 avr 2010 - par r2d2cpo

Bonjour, "Je l'ai testé sur une autre prise, relié à un autre fusible, et la il fonctionne correctement." Cela prouve que cette prise (ou cette serie de prise) qui ne pait pas declancher est dangereuse car pas reliée correctement a la terre (a voir en urgence). (ou ta rallonge n'a pas de terre) "J'ai donc démonté toutes les prises en pensant que ça vienne d'une masse mais je n'ai rien trouvé." Faut pas faire ça justement, dans la p...
Électricité - 18 réponses - Dernier post le 23 avr 2010 - par Anonymous

Bonjour, j'ai un séche linge bosch wte84101fr et ce dernier se met en défaut (signal sonore+2 voillants qui clignotent). dans le livret, il me dit que c'est un nettoyage du condenseur + filtre que j'ai fait mais ce défaut persiste toujours. Une personne pourrait elle m'aider pour que je puisse acquitter ce défaut et résoudre ce problème? d'avance merci Frédéric...
Électroménager - 2 réponses - Dernier post le 20 avr 2010 - par chrisfred

Bonjour, Mon bosch exclusiv t1200 a aquastop; ne lance plus le programme d'aspiration d'eau après 5 mns de fonctionnement(on entend juste le courant passer et la cuve qui balance),il se met en code erreur 01. Besoin d'aide urgent merci. P.s: j'ai nettoyer le filtre de l'aquastop et fait la vidange......
Électroménager - 6 réponses - Dernier post le 15 avr 2010 - par subsah

bonjour, merci pour le conseil, sinon, suite au conseil d'un autre forum, j'ai finalement juste vider le 1/2 d'eau présent dans le filtre au fond de lave-vaisselle, l'alarme à disparu et c'est reparti......
Électroménager - 2 réponses - Dernier post le 15 avr 2010 - par lave-coco

Bonjour, Je recherche la trappe de filtre de vidange du lave linge Faure FWQ5112. Celui ci n'essore plus. Merci d'avance....
Électroménager - 6 réponses - Dernier post le 25 avr 2010 - par Lionek

Bonsoir, Notre sèche ligne Whirlpool 9993 s'est mis à "cracher" des lamelles noires... En ôtant le filtre j'ai même pu récupérer une partie de la turbine. J'ai des difficultés pour démonter cette turbine. Apparemment il y en a 1 derrière et 1 devant. Dans mon cas, c'est celle devant. J'ai démonté : - le couvercle - l'arrière - la platine - la porte - le bas Mais je ne vois toujours pas comm...
Électroménager - 3 réponses - Dernier post le 03 mai 2010 - par Nico08

Bonjour, déjà, nettoyer la cellule ensuite purger les tuyaux pour qu'il n'y ait pas de dépots ou d'ait dedans verifier ou changer le filtre puis, contrôler la combustion......
Chauffage et climatisation - 2 réponses - Dernier post le 10 mai 2010 - par Anonymous

Bonjour Une baleine métallique de soutien-gorge est restée coincée dans le lave linge (chargement frontal). J'ai nettoyé le filtre en bas : rien. J'ai fait tourner le tambour à la main, on entend rien. Comment faire pour la retirer ? Merci....
Électroménager - 5 réponses - Dernier post le 03 mai 2010 - par Sophia73

bonjour Utilisez-vous le bon type de carburant? en général :SP 95 . Votre huile moteur est-ellle conforme à celle préconisée pas le constructeur ? Les révisions sont-elles bien effectuées?... Avez-vous changé le filtre à air ? Essayez avecle starter lorsque ça arrive et dites nous si ça s'améliore ou pas. des infos là : http://www.scootcustom.com/demonter-le-carbu-de-son-scoot-et-le-nettoye...
Mécanique - 7 réponses - Dernier post le 01 mai 2010 - par lds

Bonjour Gilles J'ai mis en forme un texte expliquant la procédure sous Windows, Linux et Mac pour le navigateur Google Chrome . Hélas, au moment de l'envoi un "filtre" anti- pouriel</> a censuré mon travail alors qu'il n'y avait aucun lien dans mon texte. Étrange !!!! Dommage, le texte est perdu Cordialement Alane...
Internet - 6 réponses - Dernier post le 30 avr 2010 - par Alane

Bonjour Suivant l'année de ta voiture, le gaz contenu peut être à effet de serre (fréon), donc nocif pour l'environnement et pour toi car l'huile du circuit est un peu corrosive, donc ne pas purger toi même le circuit! Le garagiste fera un bilan complet de ta clim, en détectant une éventuelle fuite ou disfonctionement, puis videra le circuit de refroidissiment avant de procéder à la recharge. Le volume de gaz est trés faible, quelques gr...
Automobile - 7 réponses - Dernier post le 17 mai 2010 - par motorolla07

bonjour avant l'adoucisseur il y a un filtre ? a vérifier ou peut-être a changer.salutation...
Plomberie - 3 réponses - Dernier post le 17 mai 2010 - par pat38

Bonjour, Le bruleur demarre bien , la flamme dure 6 ou 7 secondes puis mise en sécurité. - Le gicleur est neuf (0,60 60 °) - Le filtre a été nettoyé - Le filtre de la pompe a fuel était recouvert d'une couche grasse, il a été nettoyé - La cellule photoelectrique a l'air de bien fonctionner car testée avec un multimetre (la resistance devient nulle dans l'obscur...
Chauffage et climatisation - 10 réponses - Dernier post le 03 mar 2010 - par zazadizaza

Bonjour, Je remplace le filtre de ma hotte, l'ancien était un simple filtre anti-graisse (tout blanc), le nouveau est également anti-odeur (un côté blanc + un côté noir). La partie blanche doit elle être placée en dessous ou au dessus ? Merci de votre aide....
Électroménager - 2 réponses - Dernier post le 21 mai 2010 - par lokiane

Bonsoir , controller votre filtre d'eau dans la partie réfrigerateur en haut à gauche qui doit etre partiellement bouché ( le filtre doit etre changer tous les 6 mois à peu près )...
Électroménager - 10 réponses - Dernier post le 20 mai 2010 - par mlch

bonsoir vidange t'il bien? regarder dans le filtre de pompe voir s'il n'y a rien. Cordialement...
Électroménager - 1 réponses - Dernier post le 20 mai 2010 - par titi51

Où puis-je trouver le filtre de ma machine à laver FAGOR élégance à tambour ? J'ai un problème de vidange et impossible de vérifier le filtre ne sachant où il se trouve car je l'ai acheté à un particulier sans le mode d'emploi. Merci....
Électroménager - 4 réponses - Dernier post le 04 mar 2010 - par Marie Pierre Vente

bonjour, tu debranches la machine, tu enleves la plinthe qui est en bas au devant de ta machine et tu vas trouver ta pompe de vidange, regarde dans le filtre que tu n es pas quelque chose qui bloque ton helice .... mais si la machine vidange mais qu elle n essore pas, cela peut venir des charbons moteur !!...
Électroménager - 3 réponses - Dernier post le 30 avr 2010 - par la sudiste

Bonjour, Suite à la lecture de messages postés le 16/02 concernant une 106 appartenant à rashou,je m'aperçois que j'ai le même probléme.En effet il ya des bulles d'air dans le tuyau transparent qui se situe à coté d'une petite pompe noir en forme de poire et en plus une fuite de gasoil au niveau du filtre alors que je l'ai déja changé ainsi que le filtre à air.Avant ...
Automobile - 5 réponses - Dernier post le 04 mar 2010 - par yllycci

bonsoir, j'ai ôté vis et capot se trouvant à gauche, sous le filtre. Manœuvrées à la main, les ailettes tournent normalement. s'agit-il bien de ce que vous appelez la "pompe de cyclage" ? se trouve-t-elle ailleurs ? merci de votre collaboration, bien à vous,...
Électroménager - 6 réponses - Dernier post le 25 avr 2010 - par FLEM

bonjour à tous, j'ai un petit soucis avec mon Lv depuis qqes temps que je n'arrive pas résoudre; il reste des traces blanches sur la vaiselle malgré la présence de sel, de liquide de rinçage et de poudre de lavage, je n'ai pas de changer de marque sur les produits. j'ai dans un premier temps vider le réservoir de sel qui faisait un bloc puis reremplis avec du nouveau sel mais n'a changé, j'ai démontéla plaque du dessous pour nettoyé le
Électroménager - 2 réponses - Dernier post le 14 avr 2010 - par sebastienchris

Bonjour, ma machine à laver ne réagit plus : le voyant de mise sous tension s'allume, le verrouillage se fait et puis plus rien, elle ne se remplit pas d'eau. J'ai vérifier le robinet, c'est ok, le tuyau d'arrivée d'eau est ok, j'ai retiré le petit filtre de la machine, il n'y avait rien...bref je ne sais pas trop quoi faire. J'ai lu sur plusieurs posts qu'il pouvait s'agir de l'électrovanne, qu'en pensez-v...
Électroménager - 3 réponses - Dernier post le 26 avr 2010 - par mart95

Merci pour votre reponse... J'ai solutionné le problème.... J'ai démonté le cache intérieur du filtre pour acceder a la toupie a ailettes. Cette dernière était bloquée... Le LV fonctionne a nouveau normalement.... Cordialement...
Électroménager - 3 réponses - Dernier post le 26 avr 2010 - par Thiste13

Bonjour, J'ai aujourd'hui le même probléme que "Iaama" (post du 26:11:09) Pour mon frigo americain SAMSUNG RS56XDJNS. - Pas d'eau au distributeur - Bruit comme si l'elice du moteur etait genee par la glace à la fermeture de la porte - Remplacement du filtre effectué: idem. Merci pour un coup de main....
Électroménager - 25 réponses - Dernier post le 29 avr 2010 - par riomilou

bonjour produit anti calcaire préconisé ou adoucisseur à installer. Dosage du nettoyant (poudre lessive ou liquide ) à réguler. évacuation de l'eau à contrôler (filtre encrassé) nettoyer le filtre. Nettoyer les réceptacles (savon, adoucisseur) Quant au nettoyage de votre machine,du vinaigre blanc et machine à 90°. Bon nettoyage !...
Électroménager - 4 réponses - Dernier post le 28 avr 2010 - par lds

Bonjour Pourquoi depuis quelque temps mon seche linge electronique wirlpool AWZ 1350, âgé de cinq ans, s'arrête-t-il trop tôt, laissant le linge encore humide? . L'air sortant du tuyau d'evacuation est chaud et humide.le problème n'est donc pas de ce côté. En oûtre le filtre est nettoyé après chaque utilisation. Je pense qu'il y a une sonde contrôlant le degré de sechage et qu'elle peut-être encra...
Électroménager - 1 réponses - Dernier post le 26 avr 2010 - par Ledouric

bonjour deux manières de travailler la pierre : la taille directe , apparemment vous avez pratiquement réalisé ce qu'il fallait et l'abrasion. La disqueuse la lime, la rape, peuvent vous aider, des lunettes aussi (protégez vos yeux !) un filtre (pour les poumons) un bonnet (pour les cheveux), des boules quiez (pour les oreilles ) chuis pas sûr de l'auretaugrapheux)...
Construction et rénovation - 5 réponses - Dernier post le 23 avr 2010 - par lds

Sur mon L.V. agé de 11 ans plus d'arrivée d'eau et programmateur ne s'arrête plus en fin de cycle. Filtre aquavanne vérifié. R.A.S. L'eau n'arrive plus à l'entrée du bac plastique (avec labyrinthe intérieur) de forme extra plate se trouvant sur la face latérale droite du L.V. Qui a une idée de la panne et de a façon d'y remédier ? D'avance merci....
Électroménager - 9 réponses - Dernier post le 14 avr 2010 - par AKIKO62

bonjour je suis entrain de refaire toute l'installation electrique de ma maison, et j'installe un dti. puis du dti, je repars sur un filtre adsl, puis sur le modem. Du modem je pars sur un switch RJ45. mais sur le modem il n'y a qu'une prise RJ11 ( pour mon telephone ) mais j'ai trois fils telephone en rj11 J'aimerai savoir s'il existe des switch RJ11? merci de vos réponses...
Électronique - 1 réponses - Dernier post le 13 mar 2010 - par cbrstef

bonjour, j'ai ce problème, je n'avais pas assez nettoyé le filtre qui se trouve en bas et devant l'appareil. Après tout est redevenu ok....
Électroménager - 6 réponses - Dernier post le 14 mar 2010 - par annie-claude

Bonjour Mon lave-linge vedette VLT 4115 de 3 ans c'est arrêté en cours de lavage. nous avons vidangé l'eau restée dans le tambour et ensuite nous l'avons refaite tourner. Le programme 40 ° c'est enclenché et elle a tournée pendant environ 20 mn puis c'est arrêtée. Nous avons alors pensé que le filtre était obstrué mais il ne l'était pas et nous l'avons nettoyé . Que dois-je faire? d'ou peut bien venir la p...
Électroménager - 1 réponses - Dernier post le 13 mar 2010 - par nathchup

bonjour . possible que ce soit les bougies normalement on doit les remplacer tous les 10000. peut etre aussi de la salete dans le carbu ou le filtre a essence gomme l,alternateur n a rien a voir dans ce probleme...
Automobile - 4 réponses - Dernier post le 07 mar 2010 - par cholet.yvon

Bonjour, après avoir squatté un sujet similaire mais sans avoir de réponse, j'ai préféré ouvrir un nouveau sujet ( meilleur visibilité). J'ai un problème sur mon sèche-linge (BLUESKY BSLE 06) : il tourne, ventile mais ne chauffe plus. Le linge est donc toujours humide. J'ai changer la résistance, nettoyé le filtre... : le sèche-linge a de nouveau fonctionné pendant 3 jours ( 2 cycles ). Hors depuis cette nu...
Électroménager - 1 réponses - Dernier post le 16 mar 2010 - par Syr99

Bonjour à tous, Je possède un lave vaisselle Bosch réf:SMI 6706EU/03. Depuis quelques jours le programme est plus long, mais depuis hier soir, plus d'affichage de mise en marche, ou de report de démarrage, plus de remplissage d'eau, il n'y a que les voyants de sel et de produit qui s'éclairent. J'ai contrôlé et nettoyé l'arrivée d'eau, ainsi de le filtre du LV. Avez-vous eu ce problème et que faire pour y ...
Électroménager - 1 réponses - Dernier post le 18 mar 2010 - par alfael

Je constate ce dernier temps que dans mon L.V. A. Martin ASF2650 certains articles ne sont pas bien lavés et que surtout ils ne sechent pas. Il n'y a pas de message d'erreur, le filtre est propre et j'ai effectué le programme général de nettoyage recommandé. Merci d'avance....
Électroménager - 19 réponses - Dernier post le 22 mar 2010 - par santia658

Bonjour, Bonjour Pat 38 ah heureux tous ces messages bien polis commençant par ces mots magiques! toi est tu intervenant bénévole n'ayant que cela a faire ou payé? tu as raison, il y a dans le cas 2 choses a faire, ne pas répondre ou rappeler que les intervenants ne sont pas au service des demandeurs! ne rien dire n'enrichit pas le forum, dire on a l'air de vieux cons râleurs il manque un filtre...
Chauffage et climatisation - 5 réponses - Dernier post le 21 mar 2010 - par Anonymous

Bonjour Je possède un Ivéco 35-10 1987. Le turbo siffle à l'accélération depuis presque un an. On me parle de jeux de l'axe de la turbine mais es ce vraiment ca. L'huile que je retrouve dans la durite qui va du turbo au filtre à air provient elle de cet axe qui à du jeux. Si oui expliqué moi svp je comprend mal le fonctionnement d'un turbo et ne voie pas pourquoi un jeu dans l'axe laisserai passer de...
Mécanique - 3 réponses - Dernier post le 20 mar 2010 - par pirate

Bonjour à tous !!! Je viens vous dire que mon cher LV n'a pas rendu l'âme... Youpi !!! A force de chercher le "Binz" qui n'allait pas j'ai fini par aller dans la cuve, en bas il y a le filtre "alimentaire", je l'ai sorti, puis la grille et j'ai soufflé avec le compresseur dans les 2 trous... c'était ma dernière cartouche et la BONNE. Il fonctionne à Merveille Un grand MERCI aux messieurs venus à mon secou...
Électroménager - 6 réponses - Dernier post le 20 mar 2010 - par Ocasia

Si il commence à tourner, c'est qu'il n'est pas en court circuit. Votre sèche linge s'élève en intensité. En premier temps, il faudrait vérifier si le filtre n'est pas bouché. Si ce n'est pas le cas, démonter les carters et vérifier que le tambour tourne bien. (Le faire tourner à la main et voir si ça ne force pas)...
Électroménager - 5 réponses - Dernier post le 12 mar 2010 - par deud

petite info: j'ai changé le démarreur et vérifier les bougies,filtre a air etc... Merci...
Automobile - 12 réponses - Dernier post le 12 mar 2010 - par alibi

Au fait Merci Bernard - la réparation s'est bien déroulée ; j'ai préféré amenener le bloc moteur pour le faire écouter à un spécialiste en pièce détaché. Il m'a conseillé de remonter comme ça ; pour lui pas de bruit suspect. Donc mise à part vraiement gros boulot de démontage et montage notamment pour bien positionner le tambour tout ok pour ce remplacement du condensateur. Mais depuis aujourd'hui nouveau pb : le voyant bac plein se décle...
Électroménager - 20 réponses - Dernier post le 09 mar 2010 - par julo59

bonjour, voila j'ai un lave linge qui ne s'allumeplus. lave linge top donc j'ai controler la platine enfin le panneau de commande qui s'claire sur une autre machine, mais je sais pas tester le filtre antiparasite, enfin si ca peu venir de ca? le courant arrive bien au filtre mais c apres je sais pas ou tester? merci de votre aide...
Électroménager - 3 réponses - Dernier post le 09 mar 2010 - par littlesinse

d'abord bonjour a tous ,voila probleme de regime sur ma 306 diesel,baisse de regime ,probleme d alimentation? chgt de filtre a gasoil,chgt de filtre a air,purge du circuit ,aucun resultat e pas de fuite apparente merci...
Automobile - 1 réponses - Dernier post le 07 mar 2010 - par pagot d

bonjour la vis se trouve devant le corps du conjoncteur disjoncteur derrière le radiateur de refroidissementsur la partie verticale du conjoncteur. cle de 12 à utiliser. Photo là : http://images.forum-auto.com/mesimages/274849/B1%20bis.JPG infos là : http://images.google.fr/imgres?imgurl=http://images.forum-auto.com/mesimages/274849/B1%2520bis.JPG&imgrefurl=http://www.forum-auto.com/marques/citroen/sujet2406-35.htm&usg=__q5nF068UeICykq...
Automobile - 4 réponses - Dernier post le 10 mar 2010 - par lds

Bonsoir, avez vous vérifier le filtre d'arrivée d'eau? Il est peut être bouché. L'électrovanne est elle bien alimentée?...
Électroménager - 3 réponses - Dernier post le 11 mar 2010 - par deud

Bonjour, Jai une voiture peugeot 307 sw HDI 2L 110ch année 2002. Je voudrai donc faire la vidange d'huile, changement de filtre à gaz oil, et huile en même temps. Je voudrai donc savoir comment remettre à zéro le compteur de kilômetrage électronic dans le tableau de bord une fois que la vidange sera effctuée? en suite si quelqun peut m'expliquer aussi comment faire pour changer le Automobile - 2 réponses - Dernier post le 11 mar 2010 - par RAVEL

bonjour la pompe de vidange ce situe raccordee dans le bas du lv un tuyau "noir" qui part du filtre interieur du lv vers l'evacuation je vais essayer de trouver une photo a ne pas confondre aves la pompe de cyclage qui est beaucoup plus grosse qui sert a envoye l'eau dans les bras du lv a tout de suite...
Électroménager - 9 réponses - Dernier post le 10 mar 2010 - par jeanluc123

Bonjour, déjà, il faut savoir si il y a des amplis dans l'enceinte même et avec quoi ou si tu dois les attaquer ce ne sont peut etre que des haut parleurs sans ampli avec ou sns filtre (l'ampli et les filtres sont tres prebablement ailleurs (dans un autre caisson ou dans le home..)...
Électronique - 3 réponses - Dernier post le 22 mar 2010 - par Anonymous

et le filtre a essence?...
Automobile - 9 réponses - Dernier post le 26 mar 2010 - par frmu

bonjour j'ai un renault master dci 100 cv de 2005 ,le voyant de préchauffage reste allumé en marche et le moteur perd de la puissance filtre à air,filtre à gazoil,bougies de préchauffage neuves. de quoi cela peut - il venir ? merci pour vos réponses...
Automobile - 2 réponses - Dernier post le 06 avr 2010 - par loic06

Bonjour -Quelle valeur trouvez vous pour la sonde ntc ELTH type 279 se trouvant pres des klixon riveté sur la resistance -Quelle valeur trouvez vous pour la sonde d'humidité se trouvant près du filtre merci...
Électroménager - 16 réponses - Dernier post le 04 avr 2010 - par jeremie590

Je remercie La Sudiste pour son conseil. Effectivement, c'est le circuit frigorifique qui était le problème! Le technicien que j'ai pris l'a détecté. Le filtre était bouché (poussière + huile sale + gaz), ce qui empêchait la circulation normale du fréon. Actuellement la vidange d'huile a été faite et la recharge du gaz aussi. Tout est rentré à la normale. Merci une fois de + et bye!...
Électroménager - 2 réponses - Dernier post le 08 avr 2010 - par Bertrand3107

bonjour tu dois avoir une prise d'air quelque part ou alors ton filtre a gasoil es hs ou peus etre tu a une pompe dans le reservoir qui alimente le circuit de gasoil ce qui m'etonnerais mais on sais jamais verifie en dessous de ta banquette arriere il dois y avoir une trappe d'acces pour ta jauge et peu etre une pompe mais deja change ton filtre a gasoil pour comencer...
Automobile - 5 réponses - Dernier post le 05 mar 2010 - par damval

Bonjour.Papileo 1 ére vérification il doit y avoir un filtre sur la sortie du robinet qui très souvent se bouche par le tartre, et réduit le débit. Bon courage...
Plomberie - 3 réponses - Dernier post le 07 mar 2010 - par jpd87

Bonjours, J'ai eu le même problème pour mon lave linge, on fermait la porte , on lançais le programme et rien. le problème venait du contacte de fermeture de la porte ; je m'explique sut la porte se trouvais un petit élément en plastique, qui quand la porte était fermée activais un capteur, qui donnais un signal porte ''fermée'' on pouvais donc demander un départ de cycle. Vérifier, qu'il y a bien l'élément en question,sinon il doit s...
Électroménager - 2 réponses - Dernier post le 14 avr 2010 - par flood

merci pour l'intérêt porté a mon problème! en effet c'est arrivé hier soir, il était en route et tout d'un coup je me suis retrouvée dans le noir, le compteur général avait sauté! du coup g cherché le problème, j'ai ouvert le lave vaisselle et surprise c'était soirée mousse, j'ai attendue qu'elle s'écrase puis ensuite j ai vidée au mieux l'eau présente à l'intérieur de l'appareil, il en reste un peut mais je ne peux pas l atteindre! elle est...
Électroménager - 4 réponses - Dernier post le 14 avr 2010 - par joellepe

Bonjour, Ma machine à laver ne vidange plus. Elle marche puis s'arrête en plein milieu du cycle. Mon linge trempé et pas lavé. J'ai vérifié le filtre accessible par la petite trappe sur le devant de la machine mais il n'y a rien dedans. Ma machine est dans cet état depuis que j'ai essayé de laver de petits tapis très sales. Je suis très ennuyée, quelqu'un pourrait-il me donner un procédé à suivre pour ac...
Électroménager - 14 réponses - Dernier post le 08 avr 2010 - par leray

je rencontre un problème de démontage je ne voie pas comment on accède a la cartouche ou aux filtre du mitigeur déjà ôter la première parti elle est emboite ou visse il faut tire dessus je ne voie aucune vis...
Plomberie - 1 réponses - Dernier post le 06 mar 2010 - par denis031

bonjour Essayez d'abord ça: avez vous pris un gazoil de qualité ? Essayez un nettoyant injecteur,sinon contrôlez les Injecteurs (défectueux ?) Filtre à gazole colmaté par l'eau ou autre (parafine mauvais gaz oil) Changez ce filtre. couleur de votre fumée d'échappement ? Sinon et si votre moteur manque de puissance contrôlez: la culbuterie l'admission d'air qui peut être freinée le cal...
Automobile - 10 réponses - Dernier post le 27 mar 2010 - par lds

Bonjour J'ai un frigo américain de marque DAEWOO U 21 et je ne vois pas ou on branche l'arrivée d'eau derriere le frigo avec le filtre. la notice du constructeur est Nase. merci si vous avez une ou plusieurs photos. Cordialement...
Électroménager - 3 réponses - Dernier post le 27 mar 2010 - par dominiqueB

Bonjour, j'avais un problème un peu différent, mon poêle s'arrêtait au bout de qqu secondes, et cela venait d'un problème sur le filtre à air qui était plein de poussière ce qui provoquait une mauvaise combustion. Faite un essai sans le filtre pour voir si ca fume toujours....
Chauffage et climatisation - 2 réponses - Dernier post le 27 mar 2010 - par arsouil

Bonjour, voir au niveau du filtre et de la pompe de vidange si ils ne sont pas encrassés. Bon courage...
Électroménager - 1 réponses - Dernier post le 28 mar 2010 - par CRICRI006

bonsoir pat38 merci pour la reponse aussi rapide je ne peux pas mettre de kit d'aspiration avec crepine parce que mon tuyau d'aspiration descend à 7.5m dans un tube en acier de diametre int. 45mm et part en biais sur 3metres pour entrer dans le garage. J'ai pour l'instant juste un tuyau souple annelée qui descend.Entre dans le garage un filtre ,un clapet anti retour et raccordé sur le surpresseur.je voudr...
Plomberie - 3 réponses - Dernier post le 28 mar 2010 - par christophe68

Bonjour/Bonsoir, comment "nettoie" t-on un lave linge candy? Je suis nouvelle, il est 2h du matin..et je viens d'essorer le contenu de ma machine!!!J'ai lu bcp de judicieux conseils mais je ne parviens pas à résoudre le pb d'essorage de mon L.linge, j'ai dû écoper le fond de la cuve, je ne sais absolument pas comment m'y prendre pour vérifier si qqch bloque dans le tuyau ou pour nettoyer le filtre. Je préci...
Électroménager - 2 réponses - Dernier post le 31 mar 2010 - par sambuca

Bonjour, J'ai une lavante sechante brandt malice de 2007. La fonction séchage ne fonctionne plus (message d'erreur d023). J'ai nettoyé le filtre au dessus du tambour et réarmé le thermostat réarmable situé sur le côté droit de la machine mais cela ne fonctionne toujours pas. Pouvez vous m'indiquer quelle autre manip faire ? Merci...
Électroménager - 1 réponses - Dernier post le 28 mar 2010 - par vervin

Bonjour lDS a répondu: "signification du code panne FH: Pas d'entrée d'eau dans l'appareil. Vérifier robinet, électrovanne et son filtre, débitmètre, pressostat et chambre de compression" Vérifier le robinet, le filtre (en bas du LV): je sais faire. Mais comment vérifier ? a. electrovanne b. débitmètre c. Pressostat d. Chambre de compression Merci. Lau...
Électroménager - 3 réponses - Dernier post le 22 mai 2010 - par laurent_780

Bonjour Nettoyer la résistance, le filtre, ventilateur et tout le conduit d'air chaud, Possibilité que la sonde de température soit défectueuse....
Électroménager - 1 réponses - Dernier post le 02 aoû 2010 - par rionel

Bonjour à tous, je m’adresse à vous car j’ai un gros souci avec ma machine à laver qui n’a pourtant qu’un an (grrr) et je n’y connais vraiment pas grand-chose ! C’est une Brandt Malice WTC1338F. Tout à commencé il y a environ 1 mois et demi : La machine s’est mise à ne plus laver le linge sans afficher de défaut (j’entends par là les codes d’erreur qui sont recensés dans le guide d’utilisation de la machine), c'est-à-dire que lorsque l’on veut...
Électroménager - 7 réponses - Dernier post le 02 aoû 2010 - par le_guedin

Bonjour Quand tu parles de contacteur qui se déclenche tu parles d'un disjoncteur sur le circuit pompe? (précision, cela arrive même sur le secteur qui ne comporte qu'une seule turbine) Précise je ne comprends pas? J'anticipe, la réserve d'eau est-elle suffisante? Si oui: n'y a t-il pas un grippage de la pompe, ou une obturation du filtre. A+...
Plomberie - 2 réponses - Dernier post le 29 jui 2010 - par jpd87

Bonsoir, Comment purger le filtre à carburant sur une mercedes 200 cdi de février 2004? Merçi...
Automobile - 1 réponses - Dernier post le 28 jui 2010 - par gratton

Bonjour, depuis quelques jours ma chaudière à gaz de marque"SAUNIER DUVAL sd228c" ne fournit plus d'eau chaude en service:"eau chaude sanitaire" (les brûleurs ne s'allument plus alors qu'ils s'allument en service:"chauffage". Je constate par ailleurs que le débit en eau est très faible quand j'ouvre le robinet d'eau chaude alors qu'il parait normal quand le mitigeur est en position eau froide et j'ai lu dans la notice d'installation de la chaudi...
Chauffage et climatisation - 2 réponses - Dernier post le 26 jui 2010 - par papagayo

Scroll UpScroll Down

Les articles en lien avec filtre injection

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo