Recherche interactive :

Supprimer des mots clés de votre recherche : filtre remplissage

Nouvelle recherche :

Les questions pour filtre remplissage

( Plus de 100 questions trouvées)
ma chaudiere se met en securite suite au remplissage de ma cuve .j'ai tout nettoyer (filtre,gicleur,flexible,filtre de la pompe).quand j'appuie sur le bouton de reamement le moteur se met en route (ventillation) 20 secondes puis la leds de l'ectrovannes s'allume 10secondes et tout se met en securites pas d'allumage pas d'etincel...
Chauffage et climatisation - 4 réponses - Dernier post le 04 jan 2009 - par fafane 88

BONSOIR Si je comprend bien,votre machine ne prend pas d'eau?:dans se cas vérifiez que le robinet est bien ouvert et qu'il coule bien,l'électrovanne de remplissage ,contrôlez si vous avez une tension sur ces deux cosses(230volts),si oui vérifiez le corps de celui-ci un filtre s'y trouve vous le défaite et vérifier si il n'est pas obstrué par du calcaire,que le tuyau ...
Électroménager - 2 réponses - Dernier post le 13 oct 2010 - par jeanpaul27500

bonjour a tous hier notre lave linge (arthur martin) a inondé la maison. L'eau debordait par le bac de remplissage. le tambour était plein... Après l'avoir vidangé je cherche ce qui pourrait etre la cause du pb. filtre ok, ça peut venir de l'electrovanne?? Je suis novice et ait besoin d'avis éclairé Merci...
Électroménager - 5 réponses - Dernier post le 11 jan 2011 - par fredoq

bonsoir. voir si la quantitee d'eau au remplissage est sufisante . voir si rien ne bouche l'entree d'eau qui alimente cette helice . voir si le joint d'etancheite au branchement a l'alimentation de l'heliceest ok. apres voir aussi ,l'electrovanne , son filtre ,la pession d'eau, le detecteur d'eau ....
Électroménager - 13 réponses - Dernier post le 28 jun 2009 - par reboh

Bonjour, Verifie aussi le filtre d'electrovanne situe sur la machine la ou est visse le tuyau d'arrivée d'eau il peut etre encrasse par du sable et gene le remplissage Cdt...
Électroménager - 2 réponses - Dernier post le 12 aoû 2009 - par philgood

Bonjour, J'ai un Lave-Linge SAMSUNG WF-676-2N7, Je lance un cycle rapide 29Mins et la machine se remplie. Quelque minute après elle stop net le remplissage et m'indique 4E. J'ai vérifié et nettoyé le filtre d'arrivé d'eau, fait une vidange, nettoyé le filtre de vidange, vérifier la pression d'arrivé d'eau et toujours la...
Électroménager - 4 réponses - Dernier post le 23 jun 2010 - par critique*

Bonjour patrice59 1 Voir si le robinet d'arrêt est ouvert à fond 2 Vérifier que le mécanisme de remplissage fonctionne bien, surtout le flotteur. 3 Il est possible que le tuyau d'arrivée soit obstrué ou un filtre de bouché. Bon courage...
Plomberie - 2 réponses - Dernier post le 16 avr 2010 - par jpd87

bonjour, j'ai un petit probleme de remplissage de cuve est t'il possible que cela vienne du filtre de vidange?...
Électroménager - 1 réponses - Dernier post le 04 mar 2006 - par georgesm

Bonjour, "pouvez vous m'aider a savoir que je ne suis pas une bonne bricoleuse" Je pense que ce n'est pas la peine, puisque apparemment vous en êtes consciente. Allez plus sérieusement, à quel moment remarquez-vous un dysfonctionnement de la machine? Est-ce que tout se passe bien, jusqu'à la vidange. (Remplissage, chauffe, rotation) Avez-vous nettoyé le filtre?...
Électroménager - 1 réponses - Dernier post le 09 jan 2011 - par ys09

je le fait, jusquà 30 %, à part l'odeur de friture ( mal venu quand tu passes devant les gendarmes, ou qu'ils se trouvent juste derrière toi à 1 croisement... ), le remplissage un peu galère , c'est impeccable. Par contre la rentabilitée n'est peut être pas prouvée, j'achète le litre d'huile à 0.89 euros, et je change assez régulièrement mon filtre a GO ( tous les...
Automobile - 1 réponses - Dernier post le 02 sep 2006 - par blanc

Bonjour a tous j'ai un souci avec mon LV, il y a 3 jours apres la fin du programme j'ai ouvert la porte de mon lv et je me suis apercu que la cuve etait remplie d'eau sale, j'ai vidangé a la main le week end dernier j'ai donc démonté mon lv coté gauche il a un reservoir transparent avec un ptit flotteur rouge en haut il etait encrassé je l'ai néttoyé , j'ai oté quelques saletés dans le filtre, rincé l'in...
Électroménager - 5 réponses - Dernier post le 01 sep 2010 - par kpsal31

bonsoir, pourquoi le pencher? il y avait une fuite? sinon, allez d'abord vérifier le filtre sur le robinet: s'il est en partie bouché cela peut expliquer la lenteur du remplissage.......
Électroménager - 1 réponses - Dernier post le 14 mai 2007 - par marco44

Bonjour, Depuis quelque temps sur mon fourgon Renult Trafic T 1000 essence de 1983 le niveau d'huile (10w40 semi synthétique ) passe du maxi au mini en 400 kms a peu prés suivant les parcours ! C'est pas trop grave, je fais uniquement des petits parcours, je fais donc réguliérement l'appoint,mais si je fais un grand parcours je risque la casse moteur. Pas de chauffe moteur, pas de consommation liquide de refroidissement, pas de fumée, pas d...
Automobile - 3 réponses - Dernier post le 18 aoû 2008 - par Alane

Bonjour, je suis possesseur d'un LL Arthur Martin Electrolux : AWT 1255 AA tombé en panne il y a une semaine. petit historique d'il y a 1 semaine. suite à un lavage classique programmé en départ différé, j'ai retrouvé ce dernier bloqué juste après le remplissage de la machine. Je lance la vidange forcée celle ci marche nickel ,j'essaie de lancer l'essorage et là rien. Un réparateur vient la voir,...
Électroménager - 1 réponses - Dernier post le 08 déc 2009 - par Nico31

BONSOIR Comme vous le décrite,la vérification du pressostat ne vous donneras rien,il n'est pas le coupable: Vérifiez que le robinet d'eau coule bien,que le robinet soit bien ouvert,ensuite vérifiez l'électrovanne de remplissage à l'entrée d'eau dans votre appareil,il est de forme circulaire,avec sur ces bornes deux cosses alimenté en 230 volts,dans le corps de celui-ci se trouve un Électroménager - 11 réponses - Dernier post le 05 déc 2010 - par jeanpaul27500

re, démontez le panneau gauche de votre appareil vous y verrez un débimètre(turbine dans cette boite a eau accolée a la paroi et assurez vous qu'elle tourne normalement durant le remplissage, controlez aussi le filtre de l'électrovanne,vous avez de toute facon un débit d'arrivée d'eau trop lent, il faut en trouver la cause richard...
Électroménager - 14 réponses - Dernier post le 23 nov 2005 - par richard

bonjour ,vous vérifiez si la vanne citerne n'est pas fermée (position verticale ouverte) ou le robinet d'arrêt du filtre .Sinon le clapet de pied qui serait resté ouvert lors du remplissage a voir .salutation...
Chauffage et climatisation - 3 réponses - Dernier post le 17 jan 2011 - par pat38

Mon lave vaisselle Bosch SMS 5406FF/11 se remplit très lentement. En suivant les conseils prodigués sur différents forums et celui-ci en particulier, j'ai vérifié le circuit hydraulique et n'ai trouvé aucun filtre ou tuyau obstrué. J'ai constaté qu'à la sortie de l'électrovanne de remplissage, le débit était très faible. J'ai ouvert l'électrovanne et nettoyé l'intérie...
Électroménager - 7 réponses - Dernier post le 28 nov 2010 - par dadou29

J'ai fait des essais de la machine à vide (après avoir nettoyé le filtre un peu encrassé) et rien d'anormal. remplissage OK, puis Vidange OK puis esssorage OK. Même pas de bruit suspect ni d'odeur suspecte. Je ne comprend rien....
Électroménager - 9 réponses - Dernier post le 26 avr 2009 - par Arnographie

Bonjour à tous, je m’adresse à vous car j’ai un gros souci avec ma machine à laver qui n’a pourtant qu’un an (grrr) et je n’y connais vraiment pas grand-chose ! C’est une Brandt Malice WTC1338F. Tout à commencé il y a environ 1 mois et demi : La machine s’est mise à ne plus laver le linge sans afficher de défaut (j’entends par là les codes d’erreur qui sont recensés dans le guide d’utilisation de la machine), c'est-à-dire que lorsque l’on veut...
Électroménager - 7 réponses - Dernier post le 02 aoû 2010 - par le_guedin

BONJOUR Votre appareil prend telle de l'eau?vérifiez le robinet d'eau qu'il coule débite bien.Le tuyau d'eau plié ou coudé,l'électrovanne de remplissage en eau,contrôler sa tension qui doit être de 230 volts sur ces bornes,le filtre dans le corps de celui-ci,obstrué par du calcaire.Cordialement jean-Paul...
Électroménager - 6 réponses - Dernier post le 04 nov 2010 - par jeanpaul27500

Bonjour à tous, Je possède un lave vaisselle Bosch réf:SMI 6706EU/03. Depuis quelques jours le programme est plus long, mais depuis hier soir, plus d'affichage de mise en marche, ou de report de démarrage, plus de remplissage d'eau, il n'y a que les voyants de sel et de produit qui s'éclairent. J'ai contrôlé et nettoyé l'arrivée d'eau, ainsi de le filtre du LV. Avez-...
Électroménager - 1 réponses - Dernier post le 18 mar 2010 - par alfael

BONSOIR Dans un premier temps vérifier si votre robinet en eau coule bien,(vous défaite le tuyau d'eau de la machine vous ouvrez l'eau celle-ci doit couler normalement) 2/l'électrovanne de remplissage est t'il alimenter en tension 230 volts?si oui et que l'eau ne rentre pas dans la machine peut être mis en cause,vous prenez un tournevis vous le plaqué sur son corps il doit aimanté le tournevis si non il ...
Électroménager - 10 réponses - Dernier post le 03 oct 2010 - par jeanpaul27500

Bonjour Je salut THEBEAR au passage. Sur certains appareils,la machine ne prend pas d'eau si la pompe de vidange est coupée.: 1/vérifiez votre électrovanne,230 volts à c'est bornes,3 à 4 kilohoms. Vérifiez le robinet d'eau qu'il soit bien ouvert. Le filtre dans le corps de l'électrovanne Si c'est un robinet autoperforant voir si celui-ci débite bien. Le tuyau de remp...
Électroménager - 11 réponses - Dernier post le 08 sep 2009 - par jean-paul le godec

Bonsoir, Tout d'abord, je tiens à vous remercier de l'intérêt que vous avez apporté à mon problème. Le bruit que j'entends est la pompe de vidange, ce n'est pas le remplissage de l'eau. Si le filtre dont vous me parlez est celui qui se trouve au fond de la cuve, il est bien propre. Quant au nombre de clignotants, je ne peux pas vous dire, ça clignote tant que je n'é...
Électroménager - 4 réponses - Dernier post le 09 oct 2010 - par pims74

BONSOIR Le niveau d'eau en remplissage non atteint dans l'appareil.Vérifiez arrivée d'eau,et robinet,surtout si ces un robinet autoforante sujet à de nombreuse pannes(colmaté par du calcaire)électrovanne et son filtre.Contrôlez pressostat et chambre de compression.Cordialement jean-Paul...
Électroménager - 2 réponses - Dernier post le 06 oct 2010 - par jeanpaul27500

sur la polo rien de plus facile il te faut un seau d' environ 5litres qui passe ss la voiture et 1 clef à molette ensuite ouvrir le bouchon de remplissage qui se trouve sur le couvre culasse, passer dessous pour ouvrir ton bouchonde vidange et enfin si tu le veux, dévisser le filtre à huile avec 1 clé à chaine ou a sangle procéder à l' inverse pour le Automobile - 1 réponses - Dernier post le 02 fév 2007 - par pierrot42

Hello Le bocal d'arrivée est propre mais ne se remplit pas -- la crépine d'arrivée est peut être sale ou obstruée (arrêter la chaudière au remplissage du fuel et attendre au moins une heure avant de redémarrer) --La citerne est en limite de crépine -- le filtre de pompe est sale -- la pompe est défectueuse Voila une petite liste qui peut provoquer un manque de...
Chauffage et climatisation - 17 réponses - Dernier post le 02 fév 2011 - par troisdansun

bonjour, Avez vous attendu un moment (environ 1 h ) avant de remettre votre chaudiere en route apres remplissage de votre cuve,sinon ,il y a risque que votre pot filtre avant votre bruleur ne soit rempli et bouche par des saletes dut au depot non redepose en fond de cuve...
Chauffage et climatisation - 5 réponses - Dernier post le 06 jan 2011 - par eric39

soit filtre bouché, le démonter et le nettoyer (accessible par devant en générl voir notice) Soit électrovanne de remplissage HS le remplacement est facile mais demande quelques connaissances....
Électroménager - 1 réponses - Dernier post le 02 mar 2008 - par eagle

bonjour votre post manque de précision ,est ce que le remplissage en eau de votre lave linge s'effectue correctement ,car si ce n'est le cas ,cela pourrai provenir de l'éléctrovanne d'arrivée d'eau qui est hs,ou d'un bouchage du filtre sur le circuit d'eau,actuellement sur les lave linge récent le cycle de lavage commence par une séquence de pesée du linge afin d'o...
Électroménager - 3 réponses - Dernier post le 16 oct 2008 - par MEIGNEN DANIEL

Bonjour, Mon lave linge Bosch 50M02FF affiche le code d'erreur E14 correspondant à "robinet eau fermé". celui -ci est cependant ouvert, l'eau coule normalement du robinet dans un seau Le tuyau d'arrivée de la machine n'est pas plié, Il n'y pas d'eau sous la machine bloquant une éventuelle sécurité, Le filtre est propre, l'eau arrive bien temporairement (environ 5s) dans le lave vaisselle Bosch 50M02...
Électroménager - 5 réponses - Dernier post le 05 jan 2010 - par gepeto-benatte

Bonjour, Pourquoi mon LV indique le code d'erreur F3? Après remplissage de la cuve mon lave vaisselle ne semble pas fonctionner normalement car j'entends que très faiblement la pompe de cycle et un peu d'eau fait tourner seulement le bras supérieur et au bout d'un moment le code d'erreur F3 apparaît. J'ai nettoyé le filtre d'arrivée d'eau mais rien ne change l'...
Électroménager - 2 réponses - Dernier post le 01 fév 2009 - par laffont

Bonjour et meilleurs vœux à tous , Mon lave vaisselle SIEMENS SE25M256FF a décidé de me souhaiter la bonne année à sa manière... Tous les cycles de lavages fonctionnent apparemment bien, sauf qu'il reste bloqué en fin de cycle avec la minuterie bloquée à "1" sans sécher. Le moteur principal tourne, et lorsque j'ouvre la porte, il y a un léger reflux dans la chambre de décompression. - J'ai vérifié le moteur de vidange, il est ok (au...
Électroménager - 2 réponses - Dernier post le 04 jan 2010 - par Steve2a

Bonjour Vous devez avoir un petit tuyau en général blanc qui sort sous le devant ou à l'arrière de l'appareil , avec le frigo vous devez avoir une cartouche filtrante et un long tube blanc de 6 mm de diamètre avec un raccord pour robinet de machine à laver. Ce tuyau vous le raccordez au filtre et le filtre au long tuyau qui a le raccord....
Électroménager - 2 réponses - Dernier post le 22 déc 2010 - par mareson

bonjour, donnez la reference exacte de votre machine ... si vous avez un filtre de vidange devant la machine, regardez le !! par contre le faite qu'elle marque le code F07 n'est pas bon, car cela serait un problème de rotation moteur ... donc pour l'instant essayons d'enlever les bouts de carte qui restent mais donnez la reference que l'on voit comment !...
Électroménager - 5 réponses - Dernier post le 21 déc 2010 - par la sudiste

Bonjour, Vérifier tout simplement le débit de votre ligne à plusieurs moment de la journée, matin, midi, après midi et soir. Faite aussi un ping sur un site comme google au même moment. En fait, plusieurs possibilités si le problème ne vient pas de votre matériel : - Votre système est tout simplement incompatible avec le CPL (pourquoi ?) - Le débit maximal de votre ligne est trop faible en cas de surcharge local du réseau, et la TV d...
Internet - 17 réponses - Dernier post le 21 déc 2010 - par vinvin02

bonjour, je ne suis pas le seul à connaitre ce problème sur un LV Arthur Martin/Electrolux . Pour le mien après avoir démonté /remonté le bac labyrinthe de répartition et l'avoir nettoyé au jet d'eau, j'ai constaté qu' à l'intérieur de la cuve sous le filtre, un éclat de verre obstruait partiellement une sortie ou arrivée d'eau . Après avoir retiré l'intrus, j'ai toujours un petit rejet par le tuy...
Électroménager - 5 réponses - Dernier post le 21 déc 2010 - par penloch

Aprés échange du filtre à gasoil sur ma Xsara, elle a démarrée puis s'est arrêtée 30 secondes plus tard et maintenant ne veut plus redémarrer. Quelqu'un pourrait-il m'orienter pour mes recherches....
Automobile - 4 réponses - Dernier post le 14 déc 2010 - par Rob30

Bonjour, Non ! n'y a pas de court circuit puisque c'est quand l'antenne est branchée que cela disjoncte, c'est votre téléviseur qui a un problème, filtre d'entrée secteur du téléviseur défectueux. L'antenne doit normalement etre reliée à la terre par le mat ou le câble coaxial si l'installation est bien faite, ce qui est le cas, puisque un défaut fait disjoncter. Il est possible que le logement n...
Vidéo - 4 réponses - Dernier post le 20 déc 2010 - par mareson

Re Effectivement cela peut etre une prise d'air, j'ai eu le meme problème, c'était une prise d'air sur la pompe, mais elle peut etre ailleurs, le filtre à gasoil par exemple....
Automobile - 19 réponses - Dernier post le 17 déc 2010 - par mareson

Bonjour à tous, Suite à notre achat, mon amie et moi même avons intégralement changé la plomberie de notre nouvel appartement en septembre 2009. Aucun probléme constaté en un an. En octobre 2010, le syndic à décidé d'installer des compteurs d'eau individuels. Les travaux ont été effectué correctement. Nous sommes malheureusement au premier étage (pas d'appartement au rez de chaussée) et nous avons constaté que lorsque l'immeuble était re...
Plomberie - 2 réponses - Dernier post le 22 déc 2010 - par nums

Bonjour, J'ai le meme probleme je pense que les lave-linge aujourd'hui sont tellement axes sur les problemes d'environnement qu'ils ne recoivent plus assez d'eau et bien ca ne lave plus aussi bien... j'ai enleve le filtre d'arrivee d'eau pour voir si elle remplit mieux, on verra......
Électroménager - 8 réponses - Dernier post le 18 déc 2010 - par igortrump

Vérifiez que le tuyau d'arrivée d'eau ou le filtre d'entrée ne soient pas bouché,ainsi que l'électrovanne d'entrée ne soit pas défectueuse(de la saleté peut endommager son mécanisme)....
Électroménager - 9 réponses - Dernier post le 19 déc 2010 - par CastorMalin

J'ai tout essayé et je suis à court d'idées : - j'ai nettoyé le tuyau de vidange et tous les autres tuyaus (qui étaient noirs de saletés), j'ai vérifié le filtre, mais rien ne bouche - le moteur continue à tourner mais la vidange ne se fait pas. Je me demande à quoi sert l'espèce de bloc carré transparent où il y a une espèce de matière marron (j'ai une photo mais je ne sais pas comment le mettre su...
Électroménager - 21 réponses - Dernier post le 15 déc 2010 - par Joconde

Bonjour, J'ai un lave vaisselle MIELE G 694 SC dont le lavage ne se fait plus en bas. L'ensemble du cycle est OK, arrivée d'eau, chauffage et vidange se font sans problème. Pas de voyant allumé. La partie haute est très bien lavée mais le pannier du dessous n'est visiblement pas aspergé par le bras inférieur. Même un bol à peine utilisé ressort d'un cycle normal ou d'un prélavage tel quel, comme si aucune goute ne l'avais atteind. J'ai dém...
Électroménager - 5 réponses - Dernier post le 20 déc 2010 - par phdebrix

Bonsoir L'hélice ne semble pas bloquée mais qu'entendez-vous par "nettoyé"? Je n'ai jamais fait ça (sauf vérifiez le filtre)...
Électroménager - 7 réponses - Dernier post le 20 déc 2010 - par leolou

chaudière chappé type bora 30kw le filtre est à moitié plein , mais un tapotement sur le filtre , celui-ci se rempli la pompe de la chaudière hurle (est-ce une cavitation de la pompe) j'ai déjà mis de la pâte étanche sur tous les raccords , rien n'y fait si quelqu'un a une astuce merci d'avance de la réponse...
Chauffage et climatisation - 2 réponses - Dernier post le 15 déc 2010 - par denio4

bonjour !et en nettoyant le filtre?ca donne quoi?...
Électroménager - 14 réponses - Dernier post le 27 déc 2010 - par pipoune

suite a un probleme sur ma machine a laver le linge de marque bosch magixx 5,je voulais verifier si le filtre n etait pas bouche.Mais je ne vois pas ou se trouve la trappe pour y acceder.quelqu un pourrait-il me renseigner? Merci...
Électroménager - 4 réponses - Dernier post le 28 déc 2010 - par famillecarrasco

Bonjour a tous Je suis nouvelle sur ce forum et j'ai besoin de vous . J'ai oublié de remettre le filtre de mon seche linge a évacuation aprés avoir seché une couverture. Que peut il se passer et comment nettoyer éventuellement l'interieur. Merci pour vos réponses...
Électroménager - 5 réponses - Dernier post le 28 déc 2010 - par Gin71

Bonjour à tous Mon lave vaiselle de marque Siemens type "festival" me fait de drole de trucs... Déja la vaiselle est pas lavée puis le cycle automatique m'indique au depart une durée de 199 minutes j'imagine que c'est le max, j'ai tésté le raincage seul et la; on dirai que l'eau arrive avec difficulté, autre chose aussi la pastille de lavage reste dans son compartiment. J'ai netoyé les filtres visibles p...
Électroménager - 3 réponses - Dernier post le 28 déc 2010 - par Zertif

Bonjour,commencez par faire les procédures indiquées par la panne FP:problème de vidange(filtre de pompe,pompe de vidange,etc...)....
Électroménager - 1 réponses - Dernier post le 29 déc 2010 - par CastorMalin

Bonjour Ys09, Je l'ai fait. Ça ne change rien. Par contre, ce dont je n'avais pas vu, c'est que j'ai une fuite par la porte. J'ai cru comprendre sur ce forum que ça pouvait provenir du niveau du puit de pompe. J'ai démonté le filtre principal, la chambre de compression mais n'ai rien vu qui puisse être à l'origine de cette fuite. Merci....
Électroménager - 2 réponses - Dernier post le 31 déc 2010 - par tibal

ton alimentation fuel bi-tube ou mono tube ? le filtre de ta pompe est plein ferme l'arrivé et le retour fuel si retour il y a sa evitera de desamorcé la ligne, ensuite tu va demonte le couvercle de ta pompe fuel "4 visse BTR" a l'interrieur tu vas trouver un filtre en nylon tu le nettoye "il se situe entre le couvercle que tu viens de deposer et la pompe" tu rem...
Chauffage et climatisation - 28 réponses - Dernier post le 01 jan 2011 - par eric60

Bonsoir, Mesurez la température de l'eau en cours de lavage avec un thermomètre qui supporte 80° l'eau doit etre à 60° environ. Vérifiez la propreté du filtre....
Électroménager - 33 réponses - Dernier post le 30 déc 2010 - par mareson

Bonjours à tous, Depuis mon dernier post, j(ai enfin réalisé mon chargeur de batteries suivant vos conseils. Conclusions : Avec le transfo délivrant 12.6V AC 400VA, j'obtiens 15V en DC. Mais lorsque je le mets en charge (4,5 A) la tension chute à 12.6V, donc insuffisant pour charger une batterie. J'ai remplacé le transfo de 12.6v par un transfo de 24V DC 400VA, là, le résultat est largement satisfaisant, j'arrive à charger une batterie de 12V...
Électronique - 28 réponses - Dernier post le 30 déc 2010 - par Arcos

bonjour à tous, je viens chercher de l'aide pour résoudre un problème que j'ai avec mon sèche-linge de type whirlpool awz 3413. au début, j'ai eu un soucis celui-ci ne chauffait plus, j'ai vite résolu le problème en changeant le klixon qui se situait sur le circuit d'évacuation d'air, (klixon neuf 53°), mais après remontage, et après avoir constater que l'appareil faisait à nouveau du chaud, un nouveau problème est apparu. environ 3minutes ...
Électroménager - 9 réponses - Dernier post le 03 jan 2011 - par anthony53

Bonsoir, Le fait que l'appareil fasse disjoncter et que vous ne trouviez pas d'eau dans le bac de récupération, ne signifie pas obligatoirement que la pompe de relevage est HS. Débranchez votre SL et nettoyez le complètement. Enlevez le condenseur et nettoyez le à grande eau, à l'aide d'un équouvillon entre les plaques (Côté air chaud). Ne touchez pas, par contre au nid d'abeille du condenseur (Côté air froid). Nettoyez le Électroménager - 2 réponses - Dernier post le 29 déc 2010 - par ys09

bonjour, MARESON a raison et le condensateur sert, ou de filtre ou de demarrage du moteur. a+...
Électricité - 7 réponses - Dernier post le 27 déc 2010 - par lachignole24

Bonjour, La vidange a été faite début décembre 2010 ainsi que le filtre à huile. Hier, je n'ai pas pensé à vérifier le niveau huile. Je n'ai pas vu de fuite sous la voiture. Sam...
Automobile - 9 réponses - Dernier post le 27 déc 2010 - par Samroy

Bonjour, Visiblement, si cela se produit lorsqu'elle est froide et cesse lorsqu'elle est chaude, vous avez un problème de carbu. Sans doute l'enrichissement, au niveau du starter. Essayez de faire nettoyer (ou de la faire vous-même si vous avez le matériel) le carbu, et de bien souffler dans les tubulures de celui-ci. Vous pouvez essayer de démonter le filtre à air et verser un quart de verre d'essence...
Automobile - 1 réponses - Dernier post le 23 déc 2010 - par robin

Tuyau d'évacuation à 1.60 m du sol. machine à laver Laden évidence 8643. Problème eau pas totalement évacuée me semble-t-il, résultat : odeurs pas sympa et traces noires sur linge suivant. Revendeurs contactés : pompe de relevage nécessaire, d'autres non car Nettoyage filtre suffisant et toute machine à laver évacue à + ou - 2 m Qui croire ? Question : Quel filtre où...
Électroménager - 2 réponses - Dernier post le 25 déc 2010 - par pbourseau

Bonjour, Ce matin, j'ai mis ma machine sur un programme long(coton..)et à ma grande surprise, le programme a duré un bon Deux heures?!...en ouvrant, je me suis rendu compte que le linge était tout mouillé, mais pas lavé..pas de rinçage !Pas d'eau dans le tambour donc la pompe fonctionne, de plus nous l'avons changé il y à 3 mois. On a fait un lavage à vide...et on s'est rendu compte que le tambour ne tourne pas...par contre elle vidange et tou...
Électroménager - 2 réponses - Dernier post le 14 déc 2010 - par sevolicamj

Bonsoir, Le filtre est-il nettoyé, le tuyau de vidange propre et sans pliure? Avez-vous un code erreur, afin qu'un spécialiste du domaine, puisse vous guider au mieux?...
Électroménager - 12 réponses - Dernier post le 27 déc 2010 - par ys09

bonjour débranchez votre machine puis débranchez et sortez l'électrovanne. Nettoyez le, il peut être partiellement obstrué. Nettoyer le filtre d'arrivée d'eau. Nettoyez aussi le noyau de l’électro aimant (dépôts ou tartre). Essayez le en direct. Attention aux eclaboussures et les risques qui vont avec: l'eau et l'électricité ne font pas bon ménage....
Électroménager - 11 réponses - Dernier post le 28 déc 2010 - par lds

j'ai une machine a laver arthur martin électrolux voici mon PB : mon programme coton commence puis en plein milieux du cycle elle s'arrete remplis d'eau chaude. J'ai regardé le filtre il est propre. Elle se vidange normalement quand je la positionne decu. Si une personne a rencontré se problème peut elle me guidé sur cette panne MERCI...
Électroménager - 1 réponses - Dernier post le 20 nov 2010 - par desailly

bonsoir , voir le tuyau d' évacuation d' eau (bouché) soit le filtre de pompe de vidange ou la pompe elle même. a+...
Électroménager - 2 réponses - Dernier post le 20 nov 2010 - par lachignole24

Bonjour à tous, Voilà, il y a quelques jours, j ai mis un coussin avec quelques vêtements dans mon lave-linge Faure FWT 3118..... et le coussin a du s engorger d'eau, ce qui l a alourdi ! et bizarrement le programme court s'est allongé et je n ai pas entendu un son d essorage dans le lave-linge, du coup des vêtements semi-lavé et surtout pas rincé/essoré (car le voyant restait allumé sur"lavage" ). j ai retenté une machine avec des vêtements ...
Électroménager - 11 réponses - Dernier post le 18 nov 2010 - par nadougadou

Bonjour, Avez-vous démonté le filtre qui se trouve juste au bout du robinet dans un premier temps ?...
Plomberie - 9 réponses - Dernier post le 17 nov 2010 - par Maind'or

Bonsoir , nettoyer bien avec du papier abrasif les 2 lamelles en ferailles ( c'est le détecteur d'humidité ) derrière le filtre devant . Si l'appareil ne détecte pas l'humidité alors ça chauffe quelques secondes et ça coupe . Les détecteurs sont tenus par 3 vis de torx de 15 ( nettoyer les cosses qui vont dessus )...
Électroménager - 5 réponses - Dernier post le 18 nov 2010 - par mlch

Bonsoir, Pour répondre à lachignole, voici quelques précisions supplémentaires. Je viens de relancer un programme "express" et voici mes observations : - l'eau arrive normalement (bruit de pompe dans le LV). - Le bruit s'arrête : le niveau d'eau au fond du LV atteind environ 3 cm (le fond de la cuve n'étant pas complètement plat mais s'incline vers le filtre). - pas de mouvement observé sur les moulin...
Électroménager - 7 réponses - Dernier post le 21 nov 2010 - par Seb_M

bonjour Vérifier le filtre de vidange,voyez si le tuyau n'est pas obstrué (soufflez dedans),vérifiez le bon fonctionnement de la pompe, ainsi que le pressostat si nécessaire....
Électroménager - 2 réponses - Dernier post le 22 nov 2010 - par lds

il me semble qu'il est sous le gros filtre .......
Électroménager - 5 réponses - Dernier post le 27 nov 2010 - par la sudiste

Bonjour, Totalement novice je vous explique mon soucis ... j'ai un lave linge FAURE FWF 3135. Depuis hier, l'essorage ne se fait plus, il tourne au ralenti. J'ai vérifié le filtre > OK J'ai vidé le linge, il tourne semble t il correctement à vide en essorage. Dès que je mets du linge il tourne à nouveau au ralenti. quelles possibilités? où dois je chercher? j'ai lu qu'il pouvait y avoir des s...
Électroménager - 11 réponses - Dernier post le 27 nov 2010 - par jisse

re.... Autres pistes: le pressostat controle le niveau cuve . On peut supposer qu'il "pense" que la cuve n'et pas correctement remplie ou trop remplie. ou alors il déc.onne... Il peut y avoir plusieurs causes : - Electrovanne bloqué. Voir si le petit filtre en entrée n'est pas obstrué. Le répartiteur est peut-être encombré . Là aussi, voir si le conduit n'est pas obstrué . Le nettoyer ou le rempl...
Électroménager - 15 réponses - Dernier post le 24 nov 2010 - par lds

Bonsoir. Depuis hier, mon lave linge Curtiss ne se vide plus. J'ai donc vidé l'eau par la petite trappe du bas du lave-linge. J'ai lancé un essorage, et cela fonctionne. J'ai donc retenté un rinçage (après avoir mis une bonne casserole de vinaigre blanc chaud), et malheureusement, après s'être remplie et avoir tourné une 15aine de minutes, elle s'est arrêtée, pleine, avec des voyants allumés. Je soupçonne la pompe de vidange qui a l'air de ne ...
Électroménager - 8 réponses - Dernier post le 23 nov 2010 - par skillnb

Essayez de nettoyer les filtres. 1 premier filtre d'arrivée avant le brûleur. 2 le filtre de la pompe. pour celui de la pompe: 1 fermez le robinet d'arrivée sur le premier filtre. 2 sur la pompe: dévisser les 4 petits boulons. Un filtre rond...
Chauffage et climatisation - 16 réponses - Dernier post le 12 nov 2010 - par SAMBER

bonsoir , voir la vidange du lv ? filtre, pompe , tuyau de vidange évacuation bloquée !...
Électroménager - 9 réponses - Dernier post le 12 nov 2010 - par lachignole24

Bonjour à tous, Voilà mon problème concernant un sèche linge à condensation de marque BRANDT modèle ETE6505F acheté en 2006. Lorsque je fais un sèche linge, à un moment donné du cycle, une odeur de brûlé se fait sentir et vient empester le linge. Ce n'est pas à un moment précis du cycle. Cela peut survenir à 30 min ou 1 heure. J'avais démonté ce sèche linge en 2008 pour changer le condensateur de démarrage et faire un grand nettoyage en...
Électroménager - 1 réponses - Dernier post le 13 nov 2010 - par Toffy_62

Bonjour, Mon LV démarre son cycle , le fond de la cuve se remplit,et,malgrés que le programme semble se dérouler,la trape poudre s'ouvre mais il n'y a plus d'arrivée d'eau ni de vidange jusqu'à la fin du cycle. J'ai vérifier le pré filtre de pompe+presostat,tout est ok. Que dois-je vérifier d'autre pour continuer mon diagnstique? Merci pour vos réponses Francis...
Électroménager - 2 réponses - Dernier post le 12 nov 2010 - par DUROURE

elle ne filtre peut etre pas le calcaire, mais l eau passe par cette cartouche, donc si elle est saturée, cela peut faire que vous n'ayez qu'un filet d eau !!...
Électroménager - 6 réponses - Dernier post le 12 nov 2010 - par la sudiste

Bonsoir la pompe de vidange se trouve au bout du tuyeau de vidange derrière le filtre qui est en bas en facade....
Électroménager - 26 réponses - Dernier post le 11 nov 2010 - par mareson

Bonjour a tous, voila je ne peu faire couler de l'eau par le distributeur d'eau, par contre les glacons fonctionnent. L' eau arrive jusqu' au filtre puisque quand je l'enlève je vide l'eau du filtre et quand je le remet je l'enttends se remplir. Est ce un probleme du filtre ou pas sachant que j'ai le code du Électroménager - 2 réponses - Dernier post le 12 nov 2010 - par daoc

bonjour, FA est un problème de capteur d eau ... sous le filtre dans votre lv vous avez une grille noire nettoyez la pour commencer !...
Électroménager - 12 réponses - Dernier post le 15 nov 2010 - par la sudiste

Bonjour, Je viens d'installer un filtre à cartouche (Pilotephos) sur mon arrivée d'eau dans ma maison. J'ai mis un réducteur de pression (Caleffi) en amont comme le demande la notice de montage (qui est réglé à 3 bars). Pour information, j'ai une chaudière mural à Condensation de marque Saunier Duval (Isomax Condens). Dans un premier temps, je n'avais pas mis de clapet anti retour en sortie du Pilotephos...
Plomberie - 34 réponses - Dernier post le 15 nov 2010 - par Greg_78

Bonjour Le truc en forme de cigare au bout d'un fil (capillaire), c'est le filtre déshydrateur vraisemblablement bouché, donc intervention sur le circuit frigo par un frigoriste pour le remplacer....
Électroménager - 8 réponses - Dernier post le 17 nov 2010 - par mareson

Bonjour Si le moteur avait aspiré de l'eau il se serait arrété instantanément, donc peu probable, plutot un problème de filtre à gazoil ou d'arrivée de carburant ou de l'eau dans le carburant si le réservoir a été noyé....
Automobile - 8 réponses - Dernier post le 17 nov 2010 - par mareson

BONJOUR Dans votre cas vous devez vérifiez:Que le filtre soit propre,que la pompe de vidange fonctionne correctement,et vos conduits d'évacuation, tuyau de vidange.Sur cette machine la pompe de vidange est souvent en cause.Cordialement jean-Paul...
Électroménager - 3 réponses - Dernier post le 16 nov 2010 - par jeanpaul27500

ma machine est une : expresso FUST jura classic 100 ( marque suisse ou allemande ). je n'arrive pas à démonter le filtre métal et caoutchouc. merci pour votre attention....
Électroménager - 6 réponses - Dernier post le 15 nov 2010 - par eiram

BONJOUR Problème de filtre sur votre appareil,et les voyants vous le signale :Que vous devez remplacer la cartouche du filtre en bas du frigo juste sous les portes,un bouchon de couleur noir. Une fois remplacé vous devez réinitialisée votre appareil en faisant un appui sur la touche filtre alarme.Cordialement jean-Paul...
Électroménager - 1 réponses - Dernier post le 28 nov 2010 - par jeanpaul27500

Bonjour ; commencez par contrôler l'état de votre batterie. Si batterie OK ( charge , tension , état des cosses et leur serrage etc...) commencez par changer les 4 bougies et le filtre à essence ( normalement il doit y en avoir un ) . Si ça ne va pas mieux , soit la batterie est faiblarde , soit le démarreur serait à reviser , soit les 2. Quand vous actionnez le démarreur , vous devez déceler en écou...
Automobile - 2 réponses - Dernier post le 29 nov 2010 - par Nonomomo

bonjour, vous avez verifié quand meme le filtre anti parasite ???...
Électroménager - 23 réponses - Dernier post le 09 déc 2010 - par la sudiste

hello oui je pense que la bache a empeché une bonne aeration du groupe il y a des traces noires tout partout je n y connais rien c est peut etre le filtre a air qui est encrassé c est un 3800 w et il me sert pour fournir l alimentation de ma petite maison help je suis ds la galere je n ose pas le ramener en magasin meme si il est sous garanti encore du fait que c est une erreur de ma part. ...
Électricité - 4 réponses - Dernier post le 07 déc 2010 - par schme

bonjour a tous !j'ai un probléme avec ma tigra 1.4 16s !j'esplique !elle démarre bien !quant-elle est froide elle fonctionne bien !mais dès qu'elle est chaude et que j'accélère vite et a fond elle broute et n'a plus grand-chose dans le ventre !et quand j'accélère doucemet elle broute largement moins !mais fonctionne toujours male !j'ai penser a la sonde lambda mais elle est neuve !je l'ai changé cet étè !idem pour les bougies et le Automobile - 9 réponses - Dernier post le 07 déc 2010 - par tio frédo

bonjour ce sont les filtres a charbon actif ex: chez PERMO c'est le filtre PERMODIFLO voir aussi d'autres marque.salutation...
Plomberie - 5 réponses - Dernier post le 08 déc 2010 - par pat38

Bonjour, [Oui il est peut être pressé ;-)] Bon donc quand je dis que j'ai tenté, j'ai mis ma tête dans le tambour j'ai repéré les capteurs qui sont donc au niveau du filtre, je bien nettoyé à l'extérieur puis j'ai retiré le cache et j'ai retiré toutes les peluches qui étaient au niveau des fils et des clips (je ne sais pas comment cela s'appelle) qui relient les capteurs externes au fils. Par contre j...
Électroménager - 10 réponses - Dernier post le 10 déc 2010 - par vincsol

bonjour vérifiez d'abord le filtre de la pompe puis l'état des charbons du moteur....
Électroménager - 2 réponses - Dernier post le 11 déc 2010 - par lds

BONJOUR Vous devez vérifiez ces points suivant: 1/Le tuyau de vidange =la durite cuve pompe(grosse durite en accordéon) =Le filtre de vidange =la chambre de compression,le petit tuyau fin qui se situe sur le pressostat y dessende,le nettoyer,vous n'avez pas à toucher au vis de réglage sur le pressostat,une obstruction sur la pompe de vidange et vérifier que les ailettes ne soit pas cassées. Cordialeme...
Électroménager - 2 réponses - Dernier post le 13 déc 2010 - par jeanpaul27500

Bonjour.C'est peut-être le filtre qui est sale,nettoyez le à l'eau savonneuse tiède et séchez le avant de le mettre en place....
Chauffage et climatisation - 1 réponses - Dernier post le 13 déc 2010 - par CastorMalin

Scroll UpScroll Down

Les articles en lien avec filtre remplissage

(2 articles trouvés)
Au moins toutes les deux vidanges, un filtre à huile.<br>...#Ouvrir le bouchon de remplissage, au-dessus du moteur, pour faire appel d'air. ...#Penser à changer souvent votre filtre à huile&nbsp;: c'est lui qui garde les saletés.?...
2933 octet
? ou clignotement des voyants 1 et 2: Problème de remplissage. Vérifier chambre de compression, pressostat, ar?...?r>Code panne F02: Problème de vidange. Vérifiez filtre, tuyau, et durite de pompe de vidange. Contrôler?...? panne F03 ou FP: Problème de vidange. Vérifier filtre de pompe, pompe de vidange, durite cuve/pompe, tu?...?ve pendant 4 minutes. Vérifier pompe de vidange, filtre, canalisation de vidange et durite cuve/pompe. Co?...
17370 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo