Recherche interactive :

Supprimer des mots clés de votre recherche : filtre secteur

Nouvelle recherche :

Les questions pour filtre secteur

( Plus de 100 questions trouvées)
Bonjour, Non ! n'y a pas de court circuit puisque c'est quand l'antenne est branchée que cela disjoncte, c'est votre téléviseur qui a un problème, filtre d'entrée secteur du téléviseur défectueux. L'antenne doit normalement etre reliée à la terre par le mat ou le câble coaxial si l'installation est bien faite, ce qui est le cas, puisque un défaut fait disjonct...
Vidéo - 4 réponses - Dernier post le 20 déc 2010 - par mareson

Bonjour, Ce que vous recherchez est facile à réaliser avec un ou deux ampli opérationnels de base (2 x741 ou un 758) quelques résistances, un transistor, une ou deux capacités une petite alimentation et un relais. Ce système s'appelle un "vox", le principe est simple : On amplifie le signal du micro, on redresse avec une ou deux diodes, le signal alternatif obtenu, on filtre le signal de manière à o...
Électronique - 16 réponses - Dernier post le 19 fév 2008 - par Youenn

Bonjour, Vérifier le filtre secteur, sous le capot supérieur. Courage Sls...
Électroménager - 9 réponses - Dernier post le 22 déc 2008 - par JCinFo

Bonjour, Tout appareil électrique comportant un filtre secteur doit effectivement être obligatoirement relié à la terre . Un courant (très faible) mesurable est présent sur la borne terre de l'appareil si celle-ci est coupée. ( Directive norme CEM )...
Électroménager - 6 réponses - Dernier post le 03 fév 2011 - par datiti

il faut controler le filtre anti-parasite a l'arrivée secteur de votre machine. (cylindre a 4 cosses+1 terre).d'aborde visuelement et ensuite a l'hommetre....
Électroménager - 1 réponses - Dernier post le 14 jan 2008 - par michael

Bonjour Quelqu'un pourrait me dire comment tester un filtre secteur d'un lave linge arthure martin AW862T. Merci d'avance...
Électroménager - 1 réponses - Dernier post le 17 jui 2008 - par treza88

Bonsoir le petit boitier après le cordon secteur est un filtre, il n'est pas en cause puisqu'il est toujours sous tension, la sécurité de porte peut faire une fuite à la masse, normalement on doit trouver une résistance à l'ohmètre 10 à 20 K ohm entre 2 des 3 bornes du contact de porte si c'est infini partout le contact de porte est HS...
Électroménager - 7 réponses - Dernier post le 20 oct 2010 - par mareson

bonjour, mon seche linge vient de tomber en panne, prise 220v brulée et filtre secteur aussi,l'interrupteur est OK j'ai un gros doute sur ma prise secteur et au pire des cas est ce que je peux remettre en service mon appareil sans le filtre, pour faire un essai?????????????? si non qu'es...
Électroménager - 1 réponses - Dernier post le 07 oct 2008 - par alf30

Salut Rionel et Stephane; Le moteur de cette machine n'est pas spécial; c'est un moteur universel. il as en général 6 fils de sortie; (voir bornier au moteur et confirme le stéphane stp). d'après les photos je pense qu'il est ok. (mais on pourra le tester quand même) ce que j'ai noté sur les photos de la carte c qu'il y a coulé de l'eau dessu; il faut alors bien l'essuyer, et même gratter s'il y en a des risidus minéreau.. connecter la, et me...
Électroménager - 41 réponses - Dernier post le 06 jan 2011 - par raed248

Bonjour, J'ai un poste de radio ancien, qui fonctionne à piles et à secteur, j'ai donc décider d'adapter un petit transfo, pour économiser les piles. J'ai donc mis un adaptateur réglable sur 6V comme indiqué sur la prise du poste. Dès que je le branche j'entend un ronronnement, qui est très désagréable et qui passe presque sur les stations. Comment l'enlever, faut il que je mette un Électronique - 3 réponses - Dernier post le 06 nov 2006 - par favouille

Pour créer une alimentation d'une telle puissance, il ne faut pas recourir à une une technologie traditionelle par redressement et filtrage, rien que le transfo te coûtera une fortune, il est préférable à ce moment là de fabriquer une alimentation à découpage: Tu isole le secteur par des 2 bobones simples ensuite tu redresse le 220, tu filtre avec des gros chimiques, ...
Électronique - 3 réponses - Dernier post le 04 déc 2005 - par Anonymous

Je vous suis encore moins. Si l'opto ou les relais fonctionnent en continu, il faut redresser simple ou double alternance. Double, çà fait un pont en plus. Simple (d'office avec l'opto c'est une diode) on a quand même bien une alternance (10ms) où il ne marche pas. Pour que le transistor continue à conduire 10ms, il faut une sérieuse rémanence de lumière, non ? Au sujet de mes bobines extraite d'un filtre
Électricité - 11 réponses - Dernier post le 04 jan 2009 - par tochinet

Bonjour, Vérifier le filtre anti-parasites sur l'arrivée secteur. Courage Sls...
Électricité - 14 réponses - Dernier post le 05 déc 2009 - par JCinFo

Bonjour, Je crois effectivement que "vous avez mis le doigt dessus"!... Tous les moteurs que j'ai vus avaient leur carcasse reliée à la masse. Contrôlez aussi le bon branchement des grosses capacités si présentes et du filtre secteur. Contrôlez aussi le fait que le châssis soit bien relié à votre prise de terre de la prise au bout du cordon. Si d'autres ont...
Électroménager - 9 réponses - Dernier post le 07 avr 2008 - par Youenn

Re-bonjour, j'ai oublié deux précisions importantes : 1_sur le 220v, le stator et le rotor doivent être obligatoirement reliés en SERIE! 2_ récupérez et branchez le filtre secteur anti-parasite!... (c'est un cylindre avec minimum trois fils en sortie et dont le branchement est gravé dessus.) d'autre part, en vérifiant les infos que je vous ai données par un...
Électroménager - 14 réponses - Dernier post le 08 avr 2008 - par Youenn

Bonjour Le fusible est en bon état,il ne peut s'agir d'un dépassement de courant dans le circuit.Aucune tention n'étant mesurée aux bornes du condensateur de filtrage,on pense à une coupure du circuit d'alimentation.Après vérification des soudures et des pistes,aucune amélioration n'est constatée.Le défaut est donc interne à un composant.Une mesure en sortie du transformateur de filtrage L montre que la tention est nulle.Après déssoudage et cont...
Électronique - 6 réponses - Dernier post le 04 sep 2009 - par jean-paul le godec

Bonsoir, Avant de démonter le bandeau avant,suivre le fil secteur à l'arrière du LV, il est relié à un filtre secteur qui peut être défaillant. Courage Sls...
Électricité - 13 réponses - Dernier post le 24 nov 2008 - par JCinFo

Bonsoir il suffit de relier une lampe sur les cosses de la résistance et voir si le courant disjoncte pendant que celle-ci s'allume ou autrement voir le filtre secteur a changer. Bon courage....
Électroménager - 1 réponses - Dernier post le 15 fév 2009 - par Dachra

Salut je dirais que pour charger une batterie, a "l'ancienne" en partant du secteur (dans la "brousse" ils sont encore en 110 non?? mais peu importe un transfo 230/15 volts un redresseur (un pont de diodes et hop + et - sur la batterie souci est que la résiduelle (d'alternatif) l'electronique n'aime pas dutout.. la batterie fait filtre mais quand même? l...
Électricité - 6 réponses - Dernier post le 08 aoû 2010 - par germainfranc

Bonsoir, Il n'y a qu'une seule pièce qui peut faire disjoncter la machine à l'arrêt, c'est le filtre secteur. Il est le plus souvent juste derrière la tôle, là où rentre le cordon secteur. Vérifier hors tension. Courage Sls...
Électroménager - 1 réponses - Dernier post le 29 jan 2010 - par JCinFo

Bonjour, Il est normal que vous n'ayez pas trouvé, car ce que vous cherchez n'est pas un condensateur mais un filtre secteur, lui-même composé d'un condensateur de 0,1 uF 250v (voir 2), et d'une self, le tout créant un filtre passe bas dont la fréquence de coupure est de 3,6 méga hertz, ceci afin d'éviter que votre machine à ...
Divers bricolage et travaux - 2 réponses - Dernier post le 05 jui 2008 - par Youenn

Bonjour à tous et à chaqu'un, Depuis peu mon LV brandt fait disjoncter mon compteur différentiel (30mA) pas le général d'edf même si je débranche tous les appareils relié à ce compteur. En enlevant le LV je me suis rendue compte qu'il était collé à la prise électrique à laquelle il était branché. Celle-ci à un tout petit peu fondu avec coller sur elle la résine noire qu'il y a derrière le lave vaisselle. Je teste cette prise à l'ohmetre e...
Électroménager - 7 réponses - Dernier post le 07 nov 2010 - par narcozy

Bonjour, Vous devriez en suivant le fil secteur trouver un filtre qui est certainement défectueux ( déposer le panneau supérieur ). Vous pouvez temporairement le supprimer pour faire l'essai. A échanger par la suite. Courage Sls...
Électroménager - 12 réponses - Dernier post le 29 déc 2009 - par JCinFo

bonjour avez vous une programmation electronique ou mecanique? certainement electronique.avez vous des voyants allumés?controlez la tension du connecteur alimentation secteur qui vient du filtre anti parasite.ensuite contronlez la sécurité de porte.sur le haut de la porte vous avez un doigt plastique suivez le ,repérez votre sécurité de porte.contolez le switch (ouv...
Électroménager - 4 réponses - Dernier post le 17 déc 2008 - par michael

Bonjour, http://sostech.neuf.fr/codage.pdf Faire le total des voyants suivant le codage exemple ( 1 + 4 + 8 )= 13 Liste des codes pannes: F01 : Triac Moteur court-circuit - Contrôler l'existence de fuites d'eau susceptibles d'atteindre le connecteur J9 et de mettre en court-circuit les contacts correspondants - Contrôler le bornier moteur (problèmes pouvant être dus à des agressions par des résidus de lavage qui peuvent provoqu...
Électroménager - 2 réponses - Dernier post le 20 jan 2009 - par JCinFo

Bonjour Quand tu parles de contacteur qui se déclenche tu parles d'un disjoncteur sur le circuit pompe? (précision, cela arrive même sur le secteur qui ne comporte qu'une seule turbine) Précise je ne comprends pas? J'anticipe, la réserve d'eau est-elle suffisante? Si oui: n'y a t-il pas un grippage de la pompe, ou une obturation du filtre. A+...
Plomberie - 2 réponses - Dernier post le 29 jui 2010 - par jpd87

Bonjours à tous, Mon lave linge ne se vidange plus. J'ai nettoyer le filtre de la pompe de vidange, vérifier la pompe qui fonctionne après un test direct sur secteur, et toujours rien !!! J'ai démonter le tableau de commande, tout à l'air OK à vue d'oeil. Pourrai-il sagir du programmateur qui serai en rade? ou peut-être autre chose? Merci pour votre aide....
Électroménager - 1 réponses - Dernier post le 13 déc 2009 - par nicone1

Bonjour, Vérifier le filtre et l'inter secteur. Courage Sls...
Électroménager - 4 réponses - Dernier post le 20 déc 2008 - par JCinFo

Bonjour, Mon séche linge tourne bien mais ne chauffe pas,le bac à eau et propre et vide ainsi que le filtre.Merci de votre aide...
Électroménager - 2 réponses - Dernier post le 11 déc 2010 - par bikine

bonjour vérifiez d'abord le filtre de la pompe puis l'état des charbons du moteur....
Électroménager - 2 réponses - Dernier post le 11 déc 2010 - par lds

Bonjour.C'est peut-être le filtre qui est sale,nettoyez le à l'eau savonneuse tiède et séchez le avant de le mettre en place....
Chauffage et climatisation - 1 réponses - Dernier post le 13 déc 2010 - par CastorMalin

BONJOUR Vous devez vérifiez ces points suivant: 1/Le tuyau de vidange =la durite cuve pompe(grosse durite en accordéon) =Le filtre de vidange =la chambre de compression,le petit tuyau fin qui se situe sur le pressostat y dessende,le nettoyer,vous n'avez pas à toucher au vis de réglage sur le pressostat,une obstruction sur la pompe de vidange et vérifier que les ailettes ne soit pas cassées. Cordialeme...
Électroménager - 2 réponses - Dernier post le 13 déc 2010 - par jeanpaul27500

Bonjour Panne possible, la résistance, un thermostat de sécurité. Toutefois vérifier l'état du filtre et des conduits d'évacuation souvent encombrés par des peluches....
Électroménager - 1 réponses - Dernier post le 12 déc 2010 - par mareson

Bonjour, Depuis ce matin , je n ai plus de voyant allumé sur ma machine à laver. J'explique. J'ai bien le voyant d'alimentation qui est allumé ( voyant rouge sur 40°) mais lorsque je choisis un programme, je n ai pas de voyant qui s'allume. A l'initialisation du programme, habituellement, le voyant Fin de cycle s'allume rouge et dès que l on appuie sur 'On' pour mise en route la lumière bascule sur +60' temps restant. Donc depuis ce matin, plu...
Électroménager - 6 réponses - Dernier post le 12 déc 2010 - par neo17

Bonjour, Ma machine à laver (Arthur martin), bloque son cycle et émet l'erreur n°20 : pb de vidange. Le filtre n'est pas bouché. j'ai ouvert les durites qui arrivent à la pompe et je les ai soufflées avec le compresseur : tout est ok. J'ai démonté la pompe, les ailettes sont libres et j'ai testé son fonctionnement car on peut lancer un cycle de vidange de 3 min. Je l'ai fait pompe démontée : elle tourne...
Électroménager - 1 réponses - Dernier post le 07 déc 2010 - par steph3582

bonjour, vous avez verifié quand meme le filtre anti parasite ???...
Électroménager - 23 réponses - Dernier post le 09 déc 2010 - par la sudiste

bonjour a tous !j'ai un probléme avec ma tigra 1.4 16s !j'esplique !elle démarre bien !quant-elle est froide elle fonctionne bien !mais dès qu'elle est chaude et que j'accélère vite et a fond elle broute et n'a plus grand-chose dans le ventre !et quand j'accélère doucemet elle broute largement moins !mais fonctionne toujours male !j'ai penser a la sonde lambda mais elle est neuve !je l'ai changé cet étè !idem pour les bougies et le Automobile - 9 réponses - Dernier post le 07 déc 2010 - par tio frédo

hello oui je pense que la bache a empeché une bonne aeration du groupe il y a des traces noires tout partout je n y connais rien c est peut etre le filtre a air qui est encrassé c est un 3800 w et il me sert pour fournir l alimentation de ma petite maison help je suis ds la galere je n ose pas le ramener en magasin meme si il est sous garanti encore du fait que c est une erreur de ma part. ...
Électricité - 4 réponses - Dernier post le 07 déc 2010 - par schme

Bonjour, [Oui il est peut être pressé ;-)] Bon donc quand je dis que j'ai tenté, j'ai mis ma tête dans le tambour j'ai repéré les capteurs qui sont donc au niveau du filtre, je bien nettoyé à l'extérieur puis j'ai retiré le cache et j'ai retiré toutes les peluches qui étaient au niveau des fils et des clips (je ne sais pas comment cela s'appelle) qui relient les capteurs externes au fils. Par contre j...
Électroménager - 10 réponses - Dernier post le 10 déc 2010 - par vincsol

Bonjour Vous devez avoir un petit tuyau en général blanc qui sort sous le devant ou à l'arrière de l'appareil , avec le frigo vous devez avoir une cartouche filtrante et un long tube blanc de 6 mm de diamètre avec un raccord pour robinet de machine à laver. Ce tuyau vous le raccordez au filtre et le filtre au long tuyau qui a le raccord....
Électroménager - 2 réponses - Dernier post le 22 déc 2010 - par mareson

Bonjour à tous, Suite à notre achat, mon amie et moi même avons intégralement changé la plomberie de notre nouvel appartement en septembre 2009. Aucun probléme constaté en un an. En octobre 2010, le syndic à décidé d'installer des compteurs d'eau individuels. Les travaux ont été effectué correctement. Nous sommes malheureusement au premier étage (pas d'appartement au rez de chaussée) et nous avons constaté que lorsque l'immeuble était re...
Plomberie - 2 réponses - Dernier post le 22 déc 2010 - par nums

bonjour, je ne suis pas le seul à connaitre ce problème sur un LV Arthur Martin/Electrolux . Pour le mien après avoir démonté /remonté le bac labyrinthe de répartition et l'avoir nettoyé au jet d'eau, j'ai constaté qu' à l'intérieur de la cuve sous le filtre, un éclat de verre obstruait partiellement une sortie ou arrivée d'eau . Après avoir retiré l'intrus, j'ai toujours un petit rejet par le tuy...
Électroménager - 5 réponses - Dernier post le 21 déc 2010 - par penloch

bonjour, donnez la reference exacte de votre machine ... si vous avez un filtre de vidange devant la machine, regardez le !! par contre le faite qu'elle marque le code F07 n'est pas bon, car cela serait un problème de rotation moteur ... donc pour l'instant essayons d'enlever les bouts de carte qui restent mais donnez la reference que l'on voit comment !...
Électroménager - 5 réponses - Dernier post le 21 déc 2010 - par la sudiste

Bonjour, Visiblement, si cela se produit lorsqu'elle est froide et cesse lorsqu'elle est chaude, vous avez un problème de carbu. Sans doute l'enrichissement, au niveau du starter. Essayez de faire nettoyer (ou de la faire vous-même si vous avez le matériel) le carbu, et de bien souffler dans les tubulures de celui-ci. Vous pouvez essayer de démonter le filtre à air et verser un quart de verre d'essence...
Automobile - 1 réponses - Dernier post le 23 déc 2010 - par robin

Tuyau d'évacuation à 1.60 m du sol. machine à laver Laden évidence 8643. Problème eau pas totalement évacuée me semble-t-il, résultat : odeurs pas sympa et traces noires sur linge suivant. Revendeurs contactés : pompe de relevage nécessaire, d'autres non car Nettoyage filtre suffisant et toute machine à laver évacue à + ou - 2 m Qui croire ? Question : Quel filtre où...
Électroménager - 2 réponses - Dernier post le 25 déc 2010 - par pbourseau

bonjour !et en nettoyant le filtre?ca donne quoi?...
Électroménager - 14 réponses - Dernier post le 27 déc 2010 - par pipoune

bonjour, MARESON a raison et le condensateur sert, ou de filtre ou de demarrage du moteur. a+...
Électricité - 7 réponses - Dernier post le 27 déc 2010 - par lachignole24

Bonjour, La vidange a été faite début décembre 2010 ainsi que le filtre à huile. Hier, je n'ai pas pensé à vérifier le niveau huile. Je n'ai pas vu de fuite sous la voiture. Sam...
Automobile - 9 réponses - Dernier post le 27 déc 2010 - par Samroy

Bonjour, Vérifier tout simplement le débit de votre ligne à plusieurs moment de la journée, matin, midi, après midi et soir. Faite aussi un ping sur un site comme google au même moment. En fait, plusieurs possibilités si le problème ne vient pas de votre matériel : - Votre système est tout simplement incompatible avec le CPL (pourquoi ?) - Le débit maximal de votre ligne est trop faible en cas de surcharge local du réseau, et la TV d...
Internet - 17 réponses - Dernier post le 21 déc 2010 - par vinvin02

Bonjour, J'ai un lave vaisselle MIELE G 694 SC dont le lavage ne se fait plus en bas. L'ensemble du cycle est OK, arrivée d'eau, chauffage et vidange se font sans problème. Pas de voyant allumé. La partie haute est très bien lavée mais le pannier du dessous n'est visiblement pas aspergé par le bras inférieur. Même un bol à peine utilisé ressort d'un cycle normal ou d'un prélavage tel quel, comme si aucune goute ne l'avais atteind. J'ai dém...
Électroménager - 5 réponses - Dernier post le 20 déc 2010 - par phdebrix

chaudière chappé type bora 30kw le filtre est à moitié plein , mais un tapotement sur le filtre , celui-ci se rempli la pompe de la chaudière hurle (est-ce une cavitation de la pompe) j'ai déjà mis de la pâte étanche sur tous les raccords , rien n'y fait si quelqu'un a une astuce merci d'avance de la réponse...
Chauffage et climatisation - 2 réponses - Dernier post le 15 déc 2010 - par denio4

J'ai tout essayé et je suis à court d'idées : - j'ai nettoyé le tuyau de vidange et tous les autres tuyaus (qui étaient noirs de saletés), j'ai vérifié le filtre, mais rien ne bouche - le moteur continue à tourner mais la vidange ne se fait pas. Je me demande à quoi sert l'espèce de bloc carré transparent où il y a une espèce de matière marron (j'ai une photo mais je ne sais pas comment le mettre su...
Électroménager - 21 réponses - Dernier post le 15 déc 2010 - par Joconde

Aprés échange du filtre à gasoil sur ma Xsara, elle a démarrée puis s'est arrêtée 30 secondes plus tard et maintenant ne veut plus redémarrer. Quelqu'un pourrait-il m'orienter pour mes recherches....
Automobile - 4 réponses - Dernier post le 14 déc 2010 - par Rob30

bonjour vous n'avez plus le carnet de votre voiture ? Vérifiez s'il n'y a pas d'eau dans le filtre gazoil. http://tableau2bord.ifrance.com/tableau2bord/temoins.htm...
Automobile - 1 réponses - Dernier post le 14 déc 2010 - par lds

Bonjour, Ce matin, j'ai mis ma machine sur un programme long(coton..)et à ma grande surprise, le programme a duré un bon Deux heures?!...en ouvrant, je me suis rendu compte que le linge était tout mouillé, mais pas lavé..pas de rinçage !Pas d'eau dans le tambour donc la pompe fonctionne, de plus nous l'avons changé il y à 3 mois. On a fait un lavage à vide...et on s'est rendu compte que le tambour ne tourne pas...par contre elle vidange et tou...
Électroménager - 2 réponses - Dernier post le 14 déc 2010 - par sevolicamj

Merci d'avoir répondu rapidement mais je vois que vous parlez de filtre de quel filtre s'agit il? Merci...
Plomberie - 5 réponses - Dernier post le 06 déc 2010 - par nikita62

Re Effectivement cela peut etre une prise d'air, j'ai eu le meme problème, c'était une prise d'air sur la pompe, mais elle peut etre ailleurs, le filtre à gasoil par exemple....
Automobile - 19 réponses - Dernier post le 17 déc 2010 - par mareson

Vérifiez que le tuyau d'arrivée d'eau ou le filtre d'entrée ne soient pas bouché,ainsi que l'électrovanne d'entrée ne soit pas défectueuse(de la saleté peut endommager son mécanisme)....
Électroménager - 9 réponses - Dernier post le 19 déc 2010 - par CastorMalin

Bonsoir L'hélice ne semble pas bloquée mais qu'entendez-vous par "nettoyé"? Je n'ai jamais fait ça (sauf vérifiez le filtre)...
Électroménager - 7 réponses - Dernier post le 20 déc 2010 - par leolou

Bonjour, J'ai le meme probleme je pense que les lave-linge aujourd'hui sont tellement axes sur les problemes d'environnement qu'ils ne recoivent plus assez d'eau et bien ca ne lave plus aussi bien... j'ai enleve le filtre d'arrivee d'eau pour voir si elle remplit mieux, on verra......
Électroménager - 8 réponses - Dernier post le 18 déc 2010 - par igortrump

Bonsoir.Si il n'y pas de circulation d'eau,vérifier l'électrovanne d'entrée.Des particules de saleté ayant traversé le filtre peuvent endommager le mécanisme complexe de l'électrovanne.Il faut aussi examiner le manocontact,il coupe l'arrivée d'eau quand le lave-vaisselle est plein.S'il est défectueux,l'eau n'arrivera pas dans la machine....
Électroménager - 10 réponses - Dernier post le 13 déc 2010 - par CastorMalin

bonjour, j'ai une machine de lave vaiselle simens, le probléme est qui reste de l'eau a la fin du lavage. Tout les 3-4 mois je met du produits de dégraise et presque tout les ans je met du calcaire. Aujourd 'hui j'ai dévissé en sous du filtre et j'ai bien nettoyé la piéce qui tourne. de quoi peut venir ce probléme ? que doit je faire ? MERCI D'AVANCE...
Électroménager - 2 réponses - Dernier post le 05 déc 2010 - par m54

Bonjour, Mon LV démarre son cycle , le fond de la cuve se remplit,et,malgrés que le programme semble se dérouler,la trape poudre s'ouvre mais il n'y a plus d'arrivée d'eau ni de vidange jusqu'à la fin du cycle. J'ai vérifier le pré filtre de pompe+presostat,tout est ok. Que dois-je vérifier d'autre pour continuer mon diagnstique? Merci pour vos réponses Francis...
Électroménager - 2 réponses - Dernier post le 12 nov 2010 - par DUROURE

Bonjour a tous, voila je ne peu faire couler de l'eau par le distributeur d'eau, par contre les glacons fonctionnent. L' eau arrive jusqu' au filtre puisque quand je l'enlève je vide l'eau du filtre et quand je le remet je l'enttends se remplir. Est ce un probleme du filtre ou pas sachant que j'ai le code du Électroménager - 2 réponses - Dernier post le 12 nov 2010 - par daoc

bonjour vous dites : "la machine tourne en mode essorage, mais ne linge n'est pas essoré." Vérifiez d'abord que la vidange s'effectue convenablement, la sortie est peut-être partiellement bouchée par un objet quelconque. (filtre de vidange, tuyau de vidange, durite qui relie la cuve à la pompe de vidange), vérifiez aussi que la pompe tourne librement....
Électroménager - 26 réponses - Dernier post le 11 nov 2010 - par lds

d' abord merci de votre reponse il y a effectivement une cartouche pour la filtration de l'eau que l'on insere en bas du frigo mais je ne suis pas sure qu'elle filtre le calcaire....
Électroménager - 6 réponses - Dernier post le 11 nov 2010 - par nerovick

Essayez de nettoyer les filtres. 1 premier filtre d'arrivée avant le brûleur. 2 le filtre de la pompe. pour celui de la pompe: 1 fermez le robinet d'arrivée sur le premier filtre. 2 sur la pompe: dévisser les 4 petits boulons. Un filtre rond...
Chauffage et climatisation - 16 réponses - Dernier post le 12 nov 2010 - par SAMBER

bonsoir , voir la vidange du lv ? filtre, pompe , tuyau de vidange évacuation bloquée !...
Électroménager - 9 réponses - Dernier post le 12 nov 2010 - par lachignole24

BONJOUR Dans votre cas vous devez vérifiez:Que le filtre soit propre,que la pompe de vidange fonctionne correctement,et vos conduits d'évacuation, tuyau de vidange.Sur cette machine la pompe de vidange est souvent en cause.Cordialement jean-Paul...
Électroménager - 3 réponses - Dernier post le 16 nov 2010 - par jeanpaul27500

ma machine est une : expresso FUST jura classic 100 ( marque suisse ou allemande ). je n'arrive pas à démonter le filtre métal et caoutchouc. merci pour votre attention....
Électroménager - 6 réponses - Dernier post le 15 nov 2010 - par eiram

Bonjour à tous, Voilà mon problème concernant un sèche linge à condensation de marque BRANDT modèle ETE6505F acheté en 2006. Lorsque je fais un sèche linge, à un moment donné du cycle, une odeur de brûlé se fait sentir et vient empester le linge. Ce n'est pas à un moment précis du cycle. Cela peut survenir à 30 min ou 1 heure. J'avais démonté ce sèche linge en 2008 pour changer le condensateur de démarrage et faire un grand nettoyage en...
Électroménager - 1 réponses - Dernier post le 13 nov 2010 - par Toffy_62

bonjour, FA est un problème de capteur d eau ... sous le filtre dans votre lv vous avez une grille noire nettoyez la pour commencer !...
Électroménager - 12 réponses - Dernier post le 15 nov 2010 - par la sudiste

Bonjour, Je viens d'installer un filtre à cartouche (Pilotephos) sur mon arrivée d'eau dans ma maison. J'ai mis un réducteur de pression (Caleffi) en amont comme le demande la notice de montage (qui est réglé à 3 bars). Pour information, j'ai une chaudière mural à Condensation de marque Saunier Duval (Isomax Condens). Dans un premier temps, je n'avais pas mis de clapet anti retour en sortie du Pilotephos...
Plomberie - 34 réponses - Dernier post le 15 nov 2010 - par Greg_78

SUITE en complément vous pouvez en dynamique lui appliqué une tension de 230volts,et voyez son comportement,si l'eau n'arrive pas à sont extrémité,il peut être colmater par du calcaire dans son corps vous avez un filtre le retirer et le passer sous l'eau.Cordialement jean-Paul...
Électroménager - 5 réponses - Dernier post le 10 nov 2010 - par jeanpaul27500

bonjour à tous .... je n'avais pas vu le post .... (Gilles ... il faut trouver une solution a ce que l'on voit les nouveaux post posé sur le CDM ....) tu as raison, cela peut arriver que cela soit la pompe ... car la question que je n'ai pas posé et j'aurais du ... c'etait de savoir si elle utilisait des pastilles ou directement du café ... car justement c'est important ... mais bon un filtre ...
Café des modérateurs - 14 réponses - Dernier post le 10 nov 2010 - par la sudiste

Bonsoir,le café ne coule plus de ma cafetière expresso.L'eau coule du filtre,mais dès que je met du café,ça ne coule plus.Je l'ai détartrée,ainsi que le porte filtre,j'ai enlevé le filtre du percolateur,pour le nettoyé,mais c'est pareil.je pense qu'il faut changer le porte filtre,mais je v...
Électroménager - 7 réponses - Dernier post le 07 nov 2010 - par lacsa13

Bonsoir, malgré de nombreuses recherches je n'arrive pas à trouver à quoi correspond le code erreur e22 une fois que je suis rentré dans le menu opérateur. Le symptome survient au séchage, environ 2 mn après la mise en route, la machine se met en code e10 ou e20. Je peux arriver à la faire fonctionner en dévissant légérement le filtre de vidange. Pour le lavage, tout fonctionne parfaitement. Merc...
Électroménager - 7 réponses - Dernier post le 07 nov 2010 - par flam56

bonsoir, surement un problème de vidange, faire une vérif de filtre ,pompe vidange et tuyau de vidange. a bientôt....
Électroménager - 2 réponses - Dernier post le 07 nov 2010 - par lachignole24

bonjour Votre machine ne peut essorer si elle ne vidange pas. Contrôlez la pompe de vidange. Vérifiez aussi filtre, tuyau, et durite de pompe de vidange. Quant à votre molette , hormis le fait qu'elle fasse la g....e, elle n'empêche pas le bon fonctionnement....
Électroménager - 1 réponses - Dernier post le 07 nov 2010 - par lds

rebonjour ! vos conseils ont été appliqués !! le filtre est propre ! la cuve se vidange par gravité ! mais a la mise en route d'un programme , la machine prend l'eau normalement ; le lavage tourne , mais le programme de rincage ne demarre pas !! pas de rinçage ni de vidange !! de quoi cela pourrait il provenir ?? merci d' avance et a bientôt !! cordialement elbarto !!...
Électroménager - 6 réponses - Dernier post le 06 nov 2010 - par elbarto

Bonjour! Mon vieux L.L Arthur Martin AW 850 AA refuse d'essorer, la courroie a l'air correcte et le filtre de vidange aussi, que puis je faire?? Merci pour vos réponses.....
Électroménager - 6 réponses - Dernier post le 06 nov 2010 - par wjac

je vous remercie pour vos réponses..je vais voir si je peux trouver des aubes séparemment alors.. J'ai bien essayé de juste les clipser et pousser mais cela ne va pas, je vois bien que sur l'aube le plastique est cassé il doit y avoir le reste derrière le tambour. Pour ce qui est de l'électrovanne de forme ronde,avec ces deux fils d'alimentation en 230 volts,je ne levoi pas. au bout du tyau d'arrivée d'eau reliée à la machine il y a bien un peti...
Électroménager - 6 réponses - Dernier post le 07 nov 2010 - par zapette

Bonjour, mon lave linge fait des siennes! Au début Il s'arrêtait quand le programme est à plus de 40 °, cycle long... maintenant il le fait pour le programme 40° également. On a eu un soucis de hublot et on l'a changé il ya 1 an et parfois il faut cogner sur la porte pour qu'elle démarre. Est elle fichue ? réparable ? merci pour votre aide Décidémment tout mon electroménager :le lave linge, le frigo ne refroidit plus, et le seche linge ne ...
Électroménager - 10 réponses - Dernier post le 08 nov 2010 - par patviet

BONJOUR Vérifiez dans un premier temps le filtre de la pompe de vidange,la pompe de vidange une obstruction sur celle-ci,le tuyau de vidange et la chambre de compression bouché....
Électroménager - 13 réponses - Dernier post le 08 nov 2010 - par jeanpaul27500

Re bonjour à tous et merci à Maréson pour toutes ses explications. Donc, si je comprend bien, je dois monter un variateur de courant avant avant le tranfo, ce qui va faire diminuer l'intensité en sortie du filtre après le tranfo, ensuite il suffit de mettre en série un ampèremètre et faire varier l'intensité de charge en faisant varier le variateur. ai-je bien compris ? L'intensité de charge varie avec la ...
Électronique - 28 réponses - Dernier post le 08 nov 2010 - par Arcos

Bonjour Le truc en forme de cigare au bout d'un fil (capillaire), c'est le filtre déshydrateur vraisemblablement bouché, donc intervention sur le circuit frigo par un frigoriste pour le remplacer....
Électroménager - 8 réponses - Dernier post le 17 nov 2010 - par mareson

Bonjour Si le moteur avait aspiré de l'eau il se serait arrété instantanément, donc peu probable, plutot un problème de filtre à gazoil ou d'arrivée de carburant ou de l'eau dans le carburant si le réservoir a été noyé....
Automobile - 8 réponses - Dernier post le 17 nov 2010 - par mareson

Bonjour, j'ai une hotte arthur martin electrolux qui s'allume correctement mais n'aspire plus, est-ce que changer le filtre a charbon est la solution ou bien y-a-t-il autre chose a verifier avant d'aller l'acheter (je ne l'ai jamais cangé depuis 1 an environ) Merci d'avance....
Électroménager - 8 réponses - Dernier post le 03 déc 2010 - par vale94

Bonjour, Mon lave linge se rempli d'eau, mais ne lave pas et n'essore pas, il ce met en route par moment il a du mal a tourner et par moment il se met à faire un cycle comme un essorage il tourne sans arrêt une fois d'un sens une fois de l'autre comme si il essore mai ne vidange pas. Le filtre est propre, les charbons ne sont pas abimés, la courroie n'est pas abimée. pourriez-vous me donner un conseil, Mer...
Électroménager - 1 réponses - Dernier post le 02 déc 2010 - par dkerque

Bonjour ; commencez par contrôler l'état de votre batterie. Si batterie OK ( charge , tension , état des cosses et leur serrage etc...) commencez par changer les 4 bougies et le filtre à essence ( normalement il doit y en avoir un ) . Si ça ne va pas mieux , soit la batterie est faiblarde , soit le démarreur serait à reviser , soit les 2. Quand vous actionnez le démarreur , vous devez déceler en écou...
Automobile - 2 réponses - Dernier post le 29 nov 2010 - par Nonomomo

Mon lave vaisselle Bosch SMS 5406FF/11 se remplit très lentement. En suivant les conseils prodigués sur différents forums et celui-ci en particulier, j'ai vérifié le circuit hydraulique et n'ai trouvé aucun filtre ou tuyau obstrué. J'ai constaté qu'à la sortie de l'électrovanne de remplissage, le débit était très faible. J'ai ouvert l'électrovanne et nettoyé l'intérieur sans amélioration. Est-il possible qu...
Électroménager - 7 réponses - Dernier post le 28 nov 2010 - par dadou29

BONJOUR Problème de filtre sur votre appareil,et les voyants vous le signale :Que vous devez remplacer la cartouche du filtre en bas du frigo juste sous les portes,un bouchon de couleur noir. Une fois remplacé vous devez réinitialisée votre appareil en faisant un appui sur la touche filtre alarme.Cordialement jean-Paul...
Électroménager - 1 réponses - Dernier post le 28 nov 2010 - par jeanpaul27500

Bonsoir, Vous dites que l'eau arrive bien dans le lave vaisselle, mais ce n'est pas ce qui fait tourner les bras. Si vous êtes sûr qu'ils ne tournent pas, vérifiez que la pompe de cycle fonctionne. (C'est elle qui envoie l'eau dans les bras, ce qui les fait tourner) L'entendez-vous? Nettoyez correctement le filtre, le fond de cuve et la prise d'eau de la pome de cycle et essayez de nouveau. Si ça ne foncti...
Électroménager - 2 réponses - Dernier post le 04 déc 2010 - par ys09

BONSOIR Comme vous le décrite,la vérification du pressostat ne vous donneras rien,il n'est pas le coupable: Vérifiez que le robinet d'eau coule bien,que le robinet soit bien ouvert,ensuite vérifiez l'électrovanne de remplissage à l'entrée d'eau dans votre appareil,il est de forme circulaire,avec sur ces bornes deux cosses alimenté en 230 volts,dans le corps de celui-ci se trouve un filtre le vérifier il p...
Électroménager - 11 réponses - Dernier post le 05 déc 2010 - par jeanpaul27500

Bonjour ! Merci pour ces renseignement. Si c'est l'humidité au niveau des injecteurs. je vais vidanger mon reservoir , changer le filtre a essence et mettre un nettoyant injecteur et controler les prises d'injecteurs. Merci....
Automobile - 4 réponses - Dernier post le 06 déc 2010 - par bariselle

Bonjour à tous, Voici le probléme que je rencontre avec mon lave-linge depuis samedi, aprés avoir lancer un cycle de lavage qui a trés bien commencé, il c'est arrété avec le voyant NETTOYAGE FILTRE d'allumé. Je nettois le filtre, remet 1 litre d'eau dans le bac à produit comme préconisé dans la notice, la machine pompe l'eau et l'évacue puis pompe dans le vide jusqu'a s'arreté de nouveau avec le voyan...
Électroménager - 9 réponses - Dernier post le 06 déc 2010 - par ptitbour

Bonsoir, Le filtre est-il nettoyé, le tuyau de vidange propre et sans pliure? Avez-vous un code erreur, afin qu'un spécialiste du domaine, puisse vous guider au mieux?...
Électroménager - 12 réponses - Dernier post le 27 déc 2010 - par ys09

Controlez que l'arrivée d'eau soit bien ouverte,ainsi également que le filtre d'entée ou le tuyau ne soit pas obstrués....
Électroménager - 16 réponses - Dernier post le 04 déc 2010 - par CastorMalin

Bonjour, Avez-vous nettoyé le filtre et le fond de cuve? L'eau arrive t-elle dans la cuve et les bras de lavage tournent-ils? Que de l'eau reste aprés lavage, n'est pas anormal, tout dépend de la quantité....
Électroménager - 4 réponses - Dernier post le 05 déc 2010 - par ys09

Bonjour, Totalement novice je vous explique mon soucis ... j'ai un lave linge FAURE FWF 3135. Depuis hier, l'essorage ne se fait plus, il tourne au ralenti. J'ai vérifié le filtre > OK J'ai vidé le linge, il tourne semble t il correctement à vide en essorage. Dès que je mets du linge il tourne à nouveau au ralenti. quelles possibilités? où dois je chercher? j'ai lu qu'il pouvait y avoir des s...
Électroménager - 11 réponses - Dernier post le 27 nov 2010 - par jisse

Scroll UpScroll Down

Les articles en lien avec filtre secteur

(1 articles trouvés)
Le filtre déshydrateur a pour rôle de débarrasser le flu?...?il noir sur un même connnecteur, la tension secteur doit être présente. ...
5257 octet

Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo