Recherche interactive :

Supprimer des mots clés de votre recherche : froide lave
Ajouter des mots clés à votre recherche : résistance vaisselle
Nouvelle recherche :

Les questions pour froide lave

( Plus de 100 questions trouvées)
Pourquoi après un cycle de lavage normal, mon lave vaisselle ne s'arrête pas et redemarrage le programme 1 correspondant à un prélavage et donc stoppe sur le 2 avec la vaisselle mouillée et froide ?...
Électroménager - 1 réponses - Dernier post le 22 aoû 2009 - par sterne29

Bonjour Depuis que j'ai remplacé mon cumulus,lorsque j'ouvre mon robinet d'eau froide,ça fait un bruit de clairon (mes voisins pensent que je fais du marteau piqueur) . De plus,quand je tire la chasse d'eau ou que que le lave linge fonctionne,mon fameux robinet de la cuisine s'ouvre légérement...et refais du clairon. Comment puis je faire? Merci d'avance...
Plomberie - 1 réponses - Dernier post le 19 mai 2010 - par marel

Bonjour, malgré le remplacement du corps de chauffe mon lave vaisselle Athur Martin (ASF 2650), celui-ci continue à laver à l'eau froide. Pouvez-vous me guider dans mon dépannage. J'ai déjà regardé dans votre forum mais je ne trouve pas la solution à mon probleme, j'ai suivi les fils à partir de la résistance, l'un d'eux m'a men...
Électroménager - 4 réponses - Dernier post le 06 déc 2006 - par ALAINMOURNIAC

Résumons : Mon lave vaisselle lave a l eau froide. J ai testé la resistance (bloc chauffant) : 28 Ohms. J ai donc cherché les thermostats (laborieux) J ai trouvé une etiquette sur laquelle apparait "T70" : est ce que ça veut dire Thermostat 70 degré?? J ai trouvé aussi un petit composant sur lequel est écris "T85". ...
Électroménager - 49 réponses - Dernier post le 27 jan 2011 - par adel78

Eau froide sur se lave vaiselle et blocage sur cycle lavage, resistance ok, tous tuyaux debouches, pressostat ok, mais un 6 volt a l arrive de la resistance au lieu de 220 volt, si quelq'un peu m'aider merci d'avance... Ou se trouve le ou les termosthats ?? lestitis83...
Électroménager - 1 réponses - Dernier post le 29 déc 2006 - par lestitis83

Bonjour Mon lave vaisselle De dietrich ne chauffe plus Lorsque j'ouvre ma porte, je constate que l'eau est froide en phase lavage En phase rincage il ne se passe rien,cela reste froid Si une âme charitable avait une idée ou bien un plan electrique du lave vaisselle, ce serait super sympa Merci d'avance...
Électroménager - 8 réponses - Dernier post le 28 aoû 2009 - par Fareinheit76

J'ai poster un message un peu avant, je pensais que ma machine ne passait pas les programme mais le probleme vient du fait qu'elle ne chauffe plus... lave donc avec de l'eau froide. Ma machine est assez vieille donc pas style nouvel electronique. Quelqu'un pourrait m'aider sur ce soucis ? Je n'ai jamais eu de soucis avec c'est la premiere fois. Merci...
Électroménager - 2 réponses - Dernier post le 30 jan 2010 - par malyly

L'eau de mon lave vaisselle White Westinghouse ne chauffe plus, le programme tourne continuellement. En versant de l'eau chaude a la place, le programme repart mais se rebloque au 2eme lavage (nouvelle arrivee d'eau froide). On m'a parle de rearmer le thermostat mais ou est il sur cette machine ? Merci d'avance...
Électroménager - 2 réponses - Dernier post le 29 mar 2007 - par VeroMarseille

Bonjour, Mon lave vaisselle BEKO lave à l'eau froide. J'ai testé la resistance : 30ohms environ donc elle est Ok. J'ai testé la sonde CTN : 56 kohms à l'air libre. 25 kohms plongée dans de l'eau chaude. J'ai démonté le circuit imprimé du programmateur : visuellement tout semble Ok : pas de soudure ayant chauffée ou autr...
Électroménager - 8 réponses - Dernier post le 02 jan 2011 - par tibiz31

bonjour, Lave Vaisselle DW474 Sur tous les programmes, même celui eau froide, le programmateur tourne puis s'arrête et plus rien. Apparemment l'eau n'arrive pas ou pas assez. Est un problème d'electrovanne, sensor ou tuyau bouché? la résistance ne chauffe pas non plus mais est parce que le programme ne commence pas?. merci pour de l'aide...
Électroménager - 8 réponses - Dernier post le 25 jan 2010 - par grdimal

bonjour, mon lave-vaisselle lave à l'eau froide, la résistance que j'ai démonté affiche une valeur ohmique de 27 ohms est-ce normal? si oui, d'où peut venir la panne? si non, où peut-on se procurer des pièces pour lave -vaisselle merci d'avance amicalement joz...
Électroménager - 2 réponses - Dernier post le 27 nov 2006 - par joz

Bonjour, Je viens d'acquérir un nouveau lave linge : le Vedette VLF 135. Malheureusement il ne fonctionne pas.... j'ai lancé une machine à vide et le voyant "Départ" se met à clignoter au bout de 1 minute. Selon le manuel, cela est du à l'arrivée d'eau. Cependant, j'ai testé et le robinet d'eau froide fonctionne bien (et je l'ouvre bien sûr!!), j'ai nettoyé ...
Électroménager - 1 réponses - Dernier post le 16 nov 2006 - par celinegab

bonjour, je dois tester la résistance et le thermostat de mon lave vaisselle car il lave à l'eau froide mais je ne sais par où le démonter? faut il démonter les plaques de côté, démonter l'arrière ? une réponse détaillée serait la bienvenue car c'est la première fois que je m'attaque à un la...
Électroménager - 1 réponses - Dernier post le 19 oct 2006 - par jj

Bonjour, Mon lv aeg F 88060IW ne lave plus correctement depuis qq jours. J'ai remarqué qu'à l'ouverture la vaisselle est humide et froide et à l'ouverture en cours de lavage il n'y a plus de vapeur qui se dégage, mais une simple "tièdeur" est perceptible. Pas de message d'erreur sur le bandeau, les différents cycles testés se déroulent jusqu'à la fin. Pb de ré...
Électroménager - 2 réponses - Dernier post le 10 aoû 2006 - par titeuf

Bonjour, j'ai un lave vaisselle Arthur Martin Electrolux qui me lave la vaisselle une foi sur deux ou trois à l'eau froide donc résultat des courses la vaisselle est mal lavée et qui plus est, n'est pas séchée........ avez vous une piste sur le défaut....???? Pour info, il s'agit d'un LV encastrable..... Merci Philippe...
Électroménager - 5 réponses - Dernier post le 09 avr 2008 - par Legus

Bonjour, Mon lave vaisselle n'a que 3 ans et vient de me lâcher. L'eau ne chauffe plus. Cela n'est pas la résistance car je l'ai testé. Je me suis aperçu qu'il ne respecté pas le cycle normalement. Par exemple, en mode "lavage chargé" il se met en mode 1er cycle rinçage puis passe directement en séchage. Autre exemple, lorsque je lance le mode Lavage léger, il passe du cycle lavage (eau Électroménager - 1 réponses - Dernier post le 01 oct 2009 - par pierrucedric

bonjour, il se peut ton condenseur ne fonctionne pas correctement, qu'il soit bouché explication du condenseur, en fin de cycle ton appareil envoi un filé d'eau froide sur les parois justement pour enlever la condensation Si le modèle de lave vaisselle en possede un bien sur !!!!! A voir en priorité... Ou sinon ton lave vai...
Électroménager - 4 réponses - Dernier post le 18 aoû 2006 - par papacool

Bonjour! J'avais déjà fais un post sur mon lave linge qui ne lave pas le linge :-( J'ai fait un nettoyage du filtre et un lavage complet de la machine avec un produit détartrant/assainissant. Le tambour tourne bien. Je suis en train de tester un cycle de lavage à 90°: je viens d'arrêter la machine en cours de lavage, l'eau à l'intérieur est à peine tiède ...
Électroménager - 4 réponses - Dernier post le 01 sep 2006 - par marion.net

Bonjour à toutes et à tous, Mon lave vaisselle Siemens S9F1S ne chauffe plus correctement. L'eau n'est pas froide mais pas à bonne température non plus. Les power ball se dissolvent mais la vaisselle reste graisseuse et il est nécessaire de relaver à l'issue. J'ai pu lire sur votre forum que cela pouvait venir d'une mauv...
Électroménager - 2 réponses - Dernier post le 30 jan 2011 - par elkolonel

alors que la vaisselle soit lavée a l'eau froide au départ c 'est tout a fait normal .... il ne chauffe pas de suite .. ensuite, vu que votre lave vaisselle est blanc a l'interieur, vous n'avez plus qu'a changer le bouchon de sel , vous allez chez votre vendeur de pieces electromenager de votre region avec la marque et la reference de votre appareil et ils vous do...
Électroménager - 5 réponses - Dernier post le 25 sep 2010 - par la sudiste

Bonjour Pat38 Merci pour tes infos ;-) Je ne parlais pas du Ph de l'eau mais bien d'un test (je cite) "un test spécial Ph et tout... (avec la dureté générale et la dureté en calcium)" sur lequel il y a bien le Th général et celui du calcium: c'est le moins cher que j'ai trouvé... Tu dis qu'il n'est pas assez précis, tu les as déjà utilisés et fait la comparaison? Quel type de test conseilles-tu et sont-il abordables? Un filtre antical...
Plomberie - 6 réponses - Dernier post le 15 sep 2009 - par liloloo

bonjour, Puisque personne ne vous répond, je m'y colle! ;-] Tout d'abord, un lave vaisselle n'utilise pas l'arrivée d'eau chaude de votre "ballon d'eau chaude" (c'est le nom que l'on donne en France à ce réservoir isolé appelé aussi "chauffe eau électrique", qui contient une réserve d'eau chauffée par une résistance électrique pour alimenter les robinets d'eau chaude de la maison) Donc le
Plomberie - 6 réponses - Dernier post le 05 fév 2008 - par Youenn

Merci pour la rapidité, Pour etre plus clair ,le lave vaiselle etait branché depuis l origine sur le circuit d'eau froide jusqu'à la panne (erreur F6).L appareil étant conçu pour fonctionner aussi avec le circuit d'eau chaude (ecrit sur notice) j'ai donc fait un test dans cette configuration.J ai lancé le programme de lavage P4 économique dans cette configuration q...
Électroménager - 21 réponses - Dernier post le 08 mar 2009 - par tournemille

Mon lave vaisselle vedette atoll v5302 ne chauffe plus . le cycle se fait correctement mais à l'eau froide. j' ai entendu parler qu'il y avait un disjoncteur au niveau de l'alimentation du lave vaisselle. je l'ai démonté ce matin et n'ai rien trouvé. Meci de me répondre si quelqu'un à une sollution....
Électroménager - 1 réponses - Dernier post le 25 aoû 2007 - par patalabasse

Je viens d'acheter un lave linge ELECTROLUX - ARTHUR MARTIN AWF 14180 W. Quand je mets la main sur le hublot, l'eau semble froide à l'intérieur lors du lavage. Est ce normal?...
Électroménager - 3 réponses - Dernier post le 10 jan 2009 - par laulau22

Bonjour De couleur gris anthracite, j'ai essayé énormément de produit pour enlever les traces depuis 2 ans qu'il est en place. Rien à faire, plus on lave, + il y a de trace. Après des recherche j'ai suivie les conseils de certains, qui ont le même carrelage et ils préconisent le produit fila ps87. Donc j'ai commandé le produit, et maintenant 2 petits pb se pose a moi; 1er j'ai un chauffage au sol, ...
Nettoyage - 1 réponses - Dernier post le 09 jan 2009 - par Didier68

bonjour, je viens d acheter en lave verre elettrobar e35h d occasion mais qui n a servi que 1 semaine il est comme neuf . le probleme c est que lorsque je le connecte il n arrete pas de se remplir et si je ne coupe pas il deborde . en essayant plusieurs fois j ai eu la chance qu il fonctionne une fois et je me suis rendu compte qu il chauffais bien l eau mais des qu il fais un lavage l eau redeviens
Électroménager - 2 réponses - Dernier post le 27 mar 2010 - par lorplan

Bonjour, Depuis quelques jours mon lave vaisselle THOMSON T15V (AquaFiltre Silence Plus) ne chauffe plus (eau froide, vaisselle sale et mouillée en fin de cycle, pas de chaleur à l'ouverture de la porte à la fin). Après de nombreuses lectures sur ce forum, voilà où j'en suis : - J'ai démonté et testé la résistance => 26 ohms (donc je pense qu'elle est OK) - Qu...
Électroménager - 4 réponses - Dernier post le 15 sep 2007 - par YAHOU

Hier j'avais mis un petit seau d'eau froide dans la cuve pour tester l'évacuation et voir s' il allait reprendre son sicle normal. Apparemment la résistance fonctionne bien car lors de l'évacuation les tuyaux étaient chauds. Par contre, le klixon c'est une sonde de température? et ou se trouve t-il ce klixon? Oui, j'ai un peu d'eau dans le bas du lave vaisselle...
Électroménager - 5 réponses - Dernier post le 08 fév 2009 - par eric02

bonjour, mon indesit ILD41, lave a l'eau froide, j'ai bien lu que cela pouvait etre la resistance ou autre chose, j'ai achete un testeur sauf que je sais pas l'utiliser, merci de m'aider...
Électroménager - 1 réponses - Dernier post le 08 nov 2010 - par jollee

Bonjour, Mon lave vaisselle WHIRLPOOL ADG 4552 termine son cycle en bipant sans discontinuer. Le voyant start clignote tant que je n'ai pas appuyé longuement dessus pour l'arrêter et le programme en fin de cycle se repositionne tout seul sur prélavage. Ma vaisselle est lavée mais bouillante et pas séchée. Que se passe t-il et que puis- je faire ? Merci de votre réponse Raphie...
Électroménager - 3 réponses - Dernier post le 17 mai 2008 - par raphie

Bonjour voila je vient d'achete un lave vaisselle d'ocasion est je ne connais pas son fonctionnement. Je ne trouve pas le mode d'emploi sur internet. Quand je le mets en route je le mets sur 1 il prend l'eau et vidange aussi-tot et l'eau est froide elle ne chauffe meme pas . L'elisse ne tourne meme pas. De plus apres avoir vidange apres 5 min de mise en route il...
Électroménager - 1 réponses - Dernier post le 22 jui 2007 - par dave88100

J'ai réparer les fuites ,le lave vaisselle ne fuit plus et ne disjoncte plus par contre Lorsque je met le lave vaisselle en route donc je met le programme mode trempage la durée 16 s'affiche tout se passe bien jusqu'à 8 et à 8 le programme se termine (il se remet a zéro ).j'ai regardé a l'intérieur et je pense que cela vient de la résistance car l'eau est
Électroménager - 10 réponses - Dernier post le 07 oct 2008 - par lucasB63

je posséde un lave vaisselle rosières depuis 4 ans le problème il y a plus d'eau chaude et il ne lave qu'a froide sinon il fonctionne bien en générale , quelle est son problème avant de faire venir un technicien ..........merci d'avance...
Électroménager - 2 réponses - Dernier post le 24 oct 2010 - par watissee

Bonjour, Mon lave vaisselle Whirlpool DWF 407 ne s'arrête plus Je lance un programme, il pompe l'eau, fait son cycle de nettoyage mais apparemment il ne passe pas à autre chose. j'ai l'impression qu'il reste en boucle sur la séquence nettoyage. le lave vaisselle peut tourner pendant des heures sans s'arrêter, il bipp comme s'il allait passer à la suite du prog...
Électroménager - 3 réponses - Dernier post le 19 fév 2010 - par steve1976

Bonjour Je réalise toujours mon lavage à la main et ce même à l'eau froide en rivière : j'utilise du savon de Marseille et pour les tâches tenaces j'utilise un savon de Marseille amélioré avec du suiffe, avec celui la même les col et chaussette ca marche. Je laisse tremper pas mal de temps. Sinon une précaution quand on lave à la main, ne pas trop salir les vêtem...
Nettoyage - 4 réponses - Dernier post le 23 déc 2010 - par pirate

Bonjour, Je possède un LV Siemens Lady Europe. Celui-ci ne lave pas bien. Après avoir nettoyé filtres, bras de lavage, j'ai constaté lors du remplissage que l'eau restait froide. Quelqu'un aurait-il des idées sur la question ? D'avance merci...
Électroménager - 3 réponses - Dernier post le 09 fév 2010 - par hlc

bonjour,j'ai un souci avec mon lave vaisselle ariston,j'ai l'impression qu'il ne ce remplie pas,quand il arrive au temoin du lavage je n'entend pas l'eau arrivé et au bout d'un petit moment le peu d'eau qui se trouvr derriere dans la colonne en plastique est en ébulission.quand j'ouvre la porte de la vapeur sort un peu des pales du haut et en bas il y a de l'eau,mais froide<...
Électroménager - 7 réponses - Dernier post le 28 mai 2009 - par bld74

Bonjour, c'est peut-être mieux comme ça, je lave toujours mes vêtements à l'eau froide et il est toujours très propre et sent toujours très bon. C'est plus écologique et plus économique....
Électroménager - 3 réponses - Dernier post le 30 déc 2008 - par mamzelleviky

Lave avec du savon de marseille et de l'eau froide. Bonne chance...
Nettoyage - 6 réponses - Dernier post le 12 jan 2008 - par myrl

Bonjour à tous les pointus de réparation, je fais appel à vos connaissances pour résoudre mon problème : je possède un LAVE VAISSELLE Whirlpool ADG 9573, il m‘affiche au bout d1h30 d’un programme qui dure 1h59 un code erreur F3, j’ai lu les précédents commentaires qui disent qu’il y a un problème de chauffe, hors, mon LV a l’air de chauffer. De plus, il ne m’indique cette panne que lors du 1er programme et du 2eme programme, pas pour tous les su...
Électroménager - 2 réponses - Dernier post le 04 jan 2009 - par conches

je ne connais pas la valeur exacte de la sonde (en general 20 kohms)a temperature ambiante.si le linge sort tres froid cela ne veut pas forcement dire que vous avez un problemde de chauffage,cela veut veut peut etre dire que l'eau qui arrive au robinet est "tres froide". si c'est un lave linge hublot,lancé un prgramme a 90 et controlez la temperature du verre de hblo...
Électroménager - 3 réponses - Dernier post le 14 jan 2008 - par michael

bonjour, quand tu ouvres la porte de ton lave vaisselle en fin de cycle la vaisselle est elle chaude ou froide, car tu dois avoir sur ton lave vaisselle un séchage par condenseur, est ce qui il fonctionne a vérifier!!!!!!!!...
Électroménager - 6 réponses - Dernier post le 01 jui 2006 - par papacool

j'ai un lave vaisselle arthur martin asi 6221 de plus de 2 ans il ne lave plus correctement l'eau est froide et à la fin du cycle la vaisselle est mouillé j'ai vu des reponses pour des problèmes similaires , on parle d'une carte j'ai demonté mais je ne l'ai pas trouvé dans le bandeau à quoi ressemble cette carte? quels ...
Électroménager - 5 réponses - Dernier post le 13 déc 2006 - par stephane 40

Salut, Je cite : "On lave un pull ou un vêtment en laine rapidement, du bout des doigts à l'eau tiède (30°), en frottant délicatement. On rince le pull ou le vêtement à l'eau tiède plusieurs fois, dans de l'eau presque froide. Ajoutez à la dernière eau de rinçage quelques gouttes de vinaigre d'alcool. puis sans l'essorer, sans le tordre, sèchez le pull ou le vête...
Nettoyage - 2 réponses - Dernier post le 26 oct 2009 - par robin

Bonjour, Voilà je me demandais si un de vous a déjà rencontré ce pbm... notre lave linge tourne à eau froide lors du programme rapide, que ce soit n'importe quelle témpérature, donc forcément, lave très mal le linge... Pensez vous qu'il soit à remplacer? :/ Merci!...
Électroménager - 4 réponses - Dernier post le 24 aoû 2005 - par Delpa

re bonjour J'ai verifier le circuit de commande , les soudures ainsi que les branchements et tous semblent en tres bon etat. J'ai donc relancé un programme rapide a 40° et il s'est encore arreté avant le sechage et le bouton de depart clignote par 3 fois consécutives. L'eau du lave vaisselle est froide. Merci de me renseigner sur cette panne et comment réparer....
Électroménager - 3 réponses - Dernier post le 28 oct 2009 - par nicolas17

Bonjour à tous, Mon lave vaiselle Ariston LSE610 me pose des soucis : La vérification des différents éléments n'a rien donné (electrovanne d'arrivée d'eau, résistance, niveau d'eau dans la cuve, pompes d'évacuation et de cyclage, antidébordement...) le LV retourne systématiquement au début de son programme (sur tous les programmes). Sur les programmes avec prélavage avec eau chaude ou Électroménager - 3 réponses - Dernier post le 16 déc 2009 - par cediog

cela dépend a quel moment vous touchez votre tuyau de vidange, si c'est a la dernière vidange, c'est tout a fait normal vu que c'est l eau de rincage et que le lave linge rince a l eau froide...
Électroménager - 36 réponses - Dernier post le 24 mar 2011 - par la sudiste

Mon lave vaisselle tourne normalement mais il ne chauffe plus - l'eau reste froide et donc la vaisselle sale - évidemment à la fin il ne sèche plus non plus merci pour vos réponses...
Électroménager - 12 réponses - Dernier post le 14 oct 2008 - par VIADERE

Bonjour, le porc, effectivement est tué entre mi-novembre et mi-Février, et de préférence ne pas prendre de truie ou de verrat. Le sel employé doit être mélangé avec 30gr de salpêtre par kg de sel, car le sel seul ne donnera pas une belle couleur à la viande, mais on trouve du sel de salaison tout prêt dans les grandes surfaces, on ne met pas non plus de poivre toujours pour la couleur. On lave la viande à ...
Cuisine - 7 réponses - Dernier post le 19 mar 2011 - par VG93

Bonjour, Depuis hier mon lave vaisselle indesit IDL 506 ne lave plus: La pastille ne se dissout pas et reste dans son logement, de plus l'eau reste tiéde voire froide. Je pense que cela vient de la résistance par contre pour la pastille je ne sais pas. Quelqu'un pourrait il me dire où se trouve la résistance? Merci...
Électroménager - 4 réponses - Dernier post le 19 jun 2008 - par grosgain

Oui, je lave ma laine en machine. Mais attention, programme spécial laine (ça berce le linge), température froide, shampooing à laine (genre Woolite, pas la lessive normale), et pour l'essorage, soit vidange seulement si ça me semble très fragile, soit essorage normal (pas trop fort, pas plus de 800 tr/min)...
Nettoyage - 3 réponses - Dernier post le 05 mar 2009 - par SourisDesChamps

Bonjour, pourquoi mon L.V. n'indique plus rien comme s'il ni avait plus d'alimentation alors que le courant arrive au lave vaisselle? y aurait'il une sécuritée quelque part. Merci...
Électroménager - 2 réponses - Dernier post le 24 aoû 2008 - par SALLIOT

bonjour à tous voila , j'ai un lave vaisselle ARISTON LV 66 IX (FR),tout le cycle fonctionne mais il lave à l'eau froide; je pense que c'est la résistance! pourriez-vous m'éclairer? et est-il facile de la changer moi même? merci pour votre réponse!!...
Électroménager - 3 réponses - Dernier post le 03 sep 2008 - par chrixxx

Bonjour, vendredi dernier le lave linge affiche un code erreur (d07) porte mal fermer alors quelle est fermer, je commande la piece et je la change et sa fait toujours pareil,je demonte la carte electronique et la je vois sur le plastic de protection qui protege les soudure du circuit imprimer une petite zone noirci (sa a du chauffer) je decouvre une resistance cramee,je la change je remonte toujours le cod...
Électroménager - 7 réponses - Dernier post le 17 mar 2008 - par r.clave

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Bonsoir, Mon lave-vaisselle Idesit D65 lave à l'eau froide ! Plus d'eau chaude depuis quelques jours. Quelqu'un a-t-il une solution ? Merci beaucoup....
Électroménager - 1 réponses - Dernier post le 16 jun 2005 - par Olivier G

Bonjour, Je suis désoler de devoir insister apres les sujets deja poster et reglés, mais je ne suis pas du toute bricoleuse et vos explications sont pour moi du chinois. Je ne connais pas la marque du lave vaisselle en question puisque c'est dans un appartement que je viens tout juste de louer et le LV est encastré. Ce qui ce passe quand je le met en route et qu'il démarre, l'eau commance a coulée a l'...
Électroménager - 2 réponses - Dernier post le 07 nov 2009 - par claralebb

bonjour à tous !! mon lave vaisselle ariston LV66IX lave à l'eau froide j'ai donc testé ma résistance, elle fonctionne!! qu'est ce qui pourrais encore perturber le fonctionnement et empêché de faire chauffer l'eau? merci de votre réponse!...
Électroménager - 4 réponses - Dernier post le 19 sep 2008 - par chrixxx

Lorsque je lance mon lave vaisselle, un relai semble s'affoler ! Le lave vaisselle démarre, mais le bouton de commande n'avance pas. Je lui force un peu la main, et après plusieurs tentatives j'arrive à la fin du cycle. Lorsque j'ouvre la porte, l'eau est toujours froide. Comment trouver la panne ? Merci....
Électroménager - 5 réponses - Dernier post le 16 sep 2008 - par philippo

Bonsoir, Il lave bien la vaisselle, mais peut-être à l'eau froide, ce qui empêche qu'aprés elle ne séche. Juste aprés l'arrêt du cycle, vérifier en ouvrant la porte, qu'il soit chaud....
Électroménager - 1 réponses - Dernier post le 19 aoû 2010 - par ys09

salut à toi! je te conseille d'utiliser des produits naturels, ta peau à besoin de douceur ET de pureté. va dans une parapharmacie ou sur un site internet où ils vendent des produits "bio" et investi dans : un savon d'Alep, lave toi le visage matin et soir avec (garde le truc de l'eau chaude et froide, c'est très bien) ensuite, achète également une crème h...
Santé - 7 réponses - Dernier post le 01 oct 2008 - par plouc plouc

Bonjour à tous J’ai mon lave vaisselle whirlpool ADG4550 qui ne sèche plus, de plus il me semble que le lavage se fait avec de l'eau froide. Quelqu’un a t-il une idée de la cause de ce problème et comment le résoudre? Merci d'avance....
Électroménager - 2 réponses - Dernier post le 03 jan 2010 - par memel77

merci cédric 82 pour votre aide Le lave vaisselle est de marque Vedette réf Atoll V539 ma 1ère panne etait une fuite d'eau durite percée je l'ai changé Et maintenant le cycle du programme se déroule normalement mais l' eau est froide donc vaisselles mal lavées et la cuve est humide à la fin du programme. Je pense que lors de la 1ère panne le thermostat a ...
Électroménager - 18 réponses - Dernier post le 24 fév 2006 - par pit

Merci pour votre réponse rapide. Ce switch pourrait-il être defectueux? Comment le tester? Je vais décrire la panne: le cycle se lancen l' eau arrive et mouille la vaisselle, mais est froide, ensuite le lave vaisselle emet un son discontinu et le cycle s' arrête, l' eau reste dans le fond de la machine.J' ai testé separément les moteurs , les électrovannes, la résist...
Électroménager - 2 réponses - Dernier post le 12 oct 2009 - par spongezap

Bonsoir, d'avance désolée pour mon incompétence en bricolage... J'ai un lave vaisselle whirlpool super silence 556 qui ne fonctionne plus depuis une semaine, il se met en route normalement mais reste coincé à un moment du cycle (nettoyage) l'eau arrive en abondance mais le programmateur ne tourne plus. après avoir épluché des dizaines de sites et de messages j'ai vérifié si les bras de rincage tour...
Électroménager - 6 réponses - Dernier post le 12 mai 2008 - par Lo-J

Bonjour, Je vous donne la description de mon problème de Lave vaisselle Arthur Martin Electrolux ASF1648 Diapason d’age 7 ans. Le fonctionnement est correct sur tous les programmes, tant en durée qu’en température MAIS lors du cycle de rinçage à l’eau chaude, une fuite d’eau se déclenche d’environ 200 ml à l’arrière gauche derrière l’électrovanne par un trou dans le châssis plastic fermé par un bouchon en caoutchouc souple maintenu par un clip ...
Électroménager - 6 réponses - Dernier post le 12 jui 2006 - par claudelf

bonjour à tous, Depuis quelques temps, mon lave linge ne lave plus qu'à l'eau froide ! J'ai démonteé la résistance, impecable, pas de trace de calcaire. J'ai testé cette dernière avec un multimètre là encore tout va bien 30 ohms. Je ne sais plus trop quoi faire d'où peut provenir cette panne ? Merci de me donner des pist...
Électroménager - 4 réponses - Dernier post le 05 avr 2006 - par Poiuytres

Bonjour à tous ! Je me résous à vous solliciter car depuis quelques temps j'ai des problèmes d'arrivées d'eau sur mon Lave Vaisselle Arthur Martin (modèle VA 4515). En effet, après avoir démonté le panneau latéral de gauche, j'ai pu observer que l'eau n'arrivait pas tout le temps dans le LV. Au démarrage du programme, une première vidange se fait puis l'eau arrive bien via le réservoir de gauche, puis le lavage commence. A partir de là, a...
Électroménager - 10 réponses - Dernier post le 27 déc 2009 - par styd

Bonjour, Le problème change un peu: La panne code 8 revient de temps en temps, mais ce qu il y a de nouveau , c est que le lave vaisselle ( programme classique 55°) fait le premier rincage a l eau froide, fait tomber le produit de nettoyage et reste en attente a ce moment là. plus rien ne se passe. Les deux voyants restent au vert fixe jusqu'au lendemain. Il n y a p...
Électroménager - 24 réponses - Dernier post le 02 déc 2005 - par Anonymous

Quelqu'un peut il m'expliquer comment des pieces de linge (sous vetements) peuvent arriver jusqu'a la pompe de vidange de mon lave linge et bien sur la bloquer. Mon lave linge est un lave linge a hublot. Cordialement et meilleurs voeux a tous...
Électroménager - 7 réponses - Dernier post le 27 déc 2009 - par pabrimathjus

je ne sais pas si la temperature de l'eau est 40,50 ou 60° le lave vaisselle tourne sans s'arreter quelle est l'importance de la temperature et comment la vérifier et qu'est ce qu'il peut se passer pour qu'elle ne soit pas bonne ( la resistance est neuve) merci...
Électroménager - 10 réponses - Dernier post le 12 déc 2009 - par loic06

lave linge thomson opale frontal WA 380 : le tambour et la cuve qui tenaient par un cerceau s'est elevé, ya t-il une solution pour resouder ce cerceau, faut il changer le tambour ?...
Électroménager - 1 réponses - Dernier post le 27 déc 2009 - par dalan

bonjour a vous et bonnes fetes petit soucis de lave linge le tambour ne tourne plus les programmes s execute normalement remplissage et vidange ok courroie ok charbons ok par contre pendant les programmes l axe moteur force mais ne tourne pas il s enclenche un si on fait tourner un peu le volant avant mais a la reprise l axe moteur reste desesperement bloqué si quelqu un a une solution merci...
Électroménager - 4 réponses - Dernier post le 27 déc 2009 - par leohank

j'ai un lave vaisselle de marque brandt et de reference L1505N le probleme c'est que les pastilles de lavage ne se disolvent pas pour aucune marque de pastilles differentes. Quel est le probleme s'il vous plait?...
Électroménager - 1 réponses - Dernier post le 27 déc 2009 - par nicole59152

Bonjour, Comment faire pour changer le joint de tour de porte de mon lave vaisselle Brandt LVK181B (je ne vois aucune vis apparente à démonter...) ? Merci pour vos réponses Cordialement...
Électroménager - 1 réponses - Dernier post le 27 déc 2009 - par Sangoku

Bonjour J'ai un lave vaisselle marque ELECTROLUX ARTHUR Martin Modèle CALYPSO ASF 2484 L'au ne chauffe plus quelque soit le programme. J'ai vérifié l'élément chauffant , il est en bon état. Je ne vois pas d'où cela peux venir. Est ce que quelqu'un a eu ce problème? Merci de votre aide....
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par gardenia

comment dépanner mon lave vaisselle, il prend l'eau puis ne fait plus rien, le bouton start clignote sans arrêt merci pour votre aide...
Électroménager - 1 réponses - Dernier post le 27 déc 2009 - par rapacomir

Lave vaisselle brandt p2550 j'ai un problème avec mon lave vaisselle et j'aimerais tester le thermostat.Il est double,je l'ai démonté et à froid les bornes entre l'arrivée et le départ sont passantes tous les deux,lorsque je le plonge dans une casserole et que je fait chauffer l'eau j'entends les deux contacts se faire ,le petit bouton rouge monte et les bornes entre départ et arrivée ne sont plus passa...
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par loic06

un lave vaisselle doit toujours commencer par une vidange, donc en 1er controlez celle ci !!!...
Électroménager - 11 réponses - Dernier post le 12 déc 2009 - par la sudiste

Je ne sais pas comment accéder à la pompe de vidange de mon lave linge SIEMENS WV6543. Merci...
Électroménager - 7 réponses - Dernier post le 11 déc 2009 - par charari

Bonjour à Tous Mon lave linge, à la fin de chaque lavage se remplit d'eau lentement. Je suis obligé à couper l'eau d'arrivée pour retirer le linge. Le Pb vient-il du pressostat HS (il clique lorsque je souffle dedans) ou de l'électrovanne qui reste entrouverte (mon eau est tres calcaire...) ? Merci de m'éclairer sur le sujet....
Électroménager - 2 réponses - Dernier post le 28 déc 2009 - par LVF08

comment faire pour réparer mon lave vaisselle vedette VLS516 il ne chauffe plus - quel panneau dois je ouvrir et quoi faire merci de votre aide...
Électroménager - 2 réponses - Dernier post le 28 déc 2009 - par niazi

joyeux noël et bonjour à tous, une petite question la sécurité hublot de mon lave linge me pose un problème puis-je faire un pontage sur la sécurité de porte pour vérifier la mise en cause de celui-ci? branchement en trois fils pas d'appareil pour tester et les 3 fils sont idem quelqu'un au hasard posséderait un plan de câblage? merci pour vos réponses salutations fred...
Électroménager - 3 réponses - Dernier post le 28 déc 2009 - par fred71330

bonjour . mon lave vaisselle adp 9516 se met en securité a la vidange car la pompe tourne a vide. en fait je crois qu'il ne reconnais plus qu'il est vide . qu'elle est la piece ou le systeme qui ne fonctionne pas? merci...
Électroménager - 3 réponses - Dernier post le 28 déc 2009 - par scooterman

Le lave vaiselle siemens SD11TT1S lave à froid, la résistance vient de faire sauter le differentiel ! Ou se trouve la résistance ?...
Électroménager - 6 réponses - Dernier post le 28 déc 2009 - par Enrico67

Je me suis achetée un lave vaisselle d'occasion mais il ne passe pas en hauteur sous mon plan de travail de quelques millimètres. Je désirerai savoir comment je pourrai enlever la plaque sur le dessus de mon lave vaisselle ?...
Électroménager - 1 réponses - Dernier post le 28 déc 2009 - par petelet

whirlpool lave vaisselle ADP 6946 code f3 Mon lave-vaisselle s'arrête en cours de cycle en affichant le code F3. A quoi cela est-ce dû, comment intervenir ? Merci de vos prochaines réponses....
Électroménager - 2 réponses - Dernier post le 27 déc 2009 - par kyosphere7

ça c'est drôlement dangereux! surtout si on y touche les pieds dans l'eau (voir la fin de Claude François). Diagnostic: il y a une fuite à la terre! Il faut successivement: - débrancher la prise 220V - vérifier s'il y a une fuite (en inclinant la machine), si oui, situer sa provenance (le plus souvent un palier, dans ce cas, il y a du jeu dans le tambour) - rechercher un point de contact entre un conducteur dénudé et la carcasse métallique (...
Électroménager - 7 réponses - Dernier post le 13 déc 2009 - par JPMO

pourquoi l'eau n'arrive pas dans mon lave vaisselle arthure martin asf 6140 ? sachant que, après le démarrage, il fait une vidange et le témoin "fin" clignote 2 fois et le témoin de la touche de "sélection de programme" clignote en continue. d'après le catalogue, il s'agit d'un problème de vidange,tout a été vérifie minutieusement mais le problème persiste.merci pour votre aide....
Électroménager - 2 réponses - Dernier post le 27 déc 2009 - par melon

comment démonter la pompe de vidange de mon lave vaisele D avance merci...
Électroménager - 4 réponses - Dernier post le 12 déc 2009 - par rosenchri

Bonjour Pourriez-vous m'aider ?? Par erreur j'ai redémarrer un programme alors que l'autre n'était pas terminé et maintenant le lave vaisselle refuse de marcher. Que puis-je faire ?...
Électroménager - 6 réponses - Dernier post le 23 déc 2009 - par mimolette91

Mon lave vaisselle est de marque Bosch référence SGS57M12FF.Je ne sais pas si c'est au moment de l'alimentation d'eau ou pendant la vidange. En fin de programme, j'ai l'impression que la vidange marche bien. Ce bruit ce fait par période pendant le lavage, quelque soit le programme Merci d'une rèponse....
Électroménager - 2 réponses - Dernier post le 18 déc 2009 - par tabou91

j'ai le bras supérieur de mon lave vaisselle qui ne tourne plus. l'eau arrive bien et en grande quantité comme en bas, tout est nettoyé au niveau du bras et l'eau passe bien dans les trous du bras mais il ne tourne pas alors que l'inférieur tourne. merci pour vos réponses...
Électroménager - 6 réponses - Dernier post le 18 déc 2009 - par loic06

ma machine a laver prend l'eau et vidange aussitôt le programme qui d'ordinaire dure 1bonne heure il dure 10 minutes le tambour ne tourne pas et ca ne lave pas on a débranché tout les tuyaux pour voir s' ils étaient bouchés mais non merci pour votre réponse et passer de bonnes fêtes stephane...
Électroménager - 16 réponses - Dernier post le 20 déc 2009 - par stephane l

Bonjour, Mon lave vaisselle SAUTER VIP2N s'est a priori mis en sécurité suite à un arrêt avant la fin du cycle. J'ai regardé derrière, il n'y a rien qui ressemble à un bouton de réarmement, juste un petit cache noir dans lequel se trouve les fils d'alimentation....
Électroménager - 5 réponses - Dernier post le 15 déc 2009 - par rioland

Bonsoir, J'ai changé la carte électronique de mon lave linge (AWA 8107). Il a fonctionné. Je l'ai déménagé (couché dans la voiture). A la remise en route il affiche F05 après deux minutes de programme. Par avance merci de votre aide....
Électroménager - 1 réponses - Dernier post le 20 déc 2009 - par PML34

Bonjour à tous voila mon souci est que mon lave linge de marque whirpool AWM 6120 fait son cycle normal,et apres l'essorage elle continue sans arret,elle essore encore et toujours,hier matin je suis parti en mettant la machine en route,et hier apres midi elle tourné encore en position essorage auriez vous une idée de ce que cela pourrait être. merci...
Électroménager - 1 réponses - Dernier post le 13 déc 2009 - par sly59

bonjour, J'ai démonté le programmateur de mon lave vaisselle ArthurMArtin VA 6010, mais j'ai dû mal noter les couleurs des fils , quand je le rebranche il fait sauter le fusible comment peut-on obtenir le schéma, car certaines cosses restent non connectées merci...
Électroménager - 1 réponses - Dernier post le 12 déc 2009 - par herveak

Scroll UpScroll Down

Les articles en lien avec froide lave

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo