Recherche interactive :

Supprimer des mots clés de votre recherche : glace prise
Ajouter des mots clés à votre recherche : fond froid frigo dégivrage sonde ventilateur
Nouvelle recherche :

Les questions pour glace prise

( Plus de 100 questions trouvées)
Il y a quelques différences entre le srs2088 et le rs55. D'abord si une résistance de dégivrage est coupée pour le 2088,en fait,vous ne risquez pas de voir ded glace,encore moinsde froid,et cela dans les 2 compartiment.Tout dépend de la da&te de fabrications(et des modifications a apporter a l'appareil).On n'est pas obligé de changer la carte d'ailleurs. Pour le rs55,vu la photo,il y a 2 Électroménager - 16 réponses - Dernier post le 14 oct 2006 - par orry38

BONJOUR ATTENTION:Modification constructeur faite appel au SAV: Cela peut venir de la sonde,celle-ci se trouve dans la porte derrière l'affichage digitale. 2/Viens de la carte de puissance: Tout d'abord vérifier en démontant les deux carters(partie réfrigérateur et congélateur),s'il n'y à pas une prise de glace. Si cela est le cas voudrait dire qu'il y a un probl...
Électroménager - 14 réponses - Dernier post le 14 nov 2010 - par jeanpaul27500

Le moteur de l'horloge se teste entre PK et R. Sur ces appareils le motuer de l'horloge est alimenté,d'ailleurs on l'entend,mais la minuterie se bloque n'avance pas,et prise en glace de l'evaporateur du cgl,et donc plus de froid. Quel est la panne en fait?...
Électroménager - 14 réponses - Dernier post le 05 aoû 2006 - par orry38

Bonjour, ben... pour commencer il faudrait changer le thermostat et si le phénomene de glace continue au fond du compartiment le circuit de fréon est bouché ou alors il ya prise d'air dans le compartiment A+...
Électroménager - 1 réponses - Dernier post le 13 sep 2006 - par papacool

La gouttiere de dégivrage est prise en glace.A chaque dégivrage de l'evapo la gla ce s'accumule et vient obstruer le circuit de ventilation du frigo,d'ou plus de froid et de l'eau coule par le canal avant . Soit cette appareil a une résistance de dégivrage de gouttiere,soit celle-ci a éyé obstruée par des résidus alimentaire(miettes de pain etc...) Il faut arreter l...
Électroménager - 7 réponses - Dernier post le 04 déc 2006 - par orry38

bonjour Voir si la sonde n'est pas prise dans la glace et si elle est bien positionnée à son emplacement...
Électroménager - 1 réponses - Dernier post le 30 aoû 2009 - par Le noir

bonsoir, tu ne pourras le remettre en état hélas, car un pont thermique s'est crée entre les 2 enceintes frigo et congel, le pourquoi de cela est principalement du a ce constat: gouttière de dégivrage bouchée ,l'eau de dégivrage a coulé sous les bacs, ensuite par débordement et capillarité est venue imbiber l'isolant entre les 2 enceintes(via la traverse qui est en facade entre les 2) le rendant ainsi inopérant, l'eau infiltrée s'étant
Électroménager - 3 réponses - Dernier post le 29 oct 2006 - par richard

Bonjour Apparement c'est le ventilateur qui était en panne, plus de ventilation = prise en glace de l'évaporateur... Bizarre que certains SAV demandent d'arreter le frigo 48 heures avant alors que tout frigoriste digne de ce nom a tout ce qu'il faut et l'expérience pour dégivrer un frigo rapidement....
Électroménager - 27 réponses - Dernier post le 07 nov 2010 - par mareson

Le thermostat a déja du etre changé et le dépanneur a siliconné le cache bulbe pour éviter une prise en glace au niveau de la sonde....
Électroménager - 17 réponses - Dernier post le 10 aoû 2006 - par orry38

Bonjour, Je sollicite votre aide car j'ai un pb avec mon frigo combiné de marque LG modèle GR-349SQF type "No Frost". Le problème est que la partie congélo refroidit, mais pas la partie frigo... De plus le sélecteur électronique de t° du congélo a un fonctionnement bizarre : qd on appuie sur les boutons + et - les diodes ne réagissent plus... D'après la doc succinte, se serait le SELF TEST, prouvant bien qu'il y a un pb ! super, j'avais pa...
Électroménager - 26 réponses - Dernier post le 23 nov 2005 - par Anonymous

bonjour le ref ne fait pas de froid mais le probleme vient du congelateur (c est la que le froid est produit et envoye dans le ref) il faut demonte la paroi du fond et il doit y avoir une prise en glace il faudra verifier la resistance de degivrage le fusible le klixon et la carte electronique ou la minuterie ces deux dernieres se trouve generalement pres du compresse...
Électroménager - 3 réponses - Dernier post le 09 aoû 2008 - par nanouk

Merci pour votre réponse J'ai regardé en bas du dernier tiroir mais il n'y a pas de troue sur mon modèle. D'après le schéma éclaté que j'ai il y a deux sondes. L'une ce situe derrière le tiroir haut juste au dessus de la rigole. Elle est actuellement prise dans la glace. La deuxième appelée sonde évaporation n'est pas présente sur le schéma éclaté. Lors du premier ...
Électroménager - 3 réponses - Dernier post le 09 jun 2009 - par Zephyrin26

Bonjour La sonde de votre frigo est prise dans la glace, il faut laisser le frigo débranché 24 heures au minimum, 48 c'est mieux. S'il recommence au bout de quelque jours, il faudra vérifier le système de décongélation, (sonde/résistance)...
Électroménager - 19 réponses - Dernier post le 20 oct 2010 - par rionel

Bonjour, je voudrais savoir comment peut-on raccorder a une prise électrique une pompe de lave glace automatique. En fait je voudrais fabriquer une pompe a eau pour pouvoir faire circuler l'eau dans ma petite serre hydroponique. Merci de votre réponse....
Électricité - 2 réponses - Dernier post le 26 oct 2010 - par hulé

salam abdel oui il y a un souci il ne devrais pas y avoir de givre la prise en glace du ventilateur est du a un mauvais degivrage il faut donc verifié la resistance qui est autour de l evaporateur (le serpentin en alu) puis le klixon et le fusible (dans le plastique rose)...
Électroménager - 2 réponses - Dernier post le 16 aoû 2008 - par nanouk

Bonjour, Non je ne vois rien de plus a part la goulotte bouchée et prise en glace. L'appareil est relativement simple avec une seule resistance de degivrage. Le fait de retrouver de l'eau dans l'enceinte prouve que le degivrage fonctionne bien. Vous pouvez opter pour arreter l'appareil plusieurs jours ou bien tenter un petit demontage par la partie congelateur. Ce n'...
Électroménager - 18 réponses - Dernier post le 09 mai 2006 - par siso

------------------------------------------------------------ toutes intervention se fait sur un appareil debranché ------------------------------------------------------------ salut en effet la maladie chronique de ces appareils etait la prise en glace du ventilateur une modif prevoi le changement du carter de la ventilation . l'orifice etait trop petit et se ...
Électroménager - 3 réponses - Dernier post le 18 sep 2007 - par nausicaa

Bonsoir, pour tester les vannes il suffit d'inverser les deux petits tuyaux en sortie de vanne à l'arrière et ensuite faire un essai de prise d'eau en façade de l'appareil. Sachez néanmoins que la plupart des fabriques de glace des frigos américains vendus en France et en Europe sont en 220V, mais elles sont en 110V aux States (à vérifier), et qu'elles ne se mettent ...
Électroménager - 11 réponses - Dernier post le 26 mar 2010 - par CRICRI006

Bonjour à tous Mon congélo fonctionne très bien mais le frigo ne fait plus de froid. Il s'agit d'un lg GR 532 TVF (froid ventilé) j'ai donc arrêté l'engin et j'ai démonté la plaque du fond du congélo. La grille derrière était un peu prise en glace mais le ventilo fonctionne bien. Ce qui m'étonne, c'est qu'il semble exister un conduit direct vers le frigo partant d...
Électroménager - 2 réponses - Dernier post le 16 jui 2007 - par aweiss

Bonjour la panne doit provenir de la prise en glace du réservoir d'eau qui est dans la partie passe du frigo,cette prise en glace est due à un défaut de fabrication du carter d'évaporateur (panne fréquente sur ces modèles) ou à un défaut sur le système de dégivrage du circuit réfrigérant....
Électroménager - 10 réponses - Dernier post le 24 mai 2010 - par ptigui29

bonsoir ravi que le conseil est put etre utile, autre chose je pense que ton appareil est reglé un peu fort +3 dans le frigo +4 serais bien entendons nous la temperature doit etre prise dans un verre d'eau positionner sur le bac a l'egume et apres 24 heures de stabilisation pour avoir une lesture fiable, le fait d'avoir 1 degres de moins dans le frigo prut entrainer un ecart de 3 a 4 degres en moins ...
Électroménager - 3 réponses - Dernier post le 06 nov 2008 - par expert

Petite précision, avant le remontage de la réserve d'eau,vérifier que celle-ci n'est pas "éclatée". En effet si l'eau a gelé dans la réserve,l'eau ayant un volume plus important qu'a l'état liquide,il se peut que le plastique de la réserve éclate...ce qui provoque une légère fuite a chaque prise d'eau au distributeur. Si aucune des pièces citées ci dessus (sonde,résistances de dégivrage,ventilateur) ne...
Électroménager - 25 réponses - Dernier post le 01 mai 2010 - par francois62380

bonjour, j'ai du mal a comprendre vos explications .... avez vous essayé de debrancher pendant 12heures votre appareil ... vous avez peut etre tout simplement un problème de prise en glace !!!...
Électroménager - 5 réponses - Dernier post le 24 jan 2011 - par la sudiste

Bonjour, Ces symptomes font penser à une prise en glace de l'evaporateur. En fait ce doit etre un appareil "no frost" c'est à dire que vous n'avez pas a le degivrer. Il y a une resistance sur l'evapo qui le degivre regulierement. il faudrait verifier que la resistance ne soit pas coupée ainsi que le fusible thermique. Ce qui expliquerait que quandvous arretez l'appar...
Électroménager - 3 réponses - Dernier post le 22 déc 2008 - par siso

Bon jour, Deux evapo en serie sur cet appareils. C'est surement lié a un probleme de ventilateur ou une prise en glace de l'evapo congel....
Électroménager - 30 réponses - Dernier post le 28 fév 2007 - par siso

est ce que le congel fonctionne si oui et que le frigo fonctionne pas cela peut venir d'une prise en glace la solution debrancher l'appareil ouvrir les portes pour qu'il decongel pendant 24 heures ou le thermostat qui est un bilame est peut etre bloque il faut le changer si en faisant la premier manip ca regle le probleme mais que le defaut revient au bout de quelqu...
Électroménager - 1 réponses - Dernier post le 24 fév 2010 - par Anonymous

Bonjour, mon frigo américain Whirlpool, double porte congelateur à gauche et frigo à droite ( je n'ai pas le modèle exacte car je l'ai racheté d'occasion ), est trop chaud depuis plusieurs semaines. Jusqu'ici tout allait bien jusqu'à ce que je me rende compte que la conservation des aliments n'était plus assurée. Après avoir installé des thermomètres j'ai pu constater une température d'environ 12° à 15° dans le réfrigirateur et à peine -3° dans...
Électroménager - 12 réponses - Dernier post le 27 mai 2010 - par comtatvenaissin

bonjour, mon combiné whirlpool ARC4110/IXne fait plus de froid ni en partie frigo ni dans le congélateur ? Le ventilateur tourne, il n'y a pas de prise en glace (j'ai démonté la plaque située dans le fond du congélateur), le compresseur chauffe, et rien ne se passe...mon voisin me dit qu'il n'ya plus de gaz, mais je trouve ca bizarre car le frigo n'a que 3 ans. mer...
Électroménager - 4 réponses - Dernier post le 27 nov 2010 - par benny17

Si prise en glace, fusible thermique ou resistance de degivrage à controler....
Électroménager - 7 réponses - Dernier post le 27 jan 2007 - par siso

bonsoir, Peut etre une prise en glace de l'evaoprateur. Y a t'il deux compresseur? Il nous faudrait la ref de l'appareil....
Électroménager - 4 réponses - Dernier post le 12 fév 2007 - par siso

bonjour vous avez essayé sur une autre prise ... et ? Même résultat? Disjoncté? vous avez certainement un défaut d'isolement. Vérifiez le cordon et sa connection avec l'appareil; Pas de fuite d'eau mais vérifiez aussi si de la glace ou de l'humidité n'est pas en contact avec le circuit d'alimentation....
Électroménager - 7 réponses - Dernier post le 03 déc 2010 - par lds

Bonsoir, je ne pense pas que ce soit le ventilateur évaporateur pris en glace. car dans ce cas,les t° affichées indiquent une anomalie et le moteur tourne en permanence. (une prise en glace du ventilateur aussi est une panne.Ficelle cela risque de recommencer). en débranchant le réfrigrateur,vous annulez le cycle de dégivrag...
Électroménager - 6 réponses - Dernier post le 03 nov 2005 - par didou11

bonjour. dabord il y a une garantie du reparateur . on peut se trempe mais pas sur le comte du client . apres ,je n'ai pas compris la description de la prise de glace , surtout dans le frigo ? plutot dans le congel . verifiez le join d'etancheite . esque le compartiment frigo refroidi corectement . (4-5 degres )....
Électroménager - 3 réponses - Dernier post le 22 mai 2009 - par reboh

bonjour il me faudrait plus de détails car si cela laisse apparaitre une panne grave il ne faut pas moins en etre sur, pour cela il me faut savoir le nombre de groupes le réglage du thermostat les conditions de prise de température et l'état de l'évaporateur (paroi du fond verticale) givre,bloc de glace ,ruissellement pour info la température d'un frigo se relè...
Électroménager - 6 réponses - Dernier post le 21 jui 2005 - par richard

Bonjour, J'ai acheté un réfrigérateur-congélateur Siemens KG39NX01 complétement froid ventilé (à la fois partie réfrigérateur et partie congélateur) il y a un an. Depuis quelques jours, je constate qu'il ne fait plus assez de froid : les thermostats n'ont pas été modifiés et il ne fait que 6°C dans le frigo (contre 3/4°C avant) et -9°C dans le congélateur (contre maximum -20°C avant). Pour essayer de débloquer une éventuelle
Électroménager - 3 réponses - Dernier post le 17 jun 2008 - par Jenlain

Bonsoir , eteindre l'appareil pendant 24h et rebrancher après . Si ça ne fonctionne toujours pas après une journée alors il faudra regarder le carter en plastique au fond du congelateur , voir si prise en glace (sinon controller les sondes et les resistances si elles sont correctes)...
Électroménager - 1 réponses - Dernier post le 10 aoû 2009 - par mlch

Bonjour , est ce que la ventilation dans le congélateur fonctionne ? Si ça fonctionne , il faudra démonter la tole au fond dans la partie congélateur et regarder si l'évaporateur ( un genre de serpentin ) n'est pas prise en glace . Si c'est correct et que la temperature n'est pas assez froide alors ce sera le compresseur et la recharge de gaz à faire qui coute entre 5...
Électroménager - 2 réponses - Dernier post le 10 jui 2010 - par mlch

Bonsoir , appareil debranché il faudra démonter le capot en plastique tout en haut à gauche dans le réf , vous aurez un petit moteur qui fait office de volet , enlever tout et puis rebrancher après l'appareil , attendre quelques minutes et puis appuyer sur l'interrupteur de lumiere (apres avoir ouvert la porte du réf) , controller s'il y à de l'air frais qui sort tout en haut à gauche (laisser quelques heures pour voir si la temperature déscen...
Électroménager - 1 réponses - Dernier post le 07 jui 2008 - par mlch

Bonjour, "1.vous dite avoir trouve la sonde ,et vous donez un lien , je ne la voie pas . si vous pouvez la motrer sur votre frigo ,par image." "Ce que vous indiquez n'est pas la sonde, mais une résistance ! " Autant pour moi je voulais dire la résistance de dégivrage, le lien c'était pour la valeur de celle-ci demandé par Le noir (40 watts). "2.vous dite , lors de la depose du boitier, l'evaporateur c'est degivre . esque le frigos est r...
Électroménager - 35 réponses - Dernier post le 12 jun 2009 - par lool7

milles excuses le code produit est bon merci pour votre indulgence DONNEES TECHNIQUES NO DE FABRICATION SB 540 W CONSOMMATION D’ENERGIE EN 24 HEURES 1,37 kWh POUVOIR DE CONGELATION EN 24 HEURES 12 kg COMPRESSEUR TYPE EGY 90 HLC CP PUISSANCE 174 W REFRIGERANT TYPE R 134 a QUANTITE 160 g THERMOSTATS A CONTROLE ELECTRONIQUE DEBIT MAXI DE GLACE ET GLACONS EN 24 HEURES 2,3 kg THERMOSTATS A CONTROLE ELECTRONIQUE DEBIT MAXI DE...
Électroménager - 4 réponses - Dernier post le 28 avr 2008 - par jflss

bonjour Vérifier le thermostat, à cette température (- 28), la sonde est peut être prise dans la glace? C'est une supposition, car les explications ne sont pas logiques Essayer de baisser le thermostat au minimum et donner le résultat...
Électroménager - 5 réponses - Dernier post le 13 sep 2009 - par Le noir

bonsoir mon frigo américain wirhlpool type art731(acheté en 2001) gèle les aliments coté frigo ,de même son cycle est très long il tourne facile 30 min voir ne s'arrête pas ,la partie congelateur a l'air de bien fonctionner j'ai démonter le cache de la grille de passage d'air froid et il y a de la glace ,après debranchange et reconnections de la prise de courant il ...
Électroménager - 2 réponses - Dernier post le 20 aoû 2010 - par yann68

Bonjour à tous,voila j'ai un pb de froid sur un américain de marque Samsung modèle sr-2088c. l'évaporateur était prise en glace du coté réfrigérateur donc je l'ai enlevé à l'aide d'un sèche cheveux.Il à refonctionné pendant 2 semaines et voila que l'afficheur du coté réfrigérateur se remet à clignoter m'indiquant que la t° n'est pas la bonne.Pour info la partie congé...
Électroménager - 3 réponses - Dernier post le 18 sep 2010 - par sasa1

Bonjour à tous, J'ai un combi réfrigérateur/congélateur (Brant CBN280B, 15 ans de bons et loyaux services) qui déconne, la parti frigo semble ok mais le congelateur génère trop peu de froid. En posant des gouttes d'eau sur la plaque réfrigérante à l'intérieur du congélo, je constate qu'à proximité de l'arrivée du liquide réfrigérant dans la plaque, ça glace (et d'ailleurs, ça givre naturellement autou...
Électroménager - 5 réponses - Dernier post le 14 oct 2010 - par phildediou

Ca y est ! J'ai réussi à enlever la plaque du fond du congélateur ! Alors, derrière, j'ai trouvé un truc qui ressemble, en gros, à une résistance pleine de ramifications (ça doit avoir un nom, mais ??), et elle était prise en glace !! J'ai essayé de faire couler de l'eau chaude, mais ça coule par la trappe avant du frigo et pas du tout dans le petit bac, à l'arrière a...
Électroménager - 20 réponses - Dernier post le 16 jan 2007 - par valériefrejus

bonjour. si fuite de gazoil au niveau du filtre ==egal prise d air. la moindre prise d air fait desamorce la pompe a injection c est ce qui cause ta panne...
Automobile - 5 réponses - Dernier post le 04 mar 2010 - par cholet.yvon

Bonjour à Tous, J'ai un gros souci avec ma voiture : FORD MONDEO I Phase 2 (BAP) 1.8 TD 90 CV [1966-2000] -J'ai parfois du mal de démarrer il faut attendre entre 5 à 10 min et recommencer...(jusqu'0 attendre un petit bruit type: ouverture d'une vanne ou autre) -Parfois elle s'arrête en roulant d'un coup net (ce qui est très dangereux).... -j'ai changé les bougies de chauffe -j'ai tester si il y avait une
Automobile - 5 réponses - Dernier post le 05 mar 2010 - par tri1966

Tu dois avoir une prise d'air au niveaux de ta pompette de gavage c'est un problème courant sur ce genre de voiture pour savoir si c'est ça regarde le tuyau transparent si il y'a des bulles d'air(si il y en a un), change ton filtre a gazoil dans un deuxième temps a t'elle du mal a démarrer le matin ?...
Automobile - 6 réponses - Dernier post le 16 fév 2010 - par hubbix

Salut, C'est étrange, elle est donnée sans fils accexxoires, donc celui-ci doit être dedans. Par contre, il est dans doute sans prise, car 6300 W correspond à une prise de 32 A. Normalement il y a un fil branché sur la cuisinière, et simplement dénudé de l'autre côté. Après, cela se branche sur une boite spéciale cuisine, avec sortie vers le bas.. Tout cel...
Électroménager - 3 réponses - Dernier post le 14 fév 2010 - par robin

Bonjour Je me suis déjà retrouvé avec mon écran vert, c'était la prise de l'écran mal branchée sur la tour Bon moi c'était la fin de l'écran, faites un test avec un autre écran pour voir....
Dépannage informatique - 1 réponses - Dernier post le 04 mar 2010 - par pirate

Lorsque j'insère un CD dans mon lecteur,le début du film passe bien ,puis cela se bloque,reprend tout seul ou alors s'arrête sur l'image;j'essuie le disque,j'ai changé la prise péritel.....je l'utilise rarement pourtant,mon appareil est quasiment neuf.Merci...
Vidéo - 1 réponses - Dernier post le 17 fév 2010 - par chapy

Bonjour, J'ai un problème avec ma chaîne hi-fi (une monobloc), le son est capricieux : parfois le son cesse de sortir sur une enceinte, ou alors à un niveau très faible, parfois il y a des crépitements... tous ça de manière aléatoire, sur l'enceinte gauche ou droite. Monter le volume fait parfois et temporairement mieux marcher le son. Par contre, le son sur la prise casque est parfait ! Les câbles encei...
Électronique - 1 réponses - Dernier post le 01 mar 2010 - par francoislpj

Cycle fait parfaitement. C'était bien cela. Une belle prise de tête pour pas grand chose. J'espère que cela servira à d'autres membres dans le même cas que moi. A +...
Électroménager - 2 réponses - Dernier post le 01 mar 2010 - par Briconaute

Bonjour, je voudrai me faire une robe que j'ai prise en photo. Le patron n'existant pas , je voudrai en faire un d'après la photo. Comment dois-je procéder ? Merci pour votre aide...
Couture - 3 réponses - Dernier post le 03 mar 2010 - par pollux

bonsoir a tous, je suis a la recherche d'un mode emploi pour mon amplie kenwood ka-770,ou alors peut-etre que l'un de vous pourrais me dire a quoi sert les deux prise nommé sensor a l'arriere de celui ci, merci d'avance...
Électronique - 4 réponses - Dernier post le 13 fév 2010 - par manu14440

Pour la pompe de vidange j'ai cru comprendre qu'elle commencait tout de même à fonctionner? Donc probablement pas elle. Que le remplisseur déborde legerement à la prise d'eau ce n'est pas normal....
Électroménager - 23 réponses - Dernier post le 16 fév 2010 - par CHRISTIAN76

Hello Avant tout il faudrait contrôler la tension d'arrivée à la prise de courant dans le mur .Vérifier visuellement si il n'y a pas de points de chauffe depuis la fiche jusqu'au four . Si tout est bon alors la résistance. Certains fours ont un groupe de deux résistances simultanées Il faudrait regarder lorsqu'elles sont chaudes si les deux fonctionnent ( attention quand même à ne pas se brûler ) Bye...
Électroménager - 4 réponses - Dernier post le 08 fév 2010 - par troisdansun

Bonjour, allez, on va ssayer de localiser la panne je pense que tu as sur ton pc des enceintes amplifiées alimentées par piles (c'est rare) ou par une prise sur le secteur. BREF on oublie ton casque etait branché ou? sur la sortie casque d'un baffle ou directement sur le pc en principe, la sortie pc a une prise jack verte (ou devrai etre branché tez...
Dépannage informatique - 1 réponses - Dernier post le 09 fév 2010 - par Anonymous

Bonsoir, La vidange se fait correctement et la prise en eau semble correcte (les résistances sont recouvertes). Pendant le cycle, l'eau est chauffée. Ce qui me semble étrange, c'est que la durée du cycle ne fait plus que 37mn au lieu de 1h38....
Électroménager - 4 réponses - Dernier post le 08 fév 2010 - par hubertb33

re bonsoir voila je vien de mettre le schema a jour + des photos de tout ca demonte j'ai recupere le groupe avec le capot ouvert mais je ne pense pas qu'il y avait un condo car sur un des fils de la prise il reste une cosse de la plaquette et l'autre s'est debranchee avant que j'ai pu noter son emplacement voila pour le lien http://picasaweb.google.fr/sreemj46/Groupe#...
Électricité - 31 réponses - Dernier post le 08 fév 2010 - par bricole46

bonjour à tous La prise mâle de mon lave-linge a un peu pris l'eau et il y a des trâces de brûlure sur cette prise mâle. J'ai donc décidé de la changer par une neuve. J'ai coupé le câble, dénudé les fils et je souhaite maintenant brancher les 3 fils à l'intérieur de la prise mâle neuve mais je ne sais pas quel fil doit êtr...
Électricité - 5 réponses - Dernier post le 06 mar 2010 - par didinho

mon lave vaisselle ne s'allume pas et ne fonctionne pas . Il a présence du 220 volts a la prise. le bouton marche/arrêt est en bonne état et le contact de porte et ses files aussi.j'ai poursuit la tension jusqu'à la carte électronique au dessus de la machine. quel peut être le problème? Merci....
Électroménager - 5 réponses - Dernier post le 08 fév 2010 - par pika

Bonjour Pour le matériel simple il suffit surement de le brancher La prise est à coté de la prise de vos enceintes, il y a un petit dessin micro. Si il n'est pas actif automatiquement allez dans le "panneau de configuration" puis "son et périphériques audio" puis onglet "voix". Si ca ne marche toujours pas double clickez dans la barre de tache sur le symbole aud...
Divers informatique - 1 réponses - Dernier post le 09 fév 2010 - par pirate

Bonjour, Si votre seche linge est recent ca peu venir du systeme électrique essayez avec une autre prise Autrement l'ouvrir et regarder si il n'y a pas une toile d'araignée sur la parti programateur qui fait cour-circuit...
Électroménager - 8 réponses - Dernier post le 11 fév 2010 - par alysonlucas

Pourquoi mon sèche linge de marque laden am 3797 ,qui ne s'allume plus pourtant il y a du courant qui arrive a la prise ?...
Électroménager - 6 réponses - Dernier post le 05 mar 2010 - par antunez

J'ai des prises Ethernet chez moi pré-cablées dans les murs (un fil par prise). Les 4 prises arrivent dans le tableau électrique, juste au dessus de l'arrivée de Numéricable (en coax). Les 4 fils arrivent sur un boitier marqué DTI avec une prise Ethernet en sortie. Je ne vois pas comment ...
Internet - 3 réponses - Dernier post le 11 fév 2010 - par Azatoth92

Bonjour, Avec un variateur vous aurez un bon résultat mais attention il faut d'abord coupler le moteur en tri 220 parce que si vous allez dans la direction d'un variateur mono220/tri 380 vous allez dépasser 2 fois le prix de votre batteur. Pour le système avec condensateur, il n'est pas obligé du tout de le mettre à côté du moteur. On peut imaginer par exemple un boitier extérieur fixé ou non à l'endroit de votre Électricité - 5 réponses - Dernier post le 11 fév 2010 - par Labobine

oui la tv est bien mis sur hdmi, mais comme je le disais plus haut, la prise hdmi sur l'ordi n'est pas sur la carte video mais plus haut....
Vidéo - 4 réponses - Dernier post le 12 fév 2010 - par nouch

Bonjour à tous ! Nouveau propriétaire d'une maison (et nouveau sur ce forum), je me pose quelques questions sur des évolutions constatées depuis que nous y habitons. Pour vous expliquer un peu... Une cave voutée a été réaménagée en salon (en même temps que l'ensemble de la maison il y a 10 ans) dans la partie basse de la maison, en moellon (pierre calcaire). Un escalier a été creusé dans l'un des angles pour accéder à l'étage supérieur. ...
Construction et rénovation - 3 réponses - Dernier post le 26 fév 2010 - par memento

le bois est du chene de très bonne qualité la prise d'air est juste à coté du poele très bon tirage peut-être faudrait-il enlever le chapeau de la cheminée poujoulat pour que la fumée s'évacue mieux?...
Chauffage et climatisation - 5 réponses - Dernier post le 19 fév 2010 - par pelissier

Bonjour, Le fin mot de l'histoire : Après avoir fait installer une prise avec terre, le lave linge ne s'allumait toujours pas. Je l'ai donc démonter et en cherchant un peu j'ai trouve qu'un connecteur était mal brancher sur la carte éléctronique (pas de clic de retenu). C'était juste ca...
Électroménager - 3 réponses - Dernier post le 07 fév 2010 - par vood

Suite sujet IL semble que ton problème est survenu suite au démontage de ta prise? si c'est le cas effectivement le sens de branchement d'un fil est mauvais. Une question: ta rallonge: -- est simple, un cordon de la prise murale au moteur? -- est double, un cordon de la prise murale à la pri...
Couture - 17 réponses - Dernier post le 23 fév 2010 - par jpd87

Oui j'ai tester toutes les entrées, aucune ne fonctionne. J'ai tester au multimètre les 3 fusibles que j'ai trouvé ( 2 sur la puissance et le troisième sur le secondaire, ok ils n'ont pas claqué. j'ai aussi tester le transfo ( du moins en testant la continuité pour voir si la bobine n'a pas fondu, ok bonne continuité ). Pour la prise casque je n'ai pas d'adaptateur gros jack / petit jack, mais je vais es...
Électronique - 6 réponses - Dernier post le 20 fév 2010 - par Bhouhh

Bonjour, Petite précision 220 ou 380 V, 2 broches ou plus. Possibilité de faire un adaptateur 32 vers 20 A ou branchement direct en enlevant la prise, mise en place de barrettes de jonctions et plaque de sortie câble. Courage Sls...
Électricité - 4 réponses - Dernier post le 20 fév 2010 - par JCinFo

bonjour! bon je n'y connais absolument rien et je rame pour trouver des infos... j'ai un spot , (sur l'ampoule est indiqué 230V 200W) dont la prise à carrément pris feu, quelles pourraient en être les causes ? (sinon des 2 cotés de l'ampoule il ya un dépot blanc crayeux, je ne sais pas si ça a quelque chose à voir...) (Sur le spot est juste indiqué R7s 250V) merci de votre aide !...
Électricité - 1 réponses - Dernier post le 19 fév 2010 - par klo

oups... traquer aussi la prise mal enfoncée a cause du ménage;....
Dépannage informatique - 6 réponses - Dernier post le 22 fév 2010 - par Anonymous

bonjour dévissez le couvercle puis la tole arriére en retirant les fils qui alimentent la prise.a+...
Électroménager - 8 réponses - Dernier post le 21 fév 2010 - par Anonymous

bonjour Pour pouvoir recevoir la télévision TNT,il faut que vous soyez dans une zone où le système est déjà opérationnel. Il vous suffit d’acheter ou de louer un adaptateur numérique et de le relier à la prise péritel de votre télévision. Il faut un adaptateur pour chaque téléviseur. On les trouve dans les magasins spécialisés et dans les grandes surfaces. Les prix varient entre 79 et 500 €. Il exist...
Vidéo - 3 réponses - Dernier post le 25 fév 2010 - par lds

Pour connaître la mémoire utilisée par un document par exemple une photo, il suffit de cliquer avec le clic droit de la souris, puis sur propriétés et apparaît la place prise par la photo exprimée en octets. De même pour connaître l'espace utilisé sur le disque dur, dans poste de travail cliquer avec clic droit de la souris sur le disque concerné et apparaît là aussi l'espace pris et l'espace libre du disqu...
Dépannage informatique - 4 réponses - Dernier post le 25 fév 2010 - par petieflo

ce qui m'etonne c'est que le fete de netoyer le tachymetre de le demonter et de le remettre en place face remarcher la machine je veus dire que le cycle comence prise en eau lavage et au bou d'un moment les deus voyant clignotent et ca fonctionne plus...
Électroménager - 22 réponses - Dernier post le 20 fév 2010 - par damval

Bonjour, Je viens de constater une fuite et une sur chauffe au niveau de la prise de courant de mon LV. Il fonctionne mais je ressens un peu d'électricité sur les appareils électriques de la cuisine. Cela n'arrive qu'avec le LV quelque soit la prise de courant. J'ai controlé mon installation électrique. Tout est OK. C'est un Zanussi. Merci de votre aide....
Électroménager - 16 réponses - Dernier post le 17 fév 2010 - par baelen

Bonjour, chez moi, le beton sec (je crois que c'est moi qui en a parlé) c'est du gravier de Seine, du sable et du ciment (5 brouettes pour 1 sac)! SANS EAU!! pour s'en servir, on ne le mouille surtout pas! pour poser son carrelage: on met les regles (guide) de niveau (avec ce beton dailleurs) entre les regles on dame bien avec la taloche avec la regle ou tire pour etre bien plat et un peu de barbotine pour coller la carrelage! ...
Maçonnerie - 7 réponses - Dernier post le 25 fév 2010 - par Anonymous

Bonjour Il existe plusieurs types de câbles électriques : - câbles trois prises, un côté vers la prise électrique l'autre se branche sur le moteur et la dernière prise sur la pédale. Pour ce modèle il faut changer le cable. - câble relié directement à la pédale avec une prise pour la m...
Couture - 2 réponses - Dernier post le 18 fév 2010 - par jpd87

Bonjour à tous et à toutes, Ma gazinière fonctionne avec 3 bruleurs gaz + 1 plaque électrique + le four au gaz ; mais voilà subitement problème élec...le gaz arrive toujours aux bruleurs (grace à ça je peux continuer à cuisiner) mais l'allumage électrique aux bruleurs, au four, à l'ampoule du four n'arrive plus....J'ai testé, la tension arrive toujours à la prise murale mais après, dans la gasinière, imp...
Électroménager - 8 réponses - Dernier post le 18 fév 2010 - par crasypuppet

Bonsoir. Après avoir débranché la prise secteur et coupé l'arrivée d'eau. Démonter la carrosserie,déja coté commandes et vérifier que tous les connecteurs sont bien embrochés, et les repousser à fond. Puis après,il reste le contact de fermeture,le connecteur du détecteur de niveau,enfin vérifier partout s'il n'y a pas un connecteur qui serai à moitié débranché .En mème temps vérifier qu'il n'y a pas de f...
Électroménager - 1 réponses - Dernier post le 24 fév 2010 - par Jojo37

Bonjour Il y a quelques années j'ai eu le même problème avec une R16 TX problème à chaud au ralenti, Plusieurs fois elle est passée au garage sans résultat. J'ai cherché et par chance j'ai touché au carburateur dans une certaine position et là plus de problème, Il y avait une prise d'air au carburateur, vers la base. Pas évident, le garagiste a changé le joint de base et je n'ai plus eu de problème....
Automobile - 2 réponses - Dernier post le 18 fév 2010 - par jpd87

La résistance est dans votre cas, un truc gris avec une prise soudée de chaque côté : par exemple : http://www.1001pieces.com/boutique/fiche_produit.cfm?ref=1395255010&type=43&code_lg=lg_fr&num=4 Vérifiez avec votre ohms-mètre la résistance de celle-ci. Ensuite, essayez de dessiner sur un petit shéma le plan de votre quisinière, et de savoir pourquoi le courant s'arrête. Y a-t-il un fusible, un fi...
Électroménager - 40 réponses - Dernier post le 24 fév 2010 - par robin

bonjour actuellement 3 de mes appareils électrique sont branchés sur un circuitde 3 prises non reliées à la terre.j'ai la possibilite de raccordé à la terre une prise , je voudrais savoir commment utilisé la gaine déjà existante pour relié les autres prises sans travaux de maconnerie ou de décoration merci...
Électricité - 2 réponses - Dernier post le 24 fév 2010 - par laurentlecorre

bonjour, je suis en train de me prendre la tête avec le paramétrage automatique de la prise éthernet de ma live box mini pour recevoir la télévision orange. Le paramétrage automatique ne fonctionne pas. quelqu'un a-t-il une solution? Merci d'avance...
Internet - 2 réponses - Dernier post le 28 fév 2010 - par roy35

Bonjour. Attention;débrancher l'appareil de la prise secteur;et veillez à ce que le condensateur soit décharger(mesuere au multimètre),sinon,il y a risque de se "prendre une bourre". A+ Jojo37...
Électroménager - 4 réponses - Dernier post le 01 fév 2010 - par Jojo37

Bonjour, - 9 chances sur 10 que ce sont les bougies de préchauffage HS. Le fait de mieux démarrer avec 2 ou 3 préchauffage était déjà un signe d'une bougie défaillante. Je commencerai par ça avant toute chose. - Si l'alternateur est HS, le compte tour ne fonctionnera pas. C'est donc facile à voir. - 1 chance sur 10 que c'est la batterie. Mettre en charge une fois puis voir si la voiture démarre du premier coup. - En fin, il reste ...
Automobile - 7 réponses - Dernier post le 10 jan 2010 - par Maind'or

Merci pour vos réponses, J'ai réaliser mon pc il y a déjà plusieurs mois. J'ai gardé l'ossature d'un boitier traditionnel pour y fixé les composants, puis je l'est mis dans une "boite" en bois. J'ai choisi du bambou fumé massif de 2cm épaisseurs, 2 chevilles pour pouvoir ouvrir un des coté et ainsi accéder a tout moment à mes composants sans rien enlevé/démonté. sur les 6 planches (4cotés + haut et bas, j'ai collé ou plutôt scotché av...
Travail du bois - 5 réponses - Dernier post le 10 jan 2010 - par sasuke83

Bonsoir .Tu dis ça disjoncte .Le différentiel ou le disjoncteur bipolaire de protection prise? Avec congélateur débranché à la prise , cela fonctionne-t-il ? Merci...
Électroménager - 7 réponses - Dernier post le 10 jan 2010 - par troisdansun

pour vérifier que l'alimentation de l'electrovanne est bonne il faut démonter les parois latérales de la machine. avoir un multimètre et se connecter à l'électrovanne. si vous ne savez pas ou se trouve l'électrovanne suivez le tuyau de remplissage d'eau. en premier lieu pour le démontage débrancher la prise electrique. si vous n'avez pas de multimètre et vous ne savez pas vous en servir faites appel à qu...
Électroménager - 15 réponses - Dernier post le 11 jan 2010 - par yvesmarie

Merci pour le coup de main JCinfo, J'ai vérifié et j'ai bien ma péritel qui part de la prise péritel "vcr" du décodeur et qui va vers la prise bleue "décodeur" du scope. J'ai ensuite une péritel qui part du scope vers la TV. J'arrive à lire une cassette. Lorsque je mets le scope sur position vcr, j'ai les chaines hertziennes mais rien du tout sur av........
Vidéo - 6 réponses - Dernier post le 09 jan 2010 - par erbbardin

soit le Robinet est fermé Tuyau d'arrivée d'eau gelée, vrillé ou coudé Sécurité de porte défectueuse Pressostat défectueux Chambre de compression bouchée Electrovanne défectueuse voila la liste ta securite de porte etant bonne il ne te reste pas grand chose à tester. verifie bien tes 220 v à la prise...
Électroménager - 6 réponses - Dernier post le 08 jan 2010 - par yvesmarie

salut a tous et bonne année j'ai voulu branché mes prises cpl acheté chez orange sur un pc portable connecté sur la neuf boxSFR et la le pc ne veut pas démarrer il reste sur une page noir. Par contre si je branche la prise après avoir démarrer le pc il n'y a pas de probleme. Quel est le problème ? Est ce qu'il faut acheter une pris...
Internet - 1 réponses - Dernier post le 08 jan 2010 - par lafontaine77

bonjour faites tourner l hélice de la pompe avec un tournevis.assurez vous que la prise murale fonctionne.Regardez aux cosses de l appareil au niveau de l arrivée d alimentation du secteur retirez les nettoyez les remettez les et reserrez les si nécessaire.appuyez 5 secondes sur MARCHE. A tout de suite...
Électroménager - 5 réponses - Dernier post le 09 jan 2010 - par Anonymous

Bonsoir, Je n'ai nullement écrit que "C'ÉTAIT une télécommande infrarouge", j'ai seulement dit de faire l'essai!... Si c'est le cas, et que l'on voit (très bien d'ailleurs!... Faites l'essai.) les éclats lumineux des télécommandes, cela veut dire qu'effectivement le problème ne peut provenir que du côté récepteur!... Si ce n'est pas le cas, le doute persiste... (Bien sûr, que cette manipulation ne donnera rien sur des télécommandes radio, mauva...
Automobile - 13 réponses - Dernier post le 11 jan 2010 - par Youenn

bonjour derber:pour ton probleme je verais bien une prise d'air sur ton circuit fioul,verifie le serrage de tout tes raccords fioul.suivant la position de ta cuve,ton circuit peu se desamorcer et louper le premier demarage....
Chauffage et climatisation - 3 réponses - Dernier post le 12 jan 2010 - par passelaigue

Scroll UpScroll Down

Les articles en lien avec glace prise

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo