Recherche interactive :

Supprimer des mots clés de votre recherche : glace sonde
Ajouter des mots clés à votre recherche : dégivrer givre froid congélateur fond frigo température réfrigérateur dégivrage prise samsung ventilateur
Nouvelle recherche :

Les questions pour glace sonde

( Plus de 100 questions trouvées)
bonjour, mon frigo americain rsh1dtmh, depuis quelques jours a la ventillation du frigo etait gener par de la glace suite lecture forum nous avons dégivrer pendant 24 h puis remis en marche . la semaine suivante le reservoir d'eau a congele ainsi que le fond du frigo ,on a finalement telephoner a un reparateur qui a tester la sonde et ventillateur frigo qui appare...
Électroménager - 8 réponses - Dernier post le 06 mai 2010 - par eichsylvain

Merci à tous les trois pour vos réponses rapides et éclairantes. Si je comprends bien le phénomène, l’isolation est devenue poreuse à l’air dont l’humidité ambiante se condense et gèle au niveau de l’évaporateur. La couche de glace se formant isole l’évaporateur et les calories sont moins bien évacués par le circuit. J’en déduis aissi que la sonde du réfrigérateur n...
Électroménager - 9 réponses - Dernier post le 05 déc 2010 - par BRUNO78

Bonjour, Finalement, mon frigo a été dépanné sous garantie. Et quelque temps plus tard, il a commencé à fire de la glace sur la paroi du fond, en emettant de forts craquements. Après dégivrage complet, cette glace revient. Commentaire du SAV: - si l'aspect de la glace est givré, ce serait une question d'entrée d'air anormal...
Électroménager - 39 réponses - Dernier post le 24 jui 2007 - par miclaf

bonjour Vérifier le thermostat, à cette température (- 28), la sonde est peut être prise dans la glace? C'est une supposition, car les explications ne sont pas logiques Essayer de baisser le thermostat au minimum et donner le résultat...
Électroménager - 5 réponses - Dernier post le 13 sep 2009 - par Le noir

Bonsoir , attention sur les RS55 de samsung vous avez 2 CARTERS dans le ref et congel c'est à dire que les 2 produit du froid en meme temps et bien séparer . Si jamais le ref ne fait plus de froid alors le carter doit etre pris en glace , donc il faut changer le carter ref ,la sonde et le fusible thermique...
Électroménager - 3 réponses - Dernier post le 11 aoû 2008 - par mlch

Bonjour, J'ai des problèmes de dégivrage sur mon combiné réfrigérateur / congélateur américain Whirlpool (ref 8586 402 11001| FRSS2VAF20/0 |SB540W) L'évaporateur se prend en glace. Ayant parcouru ce forum j'ai pu faire quelques testes. J'ai changé le bilame qui est clipsé sur l'évaporateur mais cela n'a rien fait. J'ai testé la résistance de dégivrage en la branchant directement sur le secteur, elle c...
Électroménager - 18 réponses - Dernier post le 04 avr 2011 - par ED63

j'ai testé la sonde de dégivrage avec un ohmetre, la valeur qui s'affiche dévie de 40 a 49. La sonde est elle HS. le souci, j'ai du givre dans la partie réfrigération, le ventilateur fait beaucoup de bruit car il est pris dans la glace .C'est un combiné à froid ventilé. Marque SAMSUNG, modèle RS21 DCNS, qui a 3 ans. J'attends...
Électroménager - 1 réponses - Dernier post le 01 aoû 2007 - par GOUPIL

BONJOUR ATTENTION:Modification constructeur faite appel au SAV: Cela peut venir de la sonde,celle-ci se trouve dans la porte derrière l'affichage digitale. 2/Viens de la carte de puissance: Tout d'abord vérifier en démontant les deux carters(partie réfrigérateur et congélateur),s'il n'y à pas une prise de glace. Si cela est le cas voudrait dire qu'il y a un probl...
Électroménager - 14 réponses - Dernier post le 14 nov 2010 - par jeanpaul27500

Re-bonjour, J'ai contrôlé le ventilateur et la sonde (je n'ai pas trouvé les autres éléments) : rien à signaler de ce côté là (je ne connais pas les valeurs théoriques, mais il y a nettement une résistance sur la sonde). Par contre, à l'arrière en bas de l'appareil, j'ai trouvé une pièce cassée : le petit "entonnoir" qui sert à renvoyer les eaux de dégivrage dans le...
Électroménager - 3 réponses - Dernier post le 18 jun 2008 - par Jenlain

Bsr riomilou, problème reçurent sur cet appareil,je suis technicien blanc Samsung. Réserve d'eau gelée (derrière les bacs a légumes) suite a une defaillance du Carter de ventilation ou du dégivrage. Pour vérifier tt ça : -vider le frigo entièrement (bacs + clayette aussi) -dévisser la vis blanche dans la partie haute a l'intérieur du frigo (accès aux lampes) -dévisser les 3 vis fixant le support des lampes -déboiter ce Carter et le la...
Électroménager - 25 réponses - Dernier post le 30 avr 2010 - par francois62380

Lors du branchement du réfrigérateur, celui fonctionne et fait du froid. Le message "carré" sur l'afficheur et la température diminue de plus en plus ... jusqu'à ce qu'il y ait de la glace sur le fond di frigo. Je pense que c'est un problème de sonde.... Y-a-t-il moyen de réparer facilement en changeant la sonde? Où trouvez c...
Électroménager - 3 réponses - Dernier post le 05 mar 2007 - par sevy90

Bonjour, voici le problème que je rencontre avec cuisinière mixte arthur martin cm6912w1 : mon four se coupe en cours de fonctionnement au bout d'un certain temps aléatoire. Il n'y a plus ni lumière ni ventilation, comme s'il passait en sécurité (j'ai vérifié la sécurité enfants). En revanche les plaques gaz et la plaque électrique fonctionnent. Lorsque je vérifie la température en appuyant sur le bouton correspondant, il s'affiche (de mémoire...
Électroménager - 2 réponses - Dernier post le 17 mar 2008 - par Hawky51

bonjour, il s etait pris en glace, mais ensuite, il a du tester la resistance de degivrage et la sonde ..... ? car pour l instant cela marche mais si la resistance est hs, il va refaire pareil dans quelques jours !!!...
Électroménager - 6 réponses - Dernier post le 26 mai 2010 - par la sudiste

bonjour, j'ai un frigo- congélateur de marque iberna, depuis quelques temps il démarre mais ne s'arrête plus ( sauf si je redecends le thermostat presque au 0), De plus si je le laisse tourner il se crée de la glace jusqu'au niveau de la sonde. quequ'un pourrait il avoir une solution pour ce problème , merci d'avance...
Électroménager - 1 réponses - Dernier post le 26 jun 2008 - par cernun

Bonjour, La fontaine à eau de mon Samsung RSH1DTMH ne fonctionne plus. L 'arrière du panneau bas du coté frigo est pris dans la glace , ce qui doit bloquer l'arrivée d'eau. J'ai lu sur ce forum qu'il suffit d'enlever la plaque du fond et de déplacer la sonde située derrière pour éviter que le problème ne se reproduise.. Le problème est que je n'arrive pas à reti...
Électroménager - 1 réponses - Dernier post le 13 jan 2011 - par roxbert

bonsoir, le technicien vous a donnez la manip pour rentrer en mode service(test) pour pouvoir activer le degivrage,car chez vous votre parti refrigerateur est surement prise en glace avec bruit du ventillateur. dans ce cas il faut remplacer le tunnel d'air dont la sortie d'air a ete modifiee et la sonde de degivrage car elle a des risques de mise en defaut. pour ...
Électroménager - 30 réponses - Dernier post le 06 mar 2007 - par bastien20

Bonjour à tous, je vous sollicite pour tenter de découvrir l'origine d'une panne sur mon réfrigérateur ARISTON MBM 1822 V acheté en février 2006. Il y a des sujets similaires, mais pas avec les mêmes caractéristiques. En effet, le compresseur se met en route mais ne s'arrête jamais, faisant un peu plus de bruit qu'auparavant. Ayant une cuisine ouverte, cela devient insupportable. De plus mon frigo doit consommé d'avantage de courant. ...
Électroménager - 1 réponses - Dernier post le 13 jun 2009 - par cilaosa

bonjour A première vue, la sonde de votre appareil a été pris dans la glace, il faudrait voir du côté du dégivrage. Un compresseur défectueux ne "refonctionne pas"...
Électroménager - 7 réponses - Dernier post le 16 aoû 2009 - par Le noir

slt , c'est pas evident ta panne!! il faut quand meme verifier s'il n'ya pas de decollement sur la paroi du fond du ref lorsque le ref ne tourne pas( le degivrer),pour voir s'il n'ya pas un "mur de froid" et voir s'il n'ya pas de bouchon (cad, formation anormal, de glace a un certain endroit du ref ou du congel) sur le circuit de froid(ca serait bizzard puisque deja rincage du circuit!), peut ...
Électroménager - 13 réponses - Dernier post le 14 aoû 2006 - par cholet

Le thermostat a déja du etre changé et le dépanneur a siliconné le cache bulbe pour éviter une prise en glace au niveau de la sonde....
Électroménager - 17 réponses - Dernier post le 10 aoû 2006 - par orry38

bonsoir. si l'evapoateur qui et en bas et pris en glace ,le ventilo doit l'etre aussi donc pas de repartition du froid. 1. degivrez le corectement puis remetez en marche . 2.si regivrage ,voir la sonde de degivrage....
Électroménager - 2 réponses - Dernier post le 07 jun 2009 - par reboh

Bonjour, Ce matin l'évaporateur étais recouvert de givre et le trou d'évacuation bouché par la glace. En débrochant le connecteur j'ai mesuré la valeur ohmiques des contacts : orange-blanc : environ 50 ohms ; bleu-noir : env. 150 ohms. J'en déduis que les 2 contacts sont fermés. C'est un boitier en résine clippé sur l'évaporateur, je trempe le boitier dans un verre d'eau chaude? (la Électroménager - 35 réponses - Dernier post le 08 jun 2009 - par lool7

Il y a quelques différences entre le srs2088 et le rs55. D'abord si une résistance de dégivrage est coupée pour le 2088,en fait,vous ne risquez pas de voir ded glace,encore moinsde froid,et cela dans les 2 compartiment.Tout dépend de la da&te de fabrications(et des modifications a apporter a l'appareil).On n'est pas obligé de changer la carte d'ailleurs. Pour le rs55,vu la photo,il y a 2 prises en
Électroménager - 16 réponses - Dernier post le 14 oct 2006 - par orry38

Bonjour à tous, Il s'agit de mon premier post sur ce forum. Je vais essayer de vous raconter l'historique du problème avec mon combi BRANDT Titan DN3110X... Il y'a 1 mois, le fond de la partie congélateur était plein de glace. Celle-ci avait envahi toute la zone derrière la plaque de fond en plastique et avait même cassé cette dernière. J'ai donc dégivré et démonté la plaque arrière du congélateur. J'ai ...
Électroménager - 1 réponses - Dernier post le 02 sep 2009 - par cninet

Bonjour Je possède un frigo combiné liebherr de reference KGBNes 3846. Ce frigo comporte deux tiroirs biofreh à 0 °C. pour la deuxième fois, il se produit de la glace derrière la paroi au niveau du tiroir biofresh. La première fois la sonde évaporation a été changer. C'est mon épouse qui a vue la manipulation. J'aimerais donc savoir comment on fait pour changer ce...
Électroménager - 3 réponses - Dernier post le 08 jun 2009 - par Zephyrin26

Bonjour Toine42 Je possède un Pilote Atlantis, et j'avouerais que je n'ai jamais vérifié si la flamme de mon Electrolux 2292 varie. Cependant, pour un meilleur rendement du frigo, je branche le Camping car sur le 220v entre 12 et 24 h avant le départ Egalement avant de partir, je mets de la glace (pack de congélation ou simple bouteille d'eau plastique que j'ai toujours dans mon congélateur) dans le c...
Électroménager - 3 réponses - Dernier post le 06 oct 2006 - par SpeedDisk

bonjour Pour la sonde, prendre sa résistance avec un multimètre à température ambiante et dans la glace . 20°C =... ohms 00°C =... ohms Pour la carte, il y aura des mesures à prendre , mais il faudrait des photos plus lisible (coté éléments et coté trace) pour vous expliquer...
Électroménager - 48 réponses - Dernier post le 27 avr 2009 - par Le noir

Bonsoir par rapport à ce que vous me dites je pense que votre évaporateur dans le réf est pris en glace , donc démonter le carter ou il y a le filtre coté gauche droite et regarder si c'est pas pris en glace ; Vérifier la sonde , fusible ,resistance de dégivrage , si toutes les pièces sont ok alors changer l'ensemble :carter bl...
Électroménager - 1 réponses - Dernier post le 21 mai 2008 - par mlch

bonjour, mon refrigerateur n'est plus sous garantie autrement j'aurai en effet appelé un depanneur, donc ça, ca m'aide pas. La sonde, dans la glace la valeur en kohms augmente et dans l'eau chaude elle diminue, donc je pense qu'elle est bonne. Après il y a le thermostat electronique mais comment en etre sur car à 150 euros la piece si je me loupe c'est 1/3 du prix ...
Électroménager - 2 réponses - Dernier post le 02 oct 2010 - par xedis

Bonsoir vous avez un congélo à froid ventilé donc il faut enlever le carter en haut et controller si c'est pas pris en glaceau niveau de l'évaporateur .Si pris en glace , controller la resistance , la sonde et le fusible thermique si c'est pas coupé...
Électroménager - 17 réponses - Dernier post le 01 jun 2008 - par mlch

Bonsoir , il faut demonter tout le carter en plastique au fond dans la partie congelateur et puis regarder si c'est pas pris en glace . Si c'est pris en , controller sonde , fusible thermique et le carter congel. Si pas de givre derrière le carter , controller aussi sonde , fusible thermique...
Électroménager - 1 réponses - Dernier post le 30 aoû 2009 - par mlch

Voilà ; j'ai lu bcp de forum avant de vs écrire car je suis très inquiète. Mon combi (SIEMENS RV31V04 de 97) est tombé en panne hier totalement. (Il était éteint), mais pourquoi ? Le beurre était d'ailleurs déjà très mou, (frigo à 18°), mais tout était encore congelé dans le cong (ouf !). Ayant un 2e cong (cube), + 1 glacière électrique, j'ai mis les produits frais dedant. Ne pouvant + ouvrir le tiroir du haut (ouvert encore 2 j avant), du cong ...
Électroménager - 10 réponses - Dernier post le 26 nov 2008 - par SIRIUS18

Pourquoi j'ai de la glace dans monn combiné réfrigérateur congélateur SAMSUNG RL33BM qui a 4 ans. Sous le dernier bac de congélation j'ai de la glace qui se forme et je suis obligée de la retirer tous les 15 jours. On me dit qu'il s'agit de la sonde. Pouvez-vous me le confirmer et me dire ce qu'il faut faire ? Puis-je en acheter...
Électroménager - 1 réponses - Dernier post le 14 nov 2009 - par DANOUCHKA

salut a tous , j'ai un frigo corenje , qui fait trop de froid. la parois du fond fait de la glace. est ce un probleme de sonde , de thermostat ? la sonde est elle incorporée au thermostat? merci de votre aide ,a+...
Électroménager - 8 réponses - Dernier post le 12 nov 2008 - par capiste

Bonjour, Le moteur de mon refrigerateur Indesit tourne en continu ce qui fait descendre le température de la partie frigo (aliment congelés) et dans la partie congélo, un couche de glace se forme. On a changé les joints de la porte du congélo. Je ne sais pas où se trouve la sonde. on parle d'évaporateur? Mais ça ressemble à quoi? Comme solution alternati...
Électroménager - 2 réponses - Dernier post le 17 nov 2008 - par jcandelibes

Bonjour, Mon réfrigérateur/congel Froid ventilé SAMSUNG, ne congèle plus, le moteur (boule noir derrière) est très chaud, et j'entends un bruit de tic, tic. Je suis obligé de l'éteindre au moins 3 heures afin qu'il se remette en route. J'ai vérifié il n'y a pas de glace. Par contre ou se situe la sonde de refroidissement, je ne sais pas ? Pourquoi le moteur est-...
Électroménager - 8 réponses - Dernier post le 04 avr 2010 - par VIRAGES

Bonjour à tous,voila j'ai un pb de froid sur un américain de marque Samsung modèle sr-2088c. l'évaporateur était prise en glace du coté réfrigérateur donc je l'ai enlevé à l'aide d'un sèche cheveux.Il à refonctionné pendant 2 semaines et voila que l'afficheur du coté réfrigérateur se remet à clignoter m'indiquant que la t° n'est pas la bonne.Pour info la partie congélateur elle fonctionne correctement et m...
Électroménager - 3 réponses - Dernier post le 18 sep 2010 - par sasa1

bonjour à tous, j'ai un pb de frigo qui ne s'arrête pas et qui, du coup, gèle dans la partie refrigérateur. Grande plaque de glace sur la moitié du frigo uniforme (uniforme donc pas un pb de fuite, je pense) Je n'arrive pas à savoir où est la sonde dans ce frigo car je pense qu'elle a pu se déplacer. Quelqu'un saurait où elle se trouve sur ce type de modèle ?...
Électroménager - 4 réponses - Dernier post le 26 oct 2009 - par guizmot

Bonjour à tous, je lance une bouteille a la mer pour mon réfrigérateur congélateur Liebherr,no frost CN300, qui pour l'instant porte bien son nom no frost = en effet pour la partie congélateur plus assez de froid, l'alarme ne se coupe plus. Intervention du dépanneur Darty a Noel 2009 : derriere la plaque intérieur du congélateur, plein de glace, donc il me dit que la sonde
Électroménager - 2 réponses - Dernier post le 31 mar 2010 - par URSULA

vous enlevez la plaque du fond du congelateur et vous allez avoir la resistance de degivrage avec la sonde .... mais si il est pris en glace vous ne verrez rien, il faut le laisser decongeler tout seul pendant une après midi au moins !!...
Électroménager - 30 réponses - Dernier post le 24 sep 2010 - par la sudiste

Bonsoir , voir si c'est encore sous garanti car de 2007 et puis c'est sous garanti 2 ans la plupart . Sinon ecouter si le moteur à l'arriere tourne , si ça ne tourne pas voir moteur ou module de puissance . Si ça tourne alors le carter dans le frigo ou congel est pris en glace ( donc il faut controller la resistance de dégivrage , sonde ou ventilo)...
Électroménager - 3 réponses - Dernier post le 27 aoû 2008 - par mlch

bonjour Voir si la sonde n'est pas prise dans la glace et si elle est bien positionnée à son emplacement...
Électroménager - 1 réponses - Dernier post le 30 aoû 2009 - par Le noir

Bonjour Je possède depuis 2 ans un frigo Brandt ARN3420 qui depuis quelques temps fait des énormes couches de glace au fond. Le réparateur veut changer une sonde de température (à 100€) et un "module de puissance" à 150€ ... Est-ce nécessaire de changer les deux ?? Je suis très bricoleur. Puis-je changer la sonde moi même ?...
Électroménager - 3 réponses - Dernier post le 01 oct 2009 - par herve06

Bonsoir , appareil débranché , démonter le fond dans la partie congelateur et regarder si c'est pris en glace toute la partie evaporateur en alu . Controller la sonde et la resistance de dégivrage avec un ohmètre. Sinon laisser débranché l'appareil pendant une journée et le rebrancher après...
Électroménager - 4 réponses - Dernier post le 26 fév 2009 - par mlch

Bonjour , pour le moment arreter votre frigo pendant une journée avec porte ouverte et remettre en route après . Si après cela ça ne fonctionne toujours pas , alors il faudra controller les systèmes de dégivrage ( resistance , sonde , ventilateur et carte electronique ) ou bien l'evacuation d'eau bouché par la glace...
Électroménager - 5 réponses - Dernier post le 12 jui 2010 - par mlch

Bonjour à tous, Je viens à l'aide car je ne sais plus quoi faire. J'ai un combiné réfrigérateur / congélateur Thomson CF31A no série 991760072 - congélateur en bas - 1 seul compresseur - appareil placé dans le garage température en ce moment entre 8 et 12 degrés. - Thermostat Electronique (Conrad voltcraft etc-200) installé par moi même pour pouvoir contrôler au degré prêt les température d'arrêt et de démarrage du compresseur et p...
Électroménager - 3 réponses - Dernier post le 01 mar 2011 - par pipel

bonjour. possible que la sonde de thermostat hs .donc le frigo ne regule pas et marche sans aret ,se qui fait beaucoup de glace. et le surplus de glace bouche les sorties de refoulement d'air vers le frigot , et aussi bouche l'arive d'eau a la fabrique de glacons. mais ca peut etre aussi le mode degivrage ,donc Électroménager - 2 réponses - Dernier post le 17 avr 2009 - par reboh

Voila quelques jours que mon combiné réfrigérateur congélateur DAEWOO FR 521nt ne refroidis plus correctement: 0° au niveau de congélateur et 14° pour le réfrigérateur. J'ai démonté la cloison au fond du congélateur, et la, une bonne partie du radiateur était recouvert de glace, j'ai donc fait fondre cette glace a l'aide d'un sèche cheveux. J'ai ensuite rebranché c...
Électroménager - 17 réponses - Dernier post le 23 mar 2011 - par Sebou

bonsoir, vous trouvez ou se trouve la sonde de votre thermostat, vous prenez un metrix que vous mettez en ohmetre, vous plongez la sonde dans la glace, le metrix ne doit pas bouger, vous prenez la sonde dans votre main pour la rechauffer et l'aiguille du metrix doit bouger...
Électroménager - 1 réponses - Dernier post le 11 mar 2010 - par frmu

Bonsoir , à mon avis la partie c ongelateur est pris en glace , débrancher votre appareil pendant une journée et le rebrancher après . Par contre si le problème persiste alors il faudra controller la resistance de dégivrage , la sonde de dégivrage et enfin la carte electronique...
Électroménager - 6 réponses - Dernier post le 12 mar 2009 - par mlch

milles excuses le code produit est bon merci pour votre indulgence DONNEES TECHNIQUES NO DE FABRICATION SB 540 W CONSOMMATION D’ENERGIE EN 24 HEURES 1,37 kWh POUVOIR DE CONGELATION EN 24 HEURES 12 kg COMPRESSEUR TYPE EGY 90 HLC CP PUISSANCE 174 W REFRIGERANT TYPE R 134 a QUANTITE 160 g THERMOSTATS A CONTROLE ELECTRONIQUE DEBIT MAXI DE GLACE ET GLACONS EN 24 HEURES 2,3 kg THERMOSTATS A CONTROLE ELECTRONIQUE DEBIT MAXI DE...
Électroménager - 4 réponses - Dernier post le 28 avr 2008 - par jflss

Bonsoir, Il faudrait essayer de le dégivrer une deuxième fois pour s'assurer que la sonde de température n'est pas noyée dans la glace, ne régule plus correctement l'appareil et donne des indications erronées. Courage Sls...
Électroménager - 7 réponses - Dernier post le 16 nov 2009 - par JCinFo

bonsoir mon frigo américain wirhlpool type art731(acheté en 2001) gèle les aliments coté frigo ,de même son cycle est très long il tourne facile 30 min voir ne s'arrête pas ,la partie congelateur a l'air de bien fonctionner j'ai démonter le cache de la grille de passage d'air froid et il y a de la glace ,après debranchange et reconnections de la prise de courant il y a des bruits bizarre au niveau de la m...
Électroménager - 2 réponses - Dernier post le 20 aoû 2010 - par yann68

Bonjour, Je détiens depuis l'an 2000 un petit frigo Whirpool ART 199. Lors du dégivrage, j'ai enlevé manuellement un bloc de glace... et j'ai cassé le fil métallique de la sonde. Depuis, le moteur ne démarre plus . Comment pourrais-je réparer, et cela vaut- t-il le coup, considérant le prix de la réparation ? Cordialement, Teimour...
Électroménager - 3 réponses - Dernier post le 28 fév 2009 - par teimour92

Bonjour La sonde de votre frigo est prise dans la glace, il faut laisser le frigo débranché 24 heures au minimum, 48 c'est mieux. S'il recommence au bout de quelque jours, il faudra vérifier le système de décongélation, (sonde/résistance)...
Électroménager - 19 réponses - Dernier post le 20 oct 2010 - par rionel

bonjour Si vous avez raison, il s'agit d'une résistance qui change de valeur avec la température, NTC (en anglais), CTN (en français) Cette résistance n'agit pas directement sur la résistance, mais donne des informations à la carte électronique qui elle commande un relais ou triac, donc, il sagirait d'une sonde, pas d'une sécurité. Le problème peut aussi venir de la carte, il faudrait faire des tests...
Électroménager - 22 réponses - Dernier post le 06 oct 2009 - par Le noir

bonjour Problème de sonde, malheureusement, sur certain modèle de cette marque, on ne peut la remplacer...
Électroménager - 3 réponses - Dernier post le 02 oct 2009 - par Le noir

Bonjour, je viens de de changer la sonde thermostatique de mon vieux frigo combi Brandt Sphéris RC 355 / E : dés le raccordement au secteur, le frigo se met en route, même avec la molette de sélection démarrage/température à zéro. Peut on me renseigner sur le plan de raccordement du thermostat, et eventuellement celui du bornier du frigo ? Merci, Dom....
Électroménager - 1 réponses - Dernier post le 03 oct 2009 - par Doum Doum

Bonsoir, Suite des évènements, aprés avoir changé la turbine mon LV ne fait plus disjoncter (coût de la turbine 99€), ensuite j'ai fait tous les tests phases 1 et 2 tout est OK Nous démarrons un cycle de séchage la machine se termine au bout de 20 minutes fin de cycle. Je reteste phase 1 et 2 là au lieu de 14 la machine donne 04 le diag me dit changer la sonde hygrocapt. Je la démonte pour vérification ...
Électroménager - 4 réponses - Dernier post le 05 oct 2009 - par nathcam44

Bonsoir , controller le chauffage c'est à dire la resistance et la sonde , voir aussi la vidange si ça se passe bien et en dernier le programmateur....
Électroménager - 2 réponses - Dernier post le 19 oct 2009 - par mlch

bonjour a mon avis la sonde du thermostat ou le thermostat a un soucis!!!! il aurait du s'arreter a la temperature demandé....
Électroménager - 4 réponses - Dernier post le 31 oct 2009 - par frmu

comment coupler plusieurs elements dechauffage electrique au sol de chez BRICO DEPO ,chaque element comporte un termostat et une sonde...
Chauffage et climatisation - 1 réponses - Dernier post le 02 nov 2009 - par benes24

Bonjour, je possède depuis 6 ans un congélateur whirlpool AFG 603 DGT J'ai un souci au niveau des températures. Sur le bandeau électronique la température mesurée est de -21°C. La température programmée est de -18°C. Mais après avoir vérifié avec un thermomètre, la température réelle est inférieure à -30°C. J'ai l'impression que le compresseur tourne en continu et pour le ménager j'ai mis un programmateur pour le faire tourner une heure sur 2. ...
Électroménager - 3 réponses - Dernier post le 29 oct 2009 - par ramone

Oui c'est une 2040W . Il y a une sorte de sonde sous le filtre est ce que c'est pour declencher la resitance? Si oui comment la tester?...
Électroménager - 17 réponses - Dernier post le 29 oct 2009 - par nicolas17

Bonjour, mon congelateur coffre Brandt fait des siennes....En effet, la température n'est plus stable, elle passe de -24 à -16°c sans motifs...et par moment, l'affichage digital de la température clignote et il y a surtout un bruit très perceptible de "cliquement",....enfin ça fait "clic clic clic....." à une frequence de 2 à 3 par seconde... Cela vous renseigne t il suffisamment ? je pense à un problème de
Électroménager - 2 réponses - Dernier post le 03 nov 2009 - par Fabs

Bonjour, Vérifier la résistance de chauffe, sonde et câblage Courage Sls...
Électroménager - 3 réponses - Dernier post le 06 nov 2009 - par JCinFo

Bonjour! Mon lave vaisselle, saute les étapes: ex: pour un lavage de 80min, il passe de 60 à 40, ou inversement de 30 il passe à 50min etc... J'ai changé la carte de puissance et rebelotte! Maintenant je pense à la sonde d'encrassement? Quelqu'un peut il m'aiguiller? Merci!...
Électroménager - 1 réponses - Dernier post le 07 nov 2009 - par phcat

Salut, Ou plus précisément de sonde, si le froid dans le compartiment congél est bon. Sinon, effectivement cela peut-être le thermostat. Et à fond, il donne quoi comme température ?...
Électroménager - 21 réponses - Dernier post le 06 nov 2009 - par robin

bonjour a tous , mon proprio vient de m'installer un cumulus neuf de 200 l avec un mitigeur pour éviter que l'eau soit trop chaude , mais voila soucis : apres deux douche deux vaisselle l'eau est tiede voir froide alors que nous somme que 2 et notre bébé ??? qu'elle est la norme d'un cumulus pour trois personne ? la j'y comprend rien ! ça me gonfle le plombier est venu plusieur fois pour regler et a meme rechanger le cumulus en garantie mais c...
Plomberie - 3 réponses - Dernier post le 05 nov 2009 - par christophe5133

Effectivement, à fond, cela ne fait pas très froid... Vérifies un truc, c'est la sonde de température, ou elle est positionnée : est-elle pliée, mal mise, abîmée ??? Sinon, thermostat défectueux, mais en fait non, sinon à fond la température descendrai plus bas.. As-tu essayé de le débrancher complètement pendant deux jours (en profiter pour le dégivrer) pour voir si ce "reset" avait un effet ?? A...
Électroménager - 6 réponses - Dernier post le 05 nov 2009 - par robin

comment et peut-on monter un préparateur eau chaude sur une chaudière sol chauffage seulement ? chaudière de marque de dietrich gaz eliade 48 kw avec un régulation sv matic avec sonde extérieure ?...
Chauffage et climatisation - 4 réponses - Dernier post le 26 oct 2009 - par danin62

Bonsoir , sur votre lave vaisselle , il n'y a pas de thermostat ou klixon , c'est une sonde qui gère la temperature . Toutefois , vous avez un switch qui se ferme en dessous ( juste à coté de la resistance) dès que la pompe de cyclage est à la bonne pression et c'est ce switch qui autorise le chauffage avec la sonde...
Électroménager - 2 réponses - Dernier post le 12 oct 2009 - par mlch

Bonsoir, Je suis à la recherche du schéma de la carte de puissance de mon sèche linge Thomson air 674 C, j'ai la commande de la bobine de la sonde qui n'est plus alimentée en 220V. Merci pour votre aide...
Électroménager - 2 réponses - Dernier post le 14 oct 2009 - par nathcam44

bonjour,je ne mettais pas en doute votre affirmation!Une dernière question:j'ai remplacé le thermostat mais le nouveau a une sonde plus longue(15-20 cm) que l'ancien ce qui fait qu'un partie de la sonde ne rentre pas dans le logement prévu,est ce un problème?Merci pour toutes vos réponses....
Électroménager - 5 réponses - Dernier post le 11 oct 2009 - par helmutcool

Bonjour pour votre frigo INDESIT (ou ARISTON ce sont les memes) il y a deux solutions qui necessitent tout de meme l'intervention d'un technicien;soit le thermostat+sonde ne se coupe pas,soit il y a trop de gaz(ça arrive) et il faut donc en enlever.Cordialement....
Électroménager - 1 réponses - Dernier post le 10 oct 2009 - par jipé46

Bonjour, Il y a 3 rasions possibles : 1 - Le compresseur est hs (boite ronde reliée aux tuyaux) 2 - le pressostat est hs(sonde qui mesure la charge de gaz) 3 - le thermostat hs. Essayez déjà de testé le thermostat en le montant. cordialement...
Électroménager - 2 réponses - Dernier post le 07 oct 2009 - par Blackpanthers

bonjour, dans votre seche linge vous avez un sonde d humidité qui controle justement si le linge est sec ou pas, cette sonde est sur le tambour en principe donc regardez si elle est propre et si elle est bien sur le tambour !!...
Électroménager - 2 réponses - Dernier post le 09 oct 2009 - par la sudiste

Salut, Normalement, tu as une sonde de température qui déclenche le ventilo... +++...
Électroménager - 1 réponses - Dernier post le 16 oct 2009 - par robin

bonjour en general sur les seches linge il 'y a une "sonde" capteur d'humiditee qui a la longue s'encrasse un genre de filtre je recherche un shema pour trouver ou se trouve cette sonde sur votre model bonne journee...
Électroménager - 7 réponses - Dernier post le 28 sep 2009 - par jeanluc123

bonjour votre sonde de temperature est bloquée....
Électroménager - 1 réponses - Dernier post le 24 oct 2009 - par Anonymous

bonjour cela ressemble à: un probleme de la sonde de température defectueuse celle ci peut empecher le demarrage donc plus de vidange, controlez celle ci avant de changer de carte....
Électroménager - 4 réponses - Dernier post le 24 oct 2009 - par Anonymous

bonjour pannef7 defaut chauffage de l eau: verifiez la resistance(250 ohms) controlez les fils, le conecteur et la sonde....
Électroménager - 5 réponses - Dernier post le 24 oct 2009 - par Anonymous

BONSOIR Vérifiez le thermostat,et la sonde de température.cordialement jean-paul...
Électroménager - 1 réponses - Dernier post le 21 oct 2009 - par jean-paul le godec

Mon sèche-linge Whirlpool AWG 907 a été complètement nettoyé, y compris par démontage des tuyaux d'extraction d'air permettant d'accéder à une sonde, elle-même sortie de son logement et nettoyée au pinceau. Le galet d'entrainement du tambour a été changé. Depuis, le sèche-linge tourne, mais ne chauffe pas et donc ne s'arrète pas. Que puis-je faire ? Merci de votre aide....
Électroménager - 6 réponses - Dernier post le 21 oct 2009 - par oursjack

suite Mettre un simple thermostat pourrait fonctionner à condition de trouver le bon endroit pour la sonde, mais le gros problème va être la décongétation...
Bricolage - 7 réponses - Dernier post le 17 sep 2009 - par Le noir

Comment accéder à la sonde.Mon sèche linge s'arrête alors que le linge n'est pas sec. Je pense que c'est un Pb de sonde, mais je ne me souviens plus comment y accéder. C'est un modèle avec chargement par dessus. Merci d'avance de vos conseils....
Électroménager - 1 réponses - Dernier post le 02 aoû 2009 - par JMGOYON

salut je veu savoir quand le thermoregulateur donne l'ordre de faire le degivrage et le degivrage ne ce fait pas moi jai pensé a la sonde de degivrage mais comment la tester? merci...
Chauffage et climatisation - 1 réponses - Dernier post le 07 aoû 2009 - par Anonymous

Bonjour Mon lave linge s’arrête pendant le cycle au niveau du rinçage des voyants sont allumés: lavage rinçage essorage et départ/pause clignote. Seul le cycle laine se fait complètement résistance OK 30 OHMS et chauffe sonde température OK 5 KOHMS à froid électrovanne OK les 3 bobines 3.8 KOHMS est ce la carte él...
Électroménager - 2 réponses - Dernier post le 06 aoû 2009 - par franckg

Bonsoir , vous dites que la temperature s'affiche et puis l'alarme s'allume et puis vous dites après que ca n'affiche plus rien . j'ai pas bien compris il ya une contradiction . Si ça ne fait plus de froid alors il faut controller la resistance , la sonde le thermostat , le ventilateur et en denier la carte de puissance...
Électroménager - 1 réponses - Dernier post le 29 jui 2009 - par mlch

Bonjour, Mon four ne chauffe plus (brandt fc432) alors que la ventilation et l'affichage difital fonctionnent bien. J'ai déja fait plusieurs tests et mesures : - Sonde ok : mesure = 540 ohms - 3 Résistances ok : mesures 30 / 40 et 60 ohms - Thermostat ok (pas de chauffe même en shuntant celui-ci) Voila je ne sais plus trop quoi faire, peut être que ça vient de la carte. Si vous avez une idée ... Merci...
Électroménager - 3 réponses - Dernier post le 15 jui 2009 - par reivax32

bonjour. possible le termostat hs ,si mecanique ,shunter pour tester .si electronique ,voir relais dans la carte el ... . ou sonde . possible aussi fuite ,(manque de refrigerant )....
Électroménager - 5 réponses - Dernier post le 27 jui 2009 - par reboh

c est ta sonde de turbidite qui est degueulasse...
Électroménager - 16 réponses - Dernier post le 09 aoû 2009 - par darius08

si c est un congelateur no frost c est que ta sonde de degivrage est hs VERIFIES TA SONDE ET DONNES MOI LA VALEURE. TA SONDE EST SITUE SUR L EVAPORATEUR L EVAPO EST CACHE DANS LA PARTIE HAUTE DU CONGEL SI CEST UN CONGEL ARMOIRE. AVEC UN TOURNEVIS PLAS FAIT SAUTER LES CACHES EN HAUT A GAUCHE ET A DROITE . FAIS DESECNDRE LE PARTIE DE L EVAPO ET ENLEVE LE POLYSTIRENE ET TU TROUVERA LA SONDE....
Électroménager - 9 réponses - Dernier post le 09 aoû 2009 - par darius08

Le message E15 sur un lave vaisselle BOSCH est la suite d'une fuite d'eau qui s'est accumulée dans le bac de récupération situé dans la partie basse du lave vaisselle. La sonde de niveau d'eau de ce bac envoie une information " fermeture" à l'aquastop de l'arrivée d'eau. A partir de cet instant, il n'est plus possible de mettre sur arrêt le lave vaisselle, le message E15 est permanent et le voyant "robinet ...
Électroménager - 4 réponses - Dernier post le 14 aoû 2009 - par jpbdn

Bonjour Oui effectivement c'est un automatique donc par sonde. hier le sechage à durer 1h30 (environ) ceci me semble convenable. Pour la securitè thermique elle se situe sur le klixon (si ceci s'appel comme ça( et malheureusement rien n'est inscrit dessus). C'est la premiere fois que ça arrive. J'attend avec impatience le prochain sechage afin de voir si c'est resolu. Je vous remercie d'avance a bien...
Électroménager - 12 réponses - Dernier post le 13 aoû 2009 - par lebabasse

Mon scénic 1.6 mets du temps à monter en accélération et je conduit sans la climatisation .j'ai fait faire un banc diag et il m'indique sonde Hs, mais je pense qu'il a aussi des problèmes d'allumage car beaucoup de secousse lors de la montée en allure IL ne passe pas la pollution. Merci à vous tous...
Automobile - 2 réponses - Dernier post le 10 aoû 2009 - par varois

bonjour. si l'eau ne rentre pas , voir dabord le robinet les filtres du tuyau l'electrovane . apres la chambre de compression ,et le pressostat . pour l'eau qui chaufe de trop , 60 degres c'est pas trop il y a des programes a 90 degres , mais si vous etes sure que sa depasse la norme de votre machine , ca peut etre le thermostat a klixon ou sonde , ou relais colle sur carte electronique....
Électroménager - 7 réponses - Dernier post le 15 jui 2009 - par reboh

Merci de votre réponse! la grille à l'arrière est propre ... j'ai passé l'aspirateur partout où j'ai pu après démontage ... Ne serait-ce pas un problème de sonde qui donnerait de mauvaises informations ...et entraînerait un mauvais fonctionnement du moteur ... Celui-ci démarre ... s'arrête ...repart parfois très rapidement comme s'il toussait ... ou je pensais aussi au condensateur de 9µF couplé au mote...
Électroménager - 2 réponses - Dernier post le 14 jui 2009 - par remy_hr

bonsoir. ce q'on vous a dit et logique. pour remedier , sortez la carte electronique , verifiez que les branchement sont bien enboites selui de la sonde aussi . si non faite verifier la carte par un electronicien , la reparer ou la changer ....
Électroménager - 2 réponses - Dernier post le 06 jui 2009 - par reboh

bonsoir un contacteur manométrique sert a automatiser une pompe d eau froide il y a 2 modéles 1avec sécurité manque d eau montés sans vases a vessie et l autre pas;si vous prenez le premier vous n avez pas besoin d un coffret manque d eau qui se compose d une sonde et qu on utilise pour les pompes immergèes et les surpresseurs avec réservoir a vessie .salutation...
Plomberie - 7 réponses - Dernier post le 08 jui 2009 - par pat38

Scroll UpScroll Down

Les articles en lien avec glace sonde

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo