Recherche interactive :

Supprimer des mots clés de votre recherche : hélice tourne
Ajouter des mots clés à votre recherche : essai pompe
Nouvelle recherche :

Les questions pour hélice tourne

( Plus de 100 questions trouvées)
bonjour à tous! J'ai voulu changer de carte graphique et de carte mémoire et depuis mon ordi démarre (le ventilo tourne) suivi de 3 BIP et rien sur l'écran puis encore 3 BIP etc... ma carte mère: ASROCK P4VT8 ancienne carte graphique: fx5200 128M AGP nouvelle carte graphique: geforce 6200 256 M AGP par contre ma nouvelle carte mémoire est une DDR2 1024MO PC 4200 533MH alors que sur ma carte mère il est...
Internet - 4 réponses - Dernier post le 10 avr 2008 - par alexamb

bonjour Nettoyez la pompe qui se trouve en bas àdroite derriére un cache regardez si l hélice tourne bien refermez et faites un essai. A tout de suite...
Électroménager - 5 réponses - Dernier post le 09 jan 2010 - par Anonymous

bonjour penchez la machine la pompe c est sans doute déboitée comme elle n est pas à sa place c est pour celà que la machine fonctionne mal. il faudra ouvrir la pompe regarder si l hélice tourne bien et la remettre en place.regarder aussi au niveau du gros tuyau noir en le pressant dans votre main pour sentir si rien ne se trouve à l intérieur.Faites un essai et ...
Électroménager - 3 réponses - Dernier post le 06 jan 2010 - par Anonymous

bonsoir regardez plutot la pompe en premier regardez si elle est bien alimentée au courantVérifiez son branchement et regardez si l hélice tourne bien avec un tournevis l hélice est peut étre coincée forcez légérement.PUIS FAITES DE SUITE UN ESSAI...
Électroménager - 4 réponses - Dernier post le 12 jan 2010 - par Anonymous

bonsoir controlez le bon fonctionnement de la pompe voir si l hélice tourne bien avec un tournevis peut étre est t elle légérement obstruée par des fibres de linge. A tout de suite...
Électroménager - 5 réponses - Dernier post le 12 jan 2010 - par Anonymous

bonjour retirez le gros tuyau se trouvant au dessous de l appareil au niveau de la cuve regardez dans celle ci et aussi dans le tuyau pour savoir si rien ne s y trouve.il ne faut pas oublier de nettoyer la pompe qui se trouve en façade derriére un cache et controlez que l hélice tourne bien. Soufflez dans le tuyau d évacuation et assurez vous qu il ne soit pas trop ...
Électroménager - 5 réponses - Dernier post le 14 jan 2010 - par Anonymous

bonjour plusieures pssibilités se présentent. les charbons(ils se trouvent au moteur en contact avec le tambour). Regardez s ils ne sont pas usés(1,5cm). vérifiez si l arrivée d eau s effectue . fermez le robinet nettoyez le tuyau pour que les petits trous soient biens visibles.puis le presostat petite piéce ronde au niveau du tuyau dans l appareil démontez le et soufflez faiblement à l intérieur pour y entendre un déclic. ensute l électrov...
Électroménager - 1 réponses - Dernier post le 24 déc 2009 - par Anonymous

bonjour avez vous regardé au niveau de la pompe de cyclage qui se trouve juste avant le tuyau de vidange regardez si l hélice tourne bien....
Électroménager - 6 réponses - Dernier post le 24 nov 2009 - par Anonymous

bonjour nettoyez la pompe et vérifiez que l hélice tourne bien soufflez dans le tuyau d évacuation fortement . faites un essai et recontactez nous. merci...
Électroménager - 5 réponses - Dernier post le 13 nov 2009 - par Anonymous

Bonjour, Je ne connais pas précisément la machine précisément, mais en premier, appareil débranché, voir si l'hélice : -1- tourne librement sans faire tourner le moteur, -2- ou coincée, -3- ou fait tourner le moteur en même temps (même si ça force). -1 = voir engrenages entre m...
Électroménager - 1 réponses - Dernier post le 26 oct 2009 - par Maind'or

J’ai un problème sur ma machine à laver Brandt STV 1135 En gros le lavage se fait mais la vidange ne fonctionne pas (il faut vider l’eau par la cuve et finir en ouvrant la visite de pompe) ; du coup le programme ne s’enchaîne pas ; j’ai fait quelques tests : - l’essorage fonctionne (après avoir enlevé l’eau à la main) mais pas l’évacuation de l’eau extraite du linge - l’hélice du corps de pompe
Électroménager - 4 réponses - Dernier post le 19 nov 2009 - par roussy

bonjour il suffit de suivre le sytéme d évacuation. nettoyage de la pome regarder si l hélice tourne bien souffler dans le tuyau le remettre sans trop l enfoncer. Retirer le gros tuyau noir de la cuve regarder si rien dans la cuve et dans le tuyau. tout remettre en place faire un essai et me recontacter. A tout de suite...
Électroménager - 9 réponses - Dernier post le 17 jan 2010 - par Anonymous

bonjour ilvous fau regarder à la pompe pour voir si l hélice tourne bien. ensuite regarder lthermostat petite piéce ronde metallique si un bouton rouge au dessous le relever avec une aiguille si pas de bouton le faire chauffer avec un briquet si le moteur tourne il est à changer faites tout ça et aprés l essai recontactez mo...
Électroménager - 9 réponses - Dernier post le 09 déc 2009 - par Anonymous

bonjour a la droite derriére un cache se trouve la pompe nettoyez la et regardez si l hélice tourne Faites un essai J attends le résultat. A tout de suite...
Électroménager - 1 réponses - Dernier post le 20 jan 2010 - par Anonymous

bonjour connaissez-vous la raison pour laquelle cette hélice ne tourne plus? Comment était-elle fixée ? Vis ? Ou encoche . La vis est peut-être déserrée ou l'encoche cassée . Vérifiez!...
Électroménager - 1 réponses - Dernier post le 04 mai 2010 - par lds

bonjour les charbons sont situés au moteur retenus par une vis retirez les et changez les si vous estimez qu ils sont usés car leur mesure minimale étant d un centimétre et demi. Puis vous retirerez le tuyau situé sous la cuve pour vous assurer qu il ne soit pas obstrué et vous ouvrez la pompe pour la nettoyer et constater que l hélice tourne bien. à bientot....
Électroménager - 3 réponses - Dernier post le 15 mar 2010 - par Anonymous

bonsoir avez vous vérifiez que l'hélice de la pompe tourne bien quand le moteur de la pompe tourne. il se peut que votre hélice soir désolidariser de l'axe du moteur. vous entendez le moteur tourner mais l'héli...
Électroménager - 2 réponses - Dernier post le 06 sep 2010 - par frmu

Sans connaitre la référence exacte du LV, je ne sais pas à quoi ressemble exactement la pompe de vidange. Pour exemple, ça ressemble à ça : http://www.casimages.com/img.php?i=101215102613508699.jpg Le problème serait, soit la pompe ne tourne pas électriquement ou HS. Ou quelque chose coince l'hélice (un bout d'os peut-être). Ou la pompe Électroménager - 21 réponses - Dernier post le 15 déc 2010 - par Maind'or

bonjour fermez votre robinet nettoyez l embout du tuyau jusqu à ce que vous voyez tout les trous! ensuite en façade en bas de l appareil derriére un cache se situe lapompe ouvrez la et nettoeyez à l intérieur en regardant si l hélice tourne bien! ensuite vous nous exposez votre panne pour que l o, puisse vous aider. à bientot....
Électroménager - 2 réponses - Dernier post le 14 fév 2010 - par Anonymous

j'ai deja regardé pour la fuite, il n'y en a pas, tout est bien sec, en plus je n'ai pas de fond a mon lave linge j'ai aussi penché mon lave linge et pas d'eau est ce la pompe qui est h.s. meme si l hélice tourne, merci...
Électroménager - 8 réponses - Dernier post le 02 fév 2010 - par marie14

bonjour la pompe se situe en façade derriére un cache ouvrez la nettoyez regardez si l hélice tourne bien faites un essai. A TOUT DE SUITE...
Électroménager - 3 réponses - Dernier post le 21 jan 2010 - par Anonymous

Merci mais tout est OK. J'ai depuis trouvé un indice... Le joint de l'écrou d'alimentation en eau de l'hélice supèrieure est pourri donc fuite, donc perte de pression et hélice qui ne tourne plus... Je l'ai changé et ca me semble aller mieux... Merci...
Électroménager - 2 réponses - Dernier post le 31 jui 2009 - par Zardoz

Bonjour, ça y est j'ai démonté le réservoir effectivement bien obstrué, le tuyau qui sort du lv vers ce réservoir n'était pas bouché (juste quelques saletés parties avec l'eau). Par contre je n'ai pas accédé à la pompe je ne la vois pas. J'ai tout remonté et cela ne change rien on entend que la pompe "broute" et ne fait pas son travail. J'admets que je suis un peu démunie je n'ai pas de précisions sur la notice....(schéma et lieu de la pompe. Da...
Électroménager - 6 réponses - Dernier post le 26 jan 2010 - par kokolabricole

bonjour votre pompe se trouve en façade en bas derriére un cache ouvrez la nettoyez la .regardez si l hélice tourne bien. penchez l appareil retirez le gros tuyau de la cuve regardez à l intérieur remettez le faites un essai A TOUT DE SUITE...
Électroménager - 6 réponses - Dernier post le 30 jan 2010 - par Anonymous

bonjour vous avez un probléme de vidange: en façade en bas un cache à droite la pompe ouvrez regardez si l hélice tourne bien retirez le gros tuyau de la cuve sous l appareil que vous devez pencher contre le mur regardez s il n y a rien dans le tuyau remette tout en place faites un essai A TOUT DE SUITE...
Électroménager - 1 réponses - Dernier post le 02 fév 2010 - par Anonymous

bonjour nettoyez la pompe qui se trouve en façade derriére un cache regardez si l hélice tourne bien.Au dessous un gros tuyau noir vous le retirez au niveau de la cuve vous regardez si rien dans la cuve et dans le tuyau. Vous remontez le tout.retirez le tuyau de l évacuation vous soufflez fortement vous le remettez sans trop l enfoncer .faites un essai. A tout de s...
Électroménager - 5 réponses - Dernier post le 19 jan 2010 - par Anonymous

bonjour a tous voila je possède un hélico rc SH 8827 et je ne peux plus aller ni en avant ni en arrière , pourtant la petite hélice de la queue tourne doucement mais quand j'accélère elle ne vas pas plus vite donc l'hélico n'avance pas . dans ce modèle ,je ne pense pas qu'il y a un servo! est ce que cela vient du récepteur ou de la télécommande? merci d'avance...
Modélisme - 5 réponses - Dernier post le 11 jun 2010 - par lolo44

moi le mien fait le mémé chose et c est souvent une connerie genre une hélice qui tourne pas bien ou filtre sale , sinon si ca peux t aider j ai ete inonder et ds un lave vaisselle , il y a un dispositif capable de couper l eau en car de fuite ... ... c est basique avec une plaque en frigolite mais c est bien penser ... bon chance...
Électroménager - 1 réponses - Dernier post le 23 jui 2008 - par MAGGIC79

Bonjour, Beaucoup de questions ? Non je ne pense pas. Tu as bien détaillé et c'est comme ça que l'on peut faire avancer les choses. - La turbine principale à l'intérieur ne sert que pour le lavage. Il faut démonter les côtés et tu devrais trouver la pompe en bout du tuyau de vidange. Si la pompe de vidange tourne électriquement, le manque de pression vient probablement de la petite Électroménager - 14 réponses - Dernier post le 09 mai 2007 - par Maind'or

Bonjour, Mon hélice s'est désolidarisée de l'axe. Est ce normal? Comment puis je enlever la plaque, les vis du haut tourne dans le vide. Commen réparer cette hélice? Possibilité d'envoyer des photos. Dans l'attente. Salutations Bedelou...
Bricolage - 2 réponses - Dernier post le 29 jun 2007 - par bedelou

Depuis hier la machine fait des siennes... 1 - lors d'un programme à 60° j'ai d'abord entendu un bruit régulier, bruit émis lorsque le tambour tourne vers la droite (machine à laver frontale) 2 - il restait un peu plus de 1h de cycle (indication du temps restant); la machine tournait mais le cycle n'avançait pas, il restait toujours 1h et quelques. On aurait dit qu'elle "manquait de force pour faire plus"...
Électroménager - 1 réponses - Dernier post le 17 jui 2007 - par feist

bonjour pas bricoleuse du tout, pb ac mon lave linge, se met en panne avec code panne 800+400 + fin j'ai ouvert la trappe à l'avant en bas de l'appareil, l'eau s'est écoulée par là, mais ensuite, je ne peux rien voir, au fond une petite hélice qui tourne, pas d'obstruction à priori ???.... est ce ça la pompe de vidange ou il faut que je démonte qq chose ? on m'a ...
Électroménager - 9 réponses - Dernier post le 28 nov 2008 - par muron

merci jean luc 123 pour la première suggestion effectivement la petite hélice (qui doit être je suppose la pompe d'évacuation) qui se trouve dans le bas du filtre à l'intérieur du lave vaisselle tourne avec une petite resistance mais n'est pas bloquée. Pour les deux autres suggestions je vais le regarder et je vous tiens au courant. Merci pour cette réponse rapide...
Électroménager - 4 réponses - Dernier post le 30 aoû 2009 - par cheminot28

Re, Si l'eau s'écoule en ouvrant le bouchon devant la pompe, cela signifie que le tuyau de la cuve à la pompe n'est pas bouché. Prenez le tuyau de vidange et versez y un peu d'eau. Elle doit ressortir au bouchon devant la pompe. En fait, la pompe n'aspire pas, elle ne fait que faire remonter l'eau par son hélice. Il arrive parfois le l'hélice n'est plus solid...
Électroménager - 19 réponses - Dernier post le 07 fév 2009 - par Maind'or

Bizard ce problème ! bien des questions se posent ! Je vais t'en faire un récapitulatif général qui pourrait t'aider : Si le mandrin tourne correctement avec ses pignons, il n'est pas en cause. Côté moteur c'est autre chose. Ce fameux fil débranché, où se branche-t-il ? Le moteur seul tourne-t-il vraiment correctement ? Si tu remontes le mandrin sur le moteur et ...
Divers bricolage et travaux - 8 réponses - Dernier post le 23 fév 2007 - par Maind'or

Bonjour à tous, Au moment de lancer un nouveau cycle, j'ai constaté de l'eau dans le fond de cuve. je l'ai épongé et le lavage ne se lance pas. L'eau n'arrive pas dans la cuve et les tourniquets ne tournent pas. J'ai regardé au fond de la cuve après avoir sorti le filtre mais rien ne semble obstrué l'aspiration (petite hélice cranté qui Électroménager - 2 réponses - Dernier post le 19 mai 2009 - par Yad

bonjour, il n'y a tjs personne pr m'expliquer quoi faire face à une hélice (oupale) fixée sous le panier supérieur de mon lave vaiselle Siemens vieux de deux ans et demi, ne tourne pas pendant le lavage ???Conséquence : vaisselle mal lavée, que faire ? Merci...
Électroménager - 13 réponses - Dernier post le 23 jui 2009 - par brigdok

bonjour, normalement un robinet fermé ne tourne plus. le seul moment ou il tourne c'est quand on essait de l'ouvrir...
Plomberie - 2 réponses - Dernier post le 23 mar 2010 - par frmu

Bonjour, Merci pour la réponse. En fait, le pignon est serti dans le bloc came, ça ne fait qu'une seule pièce. J'en ai trouvé une neuve chez Vecchi (Planète couture). Sortir le bloc came n'est pas bien compliqué pour qui bricole un peu. J'ai même réglé toute la machine car sinon, j'aurais cassé pas mal d'aiguilles. J'ai réglé aussi le sélecteur de points qui était complètement à l'ouest, bloqué sur faufilage. Je commence à maîtriser la bête. J...
Couture - 3 réponses - Dernier post le 26 mar 2010 - par titi20137

bonjour, est ce que le moteur tourne sans arret ? ce qui doit etre le cas, donc c est un probleme sur le circuit frigorifique et là vous ne pouvez appeler qu'un dépanneur qui fait le froid !!...
Électroménager - 2 réponses - Dernier post le 27 mar 2010 - par la sudiste

J'ai vérifié la courroie, elle est en place, pas distendue, et le tambour tourne manuellement....
Électroménager - 10 réponses - Dernier post le 26 mar 2010 - par VV

Bonjour a tous J ai le bouton inverseur de la cabine de douche qui ne fonctionne plus (ne tourne plus) J ai enlevé le bouton mais a partir de la je seche ou plutot j ose pas trop toucher Qui a un tuyau pour remetre ce bouton en fonction Merci - Josiane...
Plomberie - 3 réponses - Dernier post le 26 mar 2010 - par JOSI21

il y a un gros moteur avec une turbine vous controlez sans la demonter que celle ci tourne librement, si c'est le cas, vous pouvez la demonter pour la tester en direct voir si elle fonctionne .... !! commencons par là mais c est vraiment bizarre qu'aucun code erreur s affiche !!...
Électroménager - 13 réponses - Dernier post le 26 mar 2010 - par la sudiste

bonjour et merci de m'aider. lorsque je met la machine sur 1 programme exemple le 8 ? la machine prends un peu d'eau ? vidange et le cycle s'arrête.lorque j'utilise le programme 1 ,la machine prends de l'eau, tourne en lavage mais le ^programmateur n'avance pas.par contre lors d'une mauvaise manip, le programmateur tourne. chose interessante, lors du démmarage d'un ...
Électroménager - 11 réponses - Dernier post le 31 mar 2010 - par nino62220

Bonjour, voilà j'expose mon problème, j'ai un vélo dont l'axe de pédalier est à changer, pour le retirer je dois retirer auparavant les pédales, les pédales sont maintenues par une vis avec tête femelle de clé Allen. J'utilise donc une clé Allen correspondante de 6, je force un peu car les vis de pédales sont très serrées... et le pas de visse casse, c'est à dire que la forme est lisse et ne retient plus la clé qui Divers bricolage et travaux - 8 réponses - Dernier post le 31 mar 2010 - par Picpoulet

Bonsoir à tous, mon lave linge vedette ne répond à aucun programme (même en mode essorage), je démarre une machine cycle normal, la porte se verrouille,j'entend le cliquetis du programmateur,à peine l'eau commence à entrer que tout s'arrête, le tambour ne tourne pas. je réessaye une deuxième fois et plus rien que le bruit du cliquetis du programmateur.j'ai ouvert la machine des 2 cotes, vérifié toute l'ins...
Électroménager - 4 réponses - Dernier post le 31 mar 2010 - par foulfoul71

Bonjour, J'ai une serrure de porte-fenêtre bloquée fermée. J'ai essayé le dégrippant, le barillet tourne de 3/4 de tours puis butte. J'ai essayé de forcer un peu, de taper dessus: rien à faire. Des idées? Merci....
Bricolage - 4 réponses - Dernier post le 31 mar 2010 - par Yarman

Bonjour, Depuis hier après-midi, ma machine à laver refuse de vidanger! Elle tourne normalement, vide ou pleine, elle essore mais elle ne vide pas! Quand ça arrivait avec mon ancienne machine, pour résoudre le problème, je la vidais complêtement de son eau, je nettoyais une sorte d'hélice qui se trouvait devant le tuyau de sortie d'eau qui lui se trouvait en bas d...
Électroménager - 7 réponses - Dernier post le 01 avr 2010 - par Louisa78330

bonjour! après avoir finalement fait régler mon dernier prb de chaudière en décembre, par un chauffagiste qui a tout réglé et fait la revision, j 'ai un nouveau prb!!! ma Frisquet (qui chauffe et fait de l eau chaude sans prb) emet un bruit etrange.... un espèce de souffle continue, pas du tout aigu. pour comparer, je dirais que ca ressemble au tout premier bruit d'une machine à laver, quand vous appuyer sur depart: il y a une seconde ou...
Chauffage et climatisation - 6 réponses - Dernier post le 01 avr 2010 - par driiing

Quelle serait la panne possible pour avoir le voyant allumé et voiture qui ne demarre plus. La voiture ne toussotte même pas, je tourne la clef et rien du tout ne se passe, juste un ''tic''. Batterie et alternateur verifié, ils sont bon, donc là je bug....Je pense eventuellement au demareur... C'est une 206 xs. Merci de m'apporter une réponsE....
Automobile - 8 réponses - Dernier post le 31 mar 2010 - par alex001

J'ai un sèche linge Whirlpool Sole 2003 qui fait un bruit anormal que dans un sens, il ronronne fort quand il tourne d'un côté et plus rien quand il tourne de l'autre. Mon mari l'a déjà démonté et n'a rien trouvé d'anormal le bruit s'est arrêté à vide mais dès que je l'ai chargé il a repris de plus belle....
Électroménager - 1 réponses - Dernier post le 30 mar 2010 - par goth

Bonjour tout le monde, Ma lavante-séchante est en panne, le code erreur est le 11 (pompe de vidange en défaut) et effectivement elle refuse l'essorage. J'ai dévisser le bouchon en bas à droite de l'appareil, l'hélice tourne correctement... Mais peut être que je n'interviens pas au bon endroit ? Si c'est le cas, comment accéder à cette pompe de vidange ? Je v...
Électroménager - 2 réponses - Dernier post le 27 mar 2010 - par maewan

Pourquoi mon réfrigérateur ARISTON tout utile (je n'ai ni congel ni freezer) givre sur le haut et congèle les aliments dans le bac a légumes alors que le joint de porte est ok et que j'ai changé le thermostat? le moteur est chaud tourne sans arrêt et on entends, par vague, un petit bruit à l'arrière comme un leger ronflement..... c'est grâve docteur ?...
Électroménager - 1 réponses - Dernier post le 22 mar 2010 - par sb

Bonjour, je pense que si votre appareil mets 24 heures à reprendre sa température normale c'est: soit vous avez mis une trop grande quantité de marchandise en même temps soit vous avez une faiblesse au niveau du compresseur. Lui remette du gaz ne sert à rien si votre compresseur ne tourne qu'à 85/100 de son rendement. Bon courage...
Électroménager - 1 réponses - Dernier post le 28 mar 2010 - par CRICRI006

A priori la tète des bonne. Quand je tourne la tête je sens que le système est actionné, mais aucune eau ne sort. C'est pour ca que je me demande si c'est pas dans le conduit d'eau froide que ca déconne. D'autant que sur un système a soupape, si la pression avait défoncé la soupape, l'eau jaillirai non ? Bref je vais changer la tête et on verra, mais je suis sceptique n'ayant pas comprit pourquo...
Plomberie - 7 réponses - Dernier post le 29 mar 2010 - par cuicui78

Bonsoir, si le séchage ne fonctionne pas et avant de vous lancer dans des réparations coûteuses, il faut contrôler que le ventilateur de séchage tourne bien et que les thermostats de séchage ainsi que la résistance sont en bon état. Les tester si possible avec un ohmmetre. Bon courage...
Électroménager - 1 réponses - Dernier post le 28 mar 2010 - par CRICRI006

bonjour oui il tourne bien mais au démarrage il faut que je fais deux fois les bougies de chauf pour démarrer malgrés que j'ai changé ces dernières...
Automobile - 10 réponses - Dernier post le 27 mar 2010 - par leparrain

De nouveau moi ... j'ai essayé de mettre à niveau le cylindre qui tient l'aiguille , la boucle est bien prise par le crochet , seulement à présent c'est le porte canette qui peine à tourner et se bloque lorsque l'on actionne la pédale , mais tourne bien lorsque l'on tourne le volant manuellement , je ne vois pas comment faire po...
Couture - 3 réponses - Dernier post le 15 mar 2010 - par morgy

bsr,quand je démarre mon groupe électrogene de 6kva il tourne tres bien mais ne débite aucune tension. merci...
Électricité - 1 réponses - Dernier post le 23 sep 2010 - par jemuel2010

C'est difficile a dire. Il y a plusieurs chose qui peuvent rentrer en compte. Vérifier peut être si l' eau se rempli bien ou si les tuyaux d'alimentation en eau de la pompe ne sont pas bouchés ou débrancher la pompe (alimentation électrique) et la brancher directement sur le courant pour voir si elle tourne correctement....
Électroménager - 3 réponses - Dernier post le 16 mar 2010 - par exocet40

Bonjour, après avoir squatté un sujet similaire mais sans avoir de réponse, j'ai préféré ouvrir un nouveau sujet ( meilleur visibilité). J'ai un problème sur mon sèche-linge (BLUESKY BSLE 06) : il tourne, ventile mais ne chauffe plus. Le linge est donc toujours humide. J'ai changer la résistance, nettoyé le filtre... : le sèche-linge a de nouveau fonctionné pendant 3 jours ( 2 cycles ). Hors depuis cette nu...
Électroménager - 1 réponses - Dernier post le 16 mar 2010 - par Syr99

Bonjour à tous, Voilà mon lave-linge s'est arrêté et ne démarre plus, il ne tourne plus; Un Code F06 s'affiche. Grâce à ce forum, j'ai pu en déduire que je devais s'en doute changer les charbons. Je me suis battue avec ma machine avant de voir que j'avais accès au moteur et donc aux charbons par dessous la machine et que je ne devais pas tout démonter...J'ai remarqué que beaucoup de poussière de charbon é...
Électroménager - 8 réponses - Dernier post le 21 avr 2010 - par TH

Bonjour ; Il m'est arrivé le même problème avec un whirpool haut de gamme. La pompe était HS. Il avait 2 ans et 5 jours, pas de garantie. Comme tout va bien, il se remplit mais ne peut faire son cycle. L'axe de l'entraînement de la pompe a une petite clavette moulée celle-ci est cassée. Donc la pompe tourne dans le vide et n'envoie pas la pression dans les tourniquets haut et bas. Nous avons fait in...
Électroménager - 3 réponses - Dernier post le 14 mar 2010 - par cg26140

Bonjour Il faudrait vérifier si la vidange une fois essoré se fait correctement( lavage). Si ce n'est pas le cas, vérifier si la pompe n'est pas bouché ou lors de la vidange si elle tourne....
Électroménager - 1 réponses - Dernier post le 14 mar 2010 - par exocet40

bonjour j'ai un probleme avec mon lave vaisselle BRANDT ATG 960C qui dès le demarage se remplit d'eau jusqu'au debordement je ne sais quel piece arrete le remplissage ni comment s'appelle cette piece pour info le programateur tourne normalement apres l'avoir mis en viadange en forçant le programe et les electrovannes d'arrivée d'eau sont neuves je vous remerci de votre aide...
Électroménager - 1 réponses - Dernier post le 14 mar 2010 - par pertin

Bonjour, Depuis plusieurs semaines, mon congélateur refroidit trop alors que mon frigo ne refroidit plus ! Lorsque je démonte le fond du congélo, je constate la formation de glace importante sur les ailettes du "condenseur ? évaporateur ? dégivreur ?" (je ne connais pas le terme désignant cette grosse pièce à ailettes). La glace bouche même l'évacuation ! Un coup de sèche cheveux et le cycle de froid repars pour quelques jours (environ u...
Électroménager - 11 réponses - Dernier post le 14 mar 2010 - par rahool

bonjour, mon camion a 230 000 kms,rien pour un poid lourd,le levier n'est pas cassé,j'ai déja regarder,maintenant il faut que je regarde si il y a un couvercle de visite sur la boîte,pour voir si ce n'est pas la fourchette de la marche arrière qui est passé par dessus,mais mon plus gros problème est que je ne peut plus demarrer car il est contre un talus est la vitesse enclenché,donc quand je veut demarrer les roues Mécanique - 8 réponses - Dernier post le 16 mar 2010 - par roger01

Bonjour, Depuis quelques jours mon SL BAUKNECHT TRA 5470 ne chauffe plus, mais tourne quand même. J'ai changé la résistance chauffante ce matin (y compris les deux klixons) et le klixon au refoulement du ventilateur.:Pièces neuves magasin. J'ai démonté les 2 circuits imprimés à la recherche éventuelle d'un BP de réarmement: sans succès! Il tourne toujours mais n...
Électroménager - 1 réponses - Dernier post le 16 mar 2010 - par BERGOT

Bonjour, J'ai mon sèche linge qui ne veut plus démarrer, mais si je tourne un peu le tambour pour l'aider à ce lancer, il tourne correctement. J'ai donc parcouru le forum et trouver que cela peut être à cause du condensateur. Je remplace donc le condensateur défectueux (10µF -2+5% / -25+85°c / 450v50Hz) par un que j'ai sous la main (12.5µF +-5% / 25/85/21 / 450V50H...
Électricité - 6 réponses - Dernier post le 20 mar 2010 - par egavuas

Bonjour, Pourquoi ma lavante séchante indesit widl 146 ne séche plus ? Le ventilo tourne bien mais pas d'air chaud. Il y a un capteur sonde près de la résistance ; se peut-il qu'il coupe le courant à la résistance, si il est défectueux? Par ailleurs je rien trouvé qui ressemble à des klixons réarmables ou pas. Merci...
Électroménager - 1 réponses - Dernier post le 20 mar 2010 - par liryc

Vérifiez 1) que vous n'avez pas une vanne fermée queque part 2)que vos robinets thermostatiques (sur vos radiateurs ) sont ouverts 3)que votre accélérateur fonctionne. Si celui-ci ne fonctionne pas , le haut chauffe par thermo-siphon , et le bas reste froid. C'est probablement la cause. Pour le contrôler , ôtez la vis en façade du moteur, et voyez si l'axe tourne. Vous pouvez aussi placer votre oreille ...
Chauffage et climatisation - 2 réponses - Dernier post le 21 mar 2010 - par Nonomomo

Un turbo est un genre de "compresseur" entrainé par les gaz d'échappement,au travers d'une turbine . Un turbo sert à "gaver" le moteur , à le suralimenter , comme on dit ; La turbine tourne à plusieurs dizaines de milliers de tours à la minute , sur un axe lubrifié sous pression par l'huile moteur. A l'usure ( âge ou mauvaise lubrification ) cet axe laisse passer de l'huile que vous retrouvez dans votre ...
Mécanique - 3 réponses - Dernier post le 21 mar 2010 - par Nonomomo

Mon frigidaire Electolux tourne tout le temps . Il y a du givre à l'intérieur ;j'en ai déduit que le thermostat était HS mais je ne sais pas le changer. Il est situé sur le bandeau en façade du frigo . Il y a un grand fil en cuivre qui en part et je ne vois pas où il aboutit ... Merci à tous...
Électroménager - 1 réponses - Dernier post le 19 mar 2010 - par cleo631

Bonsoir, hier bous avons regardé derrière, il ya deux moteurs celui du frigo ne tourne pas tandis que celui du congélo oui, donc on a regardé autour du moteur frigo et ya un genre de petit dominos blanc qui sert à alimenter en électricité le moteur du frigo, le domino était tout noir, brûlé, donc je suppose que ke frigo est mort ou qu'on en a pour 400€ de réparation ^^ snif...
Électroménager - 4 réponses - Dernier post le 19 mar 2010 - par lilgrey

bonjour, mon lave vaisselle fonctionne mais le bras du bas ne tourne pas, demonter tout, nettoyer, destop, verif canalisation, arrivée d'eau, changer bras, bobine, rien à faire. pouvez vous m'aider??? merci...
Électroménager - 1 réponses - Dernier post le 17 mar 2010 - par perruche

Bonjour, J'ai un lave-vaisselle Whirlpool pour Ikéa DWF 407 qui ne sèche plus: il tourne en boucle, une fois le lavage fini, il recommence et ne sèche pas. Il bipe au milieu du cycle, mais je n'ai pas la notice, je viens d'emménager! Pouvez-vous m'aider? (au secours :) Merci d'avance...
Électroménager - 1 réponses - Dernier post le 18 mar 2010 - par Clairettev

Bonsoir, Pourquoi les charbons ? Le moteur tourne bien....
Électroménager - 2 réponses - Dernier post le 18 mar 2010 - par thierry25

Désolée de ne pas avoir répondu avant mais je n'avais encore rien tenté car je voulais attendre la venue d'un ami. Ce soir j'en ai eu marre d'attendre donc j'ai forcée comme une dingue dessus (j'ai bien cru que j'allais casser le battant !!!). Miracle j'ai pu le ramener et enfin fermer le tambour. La machine tourne et tout semble fonctionner. Merci pour vos réponses ;)...
Électroménager - 5 réponses - Dernier post le 18 mar 2010 - par carine38

Il y a deux mois j'ai acheté un espace III d'occasion chez un concessionaire. (172 000km). depuis le début il y a un bruit étrange quand le véhicule tourne mais se trouve statique. Nous sommes allé chez un autre garage qui nous a dis que c'était surement le galet qui est mort. Mais la courroie à normalement été changé chez le concessionaire. C'est pour ça que je vous demande aujourd'hui si quelqu'un peu m...
Automobile - 2 réponses - Dernier post le 03 avr 2010 - par paupau_219

Bonjour a vous, je viens vous voir pour vous demander lumieres et conseils, je suis ou plutot j'etais ferronnier d'art, j'ai malheureusement payé les pots cassé avec la crise qui sévie et je m'etais inscrit sur le site allo-artisan. Il m'est impossible de me desinscrire de ce site, j'ai écumé pendant des heures internet dans tous les sens pour trouver la solution par moi meme; whois.net les sites de noms de domaines etc.. mais rien n'y fait, j...
Divers informatique - 7 réponses - Dernier post le 10 avr 2010 - par Muriji

Bonjour, à mon avis la pompe se met en sécurité thermique. Il se peut qu'elle soit bloqué. Débranchez là et démonter le bas de la pompe et contrôler que l'hélice tourne à la main et qu'il n'y a pas trop de résistance. Lorsqu'elle tourne, l'eau sort du tuyau ou pas ?...
Électricité - 3 réponses - Dernier post le 17 avr 2010 - par Docteur Clim

Bonjour, le bras de lavage inférieur de mon lave-vaisselle Bosch Aquasensor ne tourne plus et ce quel que soit le programme de lavage retenu. Il semble que l'eau n'arrive plus jusqu'à lui ou avec une pression insuffisante. le bras a été démonté et nettoyé, et rien ne semble limiter sa course. merci de votre aide...
Électroménager - 6 réponses - Dernier post le 10 avr 2010 - par FLEM

bonjour quand vous allumez votre gazinière vous devez tenir votre manette enfoncée après avoir de=éclenché le piezzo (allumage électronique. le fait de tenir votre manette appuyée permet au thermocouple de ne pas tenir compte de ce q manque de chaleur au départ et donc de laisser le gaz arriver. en d'autres termes si vous tournez seulement le bouton et que vous appuyez ou non sur le piezzo, le gaz...
Électroménager - 4 réponses - Dernier post le 10 avr 2010 - par frmu

Bonjour, je voulais vérifier le réglage de la dureté de l'eau sur mon lave vaisselle Bosch SMS40E12EP. J'ai suivi les instructions du manuel qui indique d'allumer le lave vaisselle avec le bouton START enfoncé, et de tourner le programmateur en laissant le bouton enfoncé jusqu'a l'affichage de "H:XX" avec XX correspondant à la dureté de l'eau. Le problème est que je ne vois jamais "H:XX", à la place j...
Électroménager - 2 réponses - Dernier post le 16 avr 2010 - par rhon

Boujour tout le monde, ca fait 3 jours que je m'efforce de réparer ma machine à laver et sans succés, j'ai demonté la resistance elle donne 27ohms, je l'ai branché en direct au 220v elle chauffe très bien. thermostat, a l'ohmetre il affiche 0 il est passant. je l'ai demonté et je l'ai chauffé au briquet il ouvre le circuit (plus passant) je me dis qu'il fonctionne. je lance le programme 90° le 220 arrive au borne de la resistance, et ...
Électroménager - 2 réponses - Dernier post le 09 avr 2010 - par sebastienh

Bj. On ne comprend pas bien ce que vous expliquez. Vous dîtes que lors du démontage , la cuve s'est mise à tourner ??, 1) Auriez-vous bricolé là- dedans sous tension ??? 2) Une cuve ne tourne pas , c'est le tambour qui tourne Conseil : faites intervenir ( ou emmenez votre machine à ) un SAV de la marque. Cdt marque...
Électroménager - 2 réponses - Dernier post le 18 avr 2010 - par Nonomomo

slt peut-etre que le frigo tourne trop avec beaucoups de produits dedans . il faut pas trop le charger , sinon , en bas du frigo , il y a un petit trou , y mettre une tige en acier , ca peut l'aider a mieux fonctionner , car ca se bouche ......
Électroménager - 3 réponses - Dernier post le 08 avr 2010 - par caruanac

Bonjour, Il ne fait pas de bruit... càd ? Il devrait en faire ? Il a un démarreur, ou c'est un kick ? Si c'est un démarreur, vérifier toutes les connections électriques, un cosse a pu se barrer, ou une masse se décrocher. Si le démarreur tourne, ou s'il n'y en a pas, c'est le sujet N°2 :-) A++...
Mécanique - 1 réponses - Dernier post le 08 avr 2010 - par robin

Bonjour, "Sur l'installation du grenier il m'a fait une système avec 2 grosses vannes + des petites vannes pour eau chaude et eau froide qu'il faut tourne". cela confirme ce que je pensais tu as une installation "monotube", les raditeurs sont en série et ces vannes a ouvrir et fermer c'est le bypass....
Plomberie - 5 réponses - Dernier post le 17 avr 2010 - par Anonymous

la courroie était dans la cuve. le tambour est complètement bloqué. le moteur tourne....
Électroménager - 21 réponses - Dernier post le 15 avr 2010 - par pays-de-la-châtaigne

Certes oui le chien a des sentiments... Pour exemples, quelques situations avec ma chienne actuelle : - elle craint les hommes et leur tourne autour quand ils sont dans la maison - quand un étranger arrive seul dans la maison, elle se méfie. Par contre, si cet inconnu arrive accompagné de quelqu'un de connu, ma chienne "laisse faire". - une fois je suis parti de la maison plusieurs semaines. A mon reto...
Animaux - 5 réponses - Dernier post le 14 avr 2010 - par jakpot

Bonjour, j'ai récupéré une machine d'occasion en bon état, tout est OK, et l'aiguille descend bien quand je tourne le volant à la main; mais si j'appuie sur la pédale, le moteur fonctionne mais l'aiguille n'est plus entraînée, sauf si je donne un "petit coup" de volant avec la main; et encore, ça s'arrête alors que le moteur tourne impec. J'ai juste regardé la courro...
Couture - 2 réponses - Dernier post le 13 avr 2010 - par SylvieS

La pompe n'est alimentée que lorsque l'on tourne la clé sur la position démareur. Avez-vous de l'essence qui arrive à l'injection ? Avez-vous une étincelle aux bougies ?...
Automobile - 9 réponses - Dernier post le 13 avr 2010 - par falco95

Bonsoir. Soit la cuve est de travers par rapport au moteur,soit la poulie de l'axe moteur est usée ou tourne de travers. A+ Jojo37...
Électroménager - 3 réponses - Dernier post le 13 avr 2010 - par Jojo37

Bonjour à tous, Pourquoi mon Lave linge AEG 47420 ne tourne plus ? J'ai un problème avec mon lave linge AEG 47420 qui ne date que de deux ans La dernière fois qu'il a fonctionné, il n'a pas vidangé et j'ai dû le faire manuellement par l'ouverture se trouvant en façade, en bas à gauche. Depuis, lorsque je le programme, tous les indicateurs habituels sont en fonction, l'alimentation en eau est opérat...
Électroménager - 1 réponses - Dernier post le 12 avr 2010 - par TIGRE D'EAU

Bonjour, J’ai une tronçonneuse électrique de marque Stihl et depuis aujourd’hui quand j’appuie sur les deux boutons de mise en route, il arrive qu’elle ne démarre pas ou qu’elle tourne très lentement. D’ou vient ce problème ? Merci d’avance....
Mécanique - 1 réponses - Dernier post le 11 avr 2010 - par bebert171

ma pompe a spas ne demarre pas mais elle tourne manuellement es ce que ca pourrair etre le condensateur si oui ou est -il cituer sur la pompe ou dans la boite electrique du spas...
Électricité - 3 réponses - Dernier post le 11 avr 2010 - par denisbeaudry67

il est branché ça ne saute pas, dés que je tourne le bouton de contact tout saute!...
Électroménager - 4 réponses - Dernier post le 14 avr 2010 - par joellepe

Bonjour leray Pour accéder à la pompe il faut ouvrir le ou les carters . la pompe se trouve dans le bas un ventilateur sur l'arrière . Il faut essayer de faire tourner ce ventilateur pour voir si le rotor du moteur n'est pas bloqué si c'est le cas il faut ouvrir la partie opposée et enlever ce qui bloque la rotation. Si le ventilateur tourne faire un essai à vide c'e...
Électroménager - 14 réponses - Dernier post le 08 avr 2010 - par jpd87

bonjour vous brancher n'importe lequel de vos fils sur les bornes U1, V1, W1. ensuite vous faites l'essai. si votre moteur tourne dans le sens desiré, ca y est vous avez fini... si il tourne dans le sens inverse, permuttez deux de vos fils, automatiquement votre moteur se mettra a tourner dans le bon sens...
Électricité - 5 réponses - Dernier post le 08 avr 2010 - par frmu

Scroll UpScroll Down

Les articles en lien avec hélice tourne

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo