Recherche interactive :

Supprimer des mots clés de votre recherche : klixon linge
Ajouter des mots clés à votre recherche : chauffe sèche résistance
Nouvelle recherche :

Les questions pour klixon linge

( Plus de 100 questions trouvées)
Bonjour à tous, j'ai le même problème, le sèche linge ne chauffe plus. En le démontant, je me suis aperçu que deux causses branchées sur la résistance étaient complètement brulées. En lisant le contenu des réponses (merci à tous!), je pense qu'il faut changer la résistance et je me pose la question concernant le (ou les?) thermostats. En cherchant sur le net des fournisseurs, j'en ai trouvé un qui me...
Électroménager - 17 réponses - Dernier post le 26 jan 2008 - par zzt

Bonjour, Mon lave/sèche linge Brandt WTD1073F m'indique une erreur D23 ce qui, à la lecture d'un autre post semble indiquer un problème soit avec les sondes soit avec le ventilateur. J'ai donc démonté le panneau latéral et la sonde klixon est bien armée. J'ai 36ohms sur ma résistance. Quelles valeurs suis-je sensé avoir sur les deux autres sondes ? Par aill...
Électroménager - 7 réponses - Dernier post le 14 jun 2010 - par Arno77

Bonjour, je vous contacte car, comme beaucoup de personne, j'ai un problème de chausse sur mon lave linge, mais je ne trouve pas d'info qui peuvent s'adapter à mon modèle. Il s'agit d'un Laden AM3694. J'ai demonter la partie arriere et je voie un gros bloc qui resseble à une resistance mais qui n'a rien à voir avec les description des autres personnes. Je vois aussi un gros condensateur sur le côté mais rie...
Électroménager - 3 réponses - Dernier post le 20 jan 2008 - par stephane13

Merci à Gérard B4 qui a trouvé la solution, et abb91 qui lui aussi a confirmé. J'ai un seche linge Bauknecht depuis 13ans, qui s'allume avec entretien filtre. après nettoyages à fond et bien des recherches, j'ai suivi la solution des joints à l'avant, et à l'arriere : après avoir enlevé les restes, j'ai remis un joint autocollant de calfeutrage de robinets et tuyaux qui tient 70°C 'chez Casto, puis du doubl...
Électroménager - 6 réponses - Dernier post le 16 jan 2008 - par hub027

Bonjour, Mon sèche linge a exactement le même problème que le votre: c'est le même Klixon HS. Si vous l'avez changé, comment avez vous fait pour le démonter? Il me semble qu'il est serti et j'ai peur de casser le support en forçant pour le sortir. Merci pour votre réponse....
Électroménager - 10 réponses - Dernier post le 19 mai 2010 - par jesprabe

Bonsoir, il faut que tu annule ton achat de ventillateur au plus vite, à 90% des cas si le seche linge ne chauffe pas c'est la résistance ou les petit klixon (thermostat) BON COURAGE http://pagesperso-orange.fr/aide-electromenager...
Électroménager - 12 réponses - Dernier post le 13 fév 2008 - par technicien-menager

Mon probleme est resolu ,la panne est trouvée!! j'ai relié les 2 fils du klixon (que je soupçonnais d'etre deffectueux) en directe et du coup, le seche linge chauffe! Enfin il seche. J'ai donc commandé la piiece sur internet 25 euros et me remercie moi meme pour cette analyse. Je regrette un peu que personne ne m'ai aidé mais bon , si mon experience peut aide...
Électroménager - 8 réponses - Dernier post le 29 mar 2008 - par floyd1

Mais ce fameux Klixons est accessible derrière un panneau situé derrière le séche linge ? J'ai juste à démonter le panneau et a trouver ce fameux Klixon qui peut-être débranché ?...
Électroménager - 17 réponses - Dernier post le 22 fév 2010 - par guss

Bonjour Seche linge indesit g85c ,apres avoir changer les klixons (non réamorcables sur ce modele) et la résistance, le linge ne seche pas bien, je suis obligé de le faire tourner deux fois pour obtenir le meme résultat qu'auparavant. D'ou pourrait venir mon probleme et ya t'il un klixon
Électroménager - 5 réponses - Dernier post le 16 mar 2010 - par kpsal31

mon lave linge linge ne chauffe plus l'eau et ceci sur tous les programmes. j'ai testé la résistance qui est bonne. le klixon semble bon (je ne suis pas sur car il y a continuité sur les 3 bornes) on m'a parlé d'une sécurité de surchauffe que je n'ai pas réussi a trouver merci pour votre aide...
Électroménager - 1 réponses - Dernier post le 22 mar 2010 - par pat.lolo

Bonjour meme probleme mais moi le tambour tourne mais il ne seche pas(comble pour un seche linge) resistance branché en direct ok mais quand je lance un programme elle chauffe 5 secondes et se coupe quelle valeur trouves tu au klixon du milieu (pour info ce n'est pas un klixon mais une sonde ntc sa resistance varie en fonctio...
Électroménager - 16 réponses - Dernier post le 03 avr 2010 - par jeremie590

Mon lave linge (vedette vf 515) ne chauffe plus. j'ai vérifier le klixon à l'ohmmetre et au briquet: c'est OK. J'ai vérifier la resistance: 30 ohms. j'ai vérifier le pressostat a l'arret: 11-12:0 11-13:1 21-22:0 21-23:1 tensio du pressostat en cours de fonctionement: 22-21 :0 V 22-23: 0V 22-13:84V 22-11:84V 11-12:220 V 11-13:0V j'ai vérifié la ten...
Électroménager - 3 réponses - Dernier post le 05 jui 2010 - par bogue

Bonjour, J'ai un sèche whirlpool référence AWZ8217 6 ème sens 2007 (sèche linge a condensateur). Suite à un récent déménagement, il a fonctionné une semaine mais depuis trois jours, il envoi du froid. Tous les filtres sont nettoyés. Je l'ai démonté je n'ai pas réussit à trouver le klixon (s'il y en a en ..) par contre la résistance oui. Lors de la mise e...
Électroménager - 28 réponses - Dernier post le 01 aoû 2010 - par marsipulami

Bonjour, mon seche linge ne chauffe plus. J'ai lu quelques reponses sur d'autres post. Je voudrais commencer par un nettoyage complet mais que dois je demonter ? et par ou debuter le nettoyage ? J'ai lu d'appuyer sur le bouton rouge du klixon, ou se situe-t-il ? Je possede un multimètre, quelles pièces dois je tester et quelles valeurs dois je trouver pour que les...
Électroménager - 19 réponses - Dernier post le 13 jun 2007 - par stefs

bonjour. voila mon seche linge ne chauffe plus,tout le reste marche.J'ai demonter la plaque derierre et je tombe sur la resistance(apparement yen a 2 en serie ?)et un kixon non rearmable et qui est bon.Sur les resistance il y a 50 ohms sur chaque et 100 d'un bout a l'autre,en mettant le jus le 230v n'arrive pas aux resistances donc hors de cause(klixon passant). Apr...
Électroménager - 2 réponses - Dernier post le 20 jun 2007 - par pied

Bonsoir Richard, Cela fait 2 fois en 1 an 1/2 que mon sèche-linge de marque BlueSky bsl 25 CE tombe en panne : ne fait plus de chaud. Bien entendu, les dépanneurs de chez Carrefour se sont déplacé et ont "réparé" l'appareil. Seulement la réparation à chaque fois était la même : remise en place du klixon + nettoyage du conduit. Maintenant que je sais qu'il faille...
Électroménager - 6 réponses - Dernier post le 28 fév 2007 - par petit_scarabee

Bonsoir Merci beaucoup à vous deux et tout particulièrement à Jeanpaul27500. La résistance : bon état. Par contre un klixon (il y en a deux) était sous des"peluches". Aprés démontage et un trés grand nettoyage de l'ensemble des pièces et de tous les éléments le séche linge fonctionne mieux qu'avant la panne....
Électroménager - 3 réponses - Dernier post le 13 nov 2010 - par ANGULO

Bonjour, j'ai un seche linge electrolux arthur martin inspire ADE57160W ,code panne E60, la porte de la machine s’ouvre et bip , sur tout les programmes, le linge pas sec, j'ai démonté la résistance pour la tester à l'ohmètre, j'ai trouvé 80 en testant 2 cosses sur les 3 de la fiche, sur le dos de la résistance, j'ai un klixon a...
Électroménager - 9 réponses - Dernier post le 13 nov 2010 - par ludo45

Bonjour, mon seche linge vedette slc 828 ne chauffe plus. je l'ai démonter sans trouver le klixon ou le moyen de réamorcer la résistance. merci de me faire part de vos conseils sur le sujet. ou est t'il ?...
Électroménager - 7 réponses - Dernier post le 24 jun 2007 - par didier mahe

Merci beaucoup, si j'ai bien compris, il me faut donc un klixon de 99° et un de 126°. J'ai vu des photos des klixons proposés par Radiospare, ils paraissent même de meilleure qualité que ceux montés sur le séche linge d'origine....
Électroménager - 4 réponses - Dernier post le 19 nov 2007 - par PascalZX6R

Bonjour, Mon seche linge tourne mais ne chauffe pas. Avant cela, il a fait sauter les plombs chez moi et en démontant la tole derrière je me suis aperçu qu'un des fils de la résistance relié sur le klixon avait litéralement fondu. Que dois-je faire? La résistance peut elle péter? Le klixon peut-il péter?...
Électronique - 4 réponses - Dernier post le 24 nov 2007 - par ANGELOVS

Tout d'abord, merci d'avoir répondu aussi vite !! Mon problème persiste. J'ai entièrement nettoyé l'appareil, retiré les quelques bouloches présentes et mis à sécher une lessive. Après 2h30 le linge est encore bien humide et à peine tiède !!! J'ai testé le "klixon" à l'ohmètre qui est perméable. j'ai donc laissé un programme de séchage avec la porte ouverte ...
Électroménager - 18 réponses - Dernier post le 16 sep 2010 - par scaremx

bonjour, je me decide a poser ma question parce que j ai surfer depuis plusieurs jours et je trouve pas de reponse. Voila, mon seche linge na plus secher du jour au lendemain comme ca d un coup. en regardant sur les fofo. j ai cru comprendre que la resistance chauffante (en ressort) etait morte. J ai donc commandé ma fameuse resistance chauffante. 80€ plus tard j ai demonté l ancienne et poser la no...
Électroménager - 12 réponses - Dernier post le 15 oct 2010 - par armsterisme

bonjour j ai du mal a comprendre le charbon que vous avez retrouver, pouvez vous expliquez mieux En ce qui concerne le faite que votre seche linge ne fait plus de chaleur verifier si le klixon de securité n est pas declenché ou que les resistances de chauffe ne sont pas HS, ca peut etre aussi un probleme d electronique ou de sonde de temperature......
Électroménager - 4 réponses - Dernier post le 03 oct 2007 - par manu74

Bonjour, J'espère que mon intervention va attirer des experts en la matière, (cela ce produit souvent et donc merci à eux! :-] ) Mon avis est que vous pouvez effectivement avoir un klixon fatigué et devenu trop sensible,( j'ai souvent constaté ce problème sur d'autres types de matériels.) En prenant les bonnes précautions, (mains derrière le dos pendant toute la durée de la mise sous tension! ;-), vo...
Électroménager - 5 réponses - Dernier post le 02 avr 2008 - par Youenn

Bonjour, Mon sèche linge bauknecht trk 4970 ne chauffe plus et après avoir lu les différents posts, je voudrais savoir s'il ne faut réarmer le klixon seulement voilà, je ne sais pas où il se trouve dans le sèche linge. J'ai passé tte mon AM du dimanche à chercher mais en vain. Quelqu'un pourrait il m'indiquer où se trou...
Électroménager - 6 réponses - Dernier post le 07 fév 2010 - par anese

Bonjour, Après avoir vainement cherché sur Google et dans les forums/posts existants, je sollicite votre aide. Ma machine lavante/séchante INDESIT WIDL 126 de 2005 ne séche plus le linge (du jour au lendemain: pas de symptômes auparavant). * le linge reste humide et non chauffé, après plusieurs heures de programme séchage (je suis obligé de stopper manue...
Électroménager - 2 réponses - Dernier post le 20 oct 2009 - par DPascal

Bonsoir à tous, Suite à mes péripéties de module de puissance HS sur mon SEC35, j'ai trouvé d'occasion un SC30 (symptôme : ne chauffe pas). Les pièces étant compatibles, j'ai décidée d'en faire 2 avec 1. > J'ai testé la résistance du SC30 au multimètre : rien à signaler, pas de rupture, elle est en excellent état. > Le sèche linge a été scrupuleusement nettoyé de toutes ses cochonneries et ce dans ...
Électroménager - 4 réponses - Dernier post le 09 fév 2009 - par Visant

bonjour a tous voila mon probleme j ai eu un probleme de turbine sur mon seche linge vedette vst136 car l arbre du moteur tournait dans le vide sur le pas de la turbine mais j ai reussi a m en debrouiller. maintenant je le remet en route il ne fait plus de bruit, tourne normalement et evacue l air mais il ne CHAUFFE plus. apres diverses recherches j entends parler de
Électroménager - 14 réponses - Dernier post le 07 nov 2009 - par killers56

Bonjour à tous, Petite précision avant de poser ma question, je suis un béotien dans les questions d'électricité et d'éectroménager (merci de ne pas trop employer de termes techniques ...) Voilà, mon sèche linge à condensation ne chauffe plus. Après avoir été sur différents posts, j'ai démonté l'arrière de l'appareil, et je me suis trouvé devant une connexion complètement grillée (celle qui relie le <...
Électroménager - 4 réponses - Dernier post le 06 jan 2009 - par spy69

Bonjour, Mon sèche linge Zérowatt tourne mais ne chauffe plus. Il n'y a pas d'alimentation aux bornes de la resistance. Par contre, lorsque je les branchent en direct 220v, elles marchent. Il y a un bitonio blanc avec point bleu et point blnc, et en façade deux cercles superposés (klixon ?) sur le devant de l'appareil (3cosses males). Seulement deux sont connectées (...
Électroménager - 2 réponses - Dernier post le 28 déc 2008 - par CAIVEAU

Bonjour, mon sèche linge BOSH WTA 3200 a 4 ans et je m'en sers tous les 36 du mois ! et c'est justement ce jour là qu'il me fait défaut. 1 - le tambour tourne c'est certain 2 - il fait son cycle normalement 3 - il chauffe au démarrage, fait ses pauses alternatives normalement et redémarre mais là c'est froid pour tout le reste du cycle 4 - j'ai fait des tests avec toutes les programmations pr...
Électroménager - 4 réponses - Dernier post le 15 nov 2009 - par mistigri_f

bonjour Si la température du sèche linge n'est pas satisfaisante, il y a plusieurs causes 1: Une des deux résistances est coupée 2: klixon coupé 3: mauvais contrôle de la température. Dans le cas présent, c'est le contrôle qui pose problème (résistances et klixons OK) , soit: 1: sonde défectueuse 2: carte électroniq...
Électroménager - 22 réponses - Dernier post le 07 oct 2009 - par Le noir

Bonjour, Mon séche linge Baucknecht TRA 3370 démarre correctement, le tambour tourne, ça chauffe... mais au bout de 5 mn le voyant "entretien filtre" s'allume et il ne chauffe plus. J'ai essayé de tout nettoyer, aspirer... rien à faire. Je lis sur le forum, que le "klixon" pourrait être à changé... ça ressemble à quoi, ça se trouve où, et ça peut se changer facilem...
Électroménager - 2 réponses - Dernier post le 27 sep 2009 - par n.lo

Bonjour a tous, Mon seche linge, un whirlpool sole2004 ne chauffe plus. J'ai un thermostat qui n est plus passant( Klixon). Ce produit d apres ce que j'ai lu n est pas vendu en details.Il y a a peine un an, la resistance et les 2 klixons on ete remplacé. Voila ma question : Est ce que ce klixon est il rearmable et comment????...
Électroménager - 3 réponses - Dernier post le 19 sep 2009 - par olivier80

Bonjour, 2ème question du jour! Sur le sèche linge, j'ai un klixon qui est mort. Le vendeur de pièces me dit qu'il faut acheter, sur ce modèle, l'ensemble 2 klixons + résistance. Un autre vendeur me propose un kit de 2 klixons + 1 plaquette pour adapter sur ce modèle. 2
Électroménager - 4 réponses - Dernier post le 21 mai 2009 - par gpnam

bjr mon seche linge ne chauffe plus et je ne trouve pas de securite sur les klixon d'ou viens la panne et que faire merci...
Électroménager - 1 réponses - Dernier post le 21 sep 2009 - par bruno4085

bjr mon seche linge ne chauffe plus et je ne trouve pas de securite sur les klixon d'ou viens la panne et que faire merci ?...
Électroménager - 1 réponses - Dernier post le 21 sep 2009 - par bruno4085

bjr merci a j-paul mais je ne trouve pas de securite sur le seche linge et je voudrais tester les 2 klixon voir si ils ne sont pas hs et ou trouver un schema (vue eclatee du seche linge thomson air 675c ) merci a ceux qui vont me repondre cordialement bruno...
Électroménager - 1 réponses - Dernier post le 22 sep 2009 - par bruno4085

Bonjour, je suis a la recherche d'un klixon pour un seche linge bauknecht tra4010ws, je pense avoir le tour des boutiques en ligne en vain...c'est un modele 270c. Quelqu'un a t'il une bonne adresse? merci...
Électroménager - 2 réponses - Dernier post le 21 sep 2009 - par isidor66

Bonjour J ai changé le klixon sur un seche linge bosch qui seche de nouveau mais je ne récupère plus d eau dans le tiroir ; quelqu un peut il me dire ce qui a pu se produire?...
Électroménager - 1 réponses - Dernier post le 04 avr 2009 - par paillard

Bonjour, J'ai un sèche linge INDESIT ISL70C, la semaine dernière il ne chauffait plus et un voyant clignoté. J'ai alors démonté l'arrière et fait la manip du klixon. Parfait, il chauffait! Mais aujourd'hui, ça recommence. Il ne chauffe plus, les voyants minuterie et soleil clignotent très vite ainsi que le voyant de mise en marche. Je ne sais pas quoi faire. Merci ...
Électroménager - 1 réponses - Dernier post le 02 sep 2009 - par herbin

bonjour, j'ai nettoyé le circuit d'aération de mon sèche linge bosh WTL 6101. Mais après plusieurs tentatives sur différents prgrammes il chauffe pas ou a pein tiède pas de condensation. J'ai repréré le klixon avec le bouton rouge près des résistances. Questions : qu'elle est la position normale du bouton rouge , tester au ohmètre, il laisse passer le courant affi...
Électroménager - 1 réponses - Dernier post le 20 déc 2009 - par fifi7833

quels sont les dangers de faire tourner provisoirement un sèche linge avec un klixon en moins ?...
Électroménager - 4 réponses - Dernier post le 07 jan 2010 - par ernest91

Bonjour, J'ai lu tout ce que j'ai pu mais je n'ai pas trouvé la réponse. Mon sèche linge Bauknecht TRK4970 ne chauffe plus. Je l'ai démonté pour vérifier le klixon réarmable, mais ce n'est pas ca (circuit fermé). Par contre pendant les tests, et depuis ce démontage, il indique reservoir plein (et chauffe normalement). J'ai soufflé dans les 2 tuyaux c'est OK, vérif...
Électroménager - 2 réponses - Dernier post le 22 jan 2010 - par supercolibri

Bonjour J'ai démonté la facade arrière de mon sèche linge whirlpool sole 2006 car il ne chauffe plus. Là j'ai été étonné de trouver deux klixons différents d'ailleurs (un sur la masse et un sur le +) mais aucun petit bouton à réenclencher. J'ai débrancher un des deux klixon et brancher en direct et ca chauffe. Quand je fais ...
Électroménager - 5 réponses - Dernier post le 07 fév 2010 - par mikaellisa

Mon sèche linge ne tourne plus,auparavant le klixon déclenchait régulièrement,j'ai tout nettoyé et maintenant je l'ai remis en route et j'ai entendu comme un fusible qui saute et le moteur ne tourne plus. Y a-t-il une autre sécurité cachée ? J'ai observé la plaque électronique et y a rien de brûlé ? Quelqu'un peut-il m'aider ?...
Électroménager - 1 réponses - Dernier post le 02 mai 2008 - par macgyveralain

En cherchant bien grâce à vos indications et en regardant sur internet à quoi ressemble un klixon, je pense en avoir trouvé deux sur la resistance du seche linge (en haut au mileu sur l'image). J'ai appuyé sur le bouton (enfin, ce qui ressemble à un bouton) et l'un des deux s'est "enclenché". J'en ai bien l'impression. Et miracle, le seche Électroménager - 8 réponses - Dernier post le 02 déc 2009 - par buzzy1804

Bonjour, je rencontre un soucis sur un sèche linge Whirlpool AWZ 3416. Lorsque je lance une machine, au bout de quelques minute, le voyant filtre s'allume, alors même que le filtre est propre. J'ai déjà démonté le sèche linge et tout nettoyé. J'ai repéré un klixon sur le conduit d'évacuation d'air, il est marqué 53°C. Il est ...
Électroménager - 3 réponses - Dernier post le 29 nov 2009 - par Ulysserevient

Bonjour, je m'appelle Virginie. mon sèche linge me cause des soucis: il n'envoie plus d'air chaud. c'est un ariston ALE70C. on a démonté le panneau métallique à l'arrière pour nettoyer , enlever les poussières, mais non, ca ne chauffe pas on n'a pas trouvé le klixon? c'est bien ça? avec un bouton rouge comme j'ai pu lire sur le forum. si c'était la résistance, est-...
Électroménager - 3 réponses - Dernier post le 22 nov 2008 - par chamidamour

Bonjour à tous, c'est mon 1° post sur ce forum :-) J'ai un sèche linge Brandt 640C. Il ne chauffe plus. J'ai procédé à l'auto test. Le pbl. semble venir du circuit de chauffage, résistance, klixon... J'ai nettoyé le circuit. Ca m'a l'air propre. mais avant de tout remonter, j'aimerais trouver le(s) klixon. Ma ques...
Électroménager - 24 réponses - Dernier post le 11 nov 2008 - par lethomo

j'ai fait un petit récap de ce que j'ai pu trouvé sur le forum, le voici et ça peut vous aider. par contre je viens de m'apercevoir que ce matin j'ai testé les thermostats, mais j'ai peur ne pas avoir accédé à la résistance. Vous allez en 1er devoir défaire le panneau avant, cela effectué vous aurez ensuite a me dire si vous voyez des thermostats (pièces rondes avec 2 fils chacun) a droite sur une tôle galvanisée, l'ennui est que les vue n...
Électroménager - 39 réponses - Dernier post le 07 nov 2008 - par tylia

Re, au dos du sèche linge sous un carter, il y a le klixon et 2 autres éléments d'un diamètre d'environ 2 cm avec 2 fils chacun (si j'ai bonne mémoire). Je pense qu'il doit s'agir de 2 thermostats ... Concernant la résistance, je ne sais pas où elle se situe. Pourriez-vous m'aider à la localiser. Merci d'avance....
Électroménager - 5 réponses - Dernier post le 05 nov 2008 - par GUYFREB

bonjour, j'ai chercher partout une vraie reponse a mon probleme. le seche linge tourne mais ne chauffe plus. en suivant les conseils j'ai regarder du coté des sondes/klixon/thermostat. cela donne: 2 regulateur de temperature (thermostat) au niveau de la resitance: - 161471. 220° T250 = en court jus 0 au ohmmetre. - 162431. 270°C T300 = 1 ohm 1
Électroménager - 50 réponses - Dernier post le 20 nov 2010 - par denis13

Seche linge vedette eg55 bonjour,lorsque je branche la fiche du seche linge cela fait disjoncter le tableau electrique, j'ai vérifié chaque éléments en testant à l'ohmètre le moteur,le ventilo,la resistance, les divers contacts de sécurité,les klixons à priori tout parait normal,après j'ai debranché chaque éléments en brancha...
Électroménager - 2 réponses - Dernier post le 13 mar 2008 - par rotondo

Bonjour, je cherche a savoir comment tester la resistance d un seche linhe THOMSON AIR 430C type 2C 143545. La resistance est dotée de trois fils, un jaune qui va au tableau de bord du seche linge et un noir et un rouge reliés au Klixon. Le seche linge fonctionne tres bien mais ne chauffe pas. Je voudrais savoir comment s'assurer que c'est bien la resistance qui es...
Électroménager - 24 réponses - Dernier post le 04 fév 2011 - par DNB

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Bonjour à tous, Mon sèche linge ne chauffe plus que partiellement. J'ai testé la résistance WHIRPOOL référence 481231018585. Sa valeur ohmique est 29 ohms. En fonctionnement la tension aux bornes de la résistance est 226 V en moyenne. Au bout de quelques minutes la tension tombe à 0 après un clic. Je suppose que ce doit être le déclenchement d'un klixon ( ce sont d...
Électroménager - 9 réponses - Dernier post le 13 déc 2010 - par Balloon

juste une petite question un "shunt" ca serait d'enlever le klixon et a la place de mettre un fil avec 2 cosses pour remplacer le klixon ? histoire de voir si le sèche linge marche ?...
Électroménager - 14 réponses - Dernier post le 27 fév 2011 - par thieu91

Je n'ai pas de vue détaillée de mon seche linge et la réponse à la question précédente ne m'aide pas. Dois-je le démonter en entier pour accéder au klixon et où est-il?...
Électroménager - 2 réponses - Dernier post le 06 déc 2010 - par SEGUREL Brigitte

bonjour, j'ai essayé de tester les klixons du sèche linge avec un ohmètre mais les résultats me laissent perplexes, par contre la résistance semble ok(25ohms). J'ai donc refait des tests avec un tournevis testeur de courant et le sèche linge en marche, la résistance chauffe, les deux contacts du Électroménager - 4 réponses - Dernier post le 04 fév 2011 - par yveusavoir

non dsl je debute ds le seche linge !!pouvez vous m eclairer (klixon resistance) .le filtre est nettoye ! c est deja ca...
Électroménager - 9 réponses - Dernier post le 26 fév 2011 - par marc29

Bonjour, vendredi dernier le lave linge affiche un code erreur (d07) porte mal fermer alors quelle est fermer, je commande la piece et je la change et sa fait toujours pareil,je demonte la carte electronique et la je vois sur le plastic de protection qui protege les soudure du circuit imprimer une petite zone noirci (sa a du chauffer) je decouvre une resistance cramee,je la change je remonte toujours le cod...
Électroménager - 7 réponses - Dernier post le 17 mar 2008 - par r.clave

Bonjour, apparemment ce que j'ai marqué plus haut correspondait aux anciens sèche-linge mais sur celui-là il semble que le klixon ne sert qu'en cas de surchauffe et quand il "disjoncte" il faut chercher la panne avant de le réarmer. Dans mon cas ce n'est pas ce qu'il se passe. Je suppose que la résistance se coupe de temps en temps afin que l'air ne soit pas trop chau...
Électroménager - 24 réponses - Dernier post le 21 nov 2010 - par RORO2433

bonsoir, mon seche linge tourne et ne chauffe plus j'ai verifié le klixon la tention 220v est presente la resistance de chauffe est de 16ohm pouvez vous m'aider? merci d'avance cordialement J Oller...
Électroménager - 5 réponses - Dernier post le 29 déc 2010 - par joller

Bonjour, Mon sèche linge ne chauffe plus, après avoir parcouru le forum et lu pleins de choses (klixon, résistance fusible etc...) je suis perdue :/ je ne sais même pas reconnaitre la résistance déjà a la base ! Pourriez vous m'aider et me dire où trouver la résistance? Merci d'avance...
Électroménager - 1 réponses - Dernier post le 13 mar 2011 - par cocoazerty

bonjour il va être difficile de vous fournir un schéma électrique d votre appareil par contre en démontant vous allez avoir accès a la "machinerie" de votre sèche linge.... regardez bien vous allez trouver des cosses amenant a votre résistance, testez la afin de savoir si elle est hs ou pas et vérifiez si vous n'avez pas un klixon que se serait désarmé (petit...
Bricolage - 1 réponses - Dernier post le 03 jan 2011 - par frmu

Bonjour ; Mon seche linge Whirlpool 540 condenseur Type E 261 s'arrête en cours de séchage, le voyant rouge s'allume ; il redémarre plusieurs minutes plus tard puis s'arrête à nouveau et redémarre ; ceci une trentaine de fois de suite jusqu'à l'arrêt par le minuteur. Klixon ou condenseur ? merci pour votre aide....
Électroménager - 3 réponses - Dernier post le 13 oct 2006 - par Davain

Bonsoir, Si K1 et K2 correspondent aux deux bornes du même klixon, il n'y a aucune incidence. Si K1 et K2 correspondent à deux klixons différents, je pense que l'incidence est la température de chauffe. Quelqu'un vous renseignera mieux je pense, avec un peu de patience. Quoi qu'il en soit, vous ne risquez rien et il est normal que la résistance chauffe rapidement. S...
Électroménager - 11 réponses - Dernier post le 30 déc 2010 - par ys09

bonjour mon seche linge laden ec229 ne chauffe plus la resitance et bonne par contre un klixon et mort sur les deux on me dit qu il n est pas possible de changer que le kixon et qu il faut changer toutes la resitance. est ce vrai? merci...
Électroménager - 1 réponses - Dernier post le 30 sep 2005 - par Anonymous

Mon sèche linge WHIRLPOOL AWZ8476 ne sèche plus. Après lecture de vos forums, j'ai ouvert le panneau arrière, démonté et testé la résistance sur laquelle le courant arrive correctement. L'une des connections à l'un des 4 klixons avait chauffé (il avait noircit). En le shuntant quelques secondes (pas longtemps rassurez vous, je ne voulais pas mettre le feu), la rési...
Électroménager - 5 réponses - Dernier post le 04 déc 2010 - par sacha lou

Bonjour. J'ai un probleme avec ma machine a laver qui ne seche plus depuis quelques jours. J'avais demonté et nettoyé le systeme de sechage il y a quelques mois car elle sechait de moins en moins: j'avais enlevé plein de saletés, peluches accumulés. Tout etait rentré dans l'ordre. Mais depuis peu, elle ne seche plus ( pas de chaleur sur hublot ni linge) et le programme sechage tourne dans le vide ( on...
Électroménager - 6 réponses - Dernier post le 03 jan 2010 - par boudot olivier

bonjour le lave linge linge ne chauffe plus! peut du tartre sur la résistance ( eau très calcaire) ou résistance HS ma question est comment démonter cette machine? puis je y arrivé seul? et si c'est du tartre quel solutions??? merci de votre aide...
Électroménager - 7 réponses - Dernier post le 06 jan 2010 - par petiodom

Salut, j'ai donc ce seche linge qui demarre correctement, j'ai demonte ce matin le panneau arriere, la resistance dont les 2 tiges sortent derriere chauffe apparement (assez pour se bruler les doigts ..rire!!) mais cependant dans le compatiment de sechage l'air semble au pire tiede, et en tout cas le linge ne seche pas. En sortie de tuyau d'evacuation d'air, l'air est...
Électroménager - 1 réponses - Dernier post le 09 nov 2009 - par maxcelie

Pourquoi Mon lave linge Arthur Martin se bloque de temps en temps sur E90 ! Que veut dire ce code erreur ? Y a t'il d'autres codes erreurs, ou peut on trouver l'explication de ces codes ?...
Électroménager - 1 réponses - Dernier post le 08 nov 2009 - par JGMAIRE

Mon lave linge a 3 ans et je souhaite acheter un sèche linge de marque différente. Mercie pour vos réponses....
Électroménager - 1 réponses - Dernier post le 06 jan 2010 - par Mariposa

Bonjour. Hier, mon lave linge BEKO, aprés l'avoir mis sur "essorage", n'essorait rien du tout. Le tambour tournait au ralenti, comme s'il lavait. La minuterie restait sur 15 minutes et ne décomptait rien. Aujourd'hui, nouvel essai, idem. J'ai essayé de remettre un cycle de lavage, la machine ne démarre pas et un bruit sourd se fait entendre. (le bruit vient du bas à droite de la machine). Je peux mettr...
Électroménager - 5 réponses - Dernier post le 06 jan 2010 - par Lomtx

Bonjour, Nous avons ouvert le sèche linge et placé la courroie autour du tambour mais la courroie est trop petite pour la rellier au moteur. FAut-il forcer (mais cela nous parait invraissemblable) ou y-a-t-il une méthode bien précise? Merci...
Électroménager - 1 réponses - Dernier post le 09 nov 2009 - par caroline30_77

Bonjour, je voudrai savoir comment procéder afin de changer le palier gauche (coté courroie) sur mon lave linge Thomson TE1152 . Faut-il un outillage spécialisé ? Si possible, j' aimerai bien trouver un plan éclaté concernant ce lave linge. Merci d'avance...
Électroménager - 1 réponses - Dernier post le 03 jan 2010 - par jokercarotte

bonjour, voila depuis la derniere machine le tambour de mon lave linge est bloqué , meme en le tournant a la main il est tres tres dur de le faire tourner ne serait ce que sur 10 cm .... on a comme l impression qu une chaussette serait tombée entre le tambour et la carosserie ( c'est l impression que ca donne ) mon mari a "essayé " de démonter la carosserie de la machine pour pouvoir degager le tambou...
Électroménager - 7 réponses - Dernier post le 09 nov 2009 - par molio

bonjour,je voudrais savoir comment ouvrir mon lave linge,sachant que la poignée pour ouvrir le hublot est cassée ? merci...
Électroménager - 1 réponses - Dernier post le 05 jan 2010 - par n.h87

Bonjour, La courroie de mon sèche linge a lâché, j'ai fais une photo afin que vous m'aidiez à remonter la courroie sur les poulies, j'hésite entre 2 possibilités, merci de me donner votre avis et si vous voyez un autre montage, dites le moi. La seconde question, à votre avis est ce qu'il y aura besoin de la tendre ? http://imgur.com/NHAQo.jpg Merci....
Électroménager - 3 réponses - Dernier post le 05 jan 2010 - par Nonylien

Bonjour, Mon lave linge Bosch 50M02FF affiche le code d'erreur E14 correspondant à "robinet eau fermé". celui -ci est cependant ouvert, l'eau coule normalement du robinet dans un seau Le tuyau d'arrivée de la machine n'est pas plié, Il n'y pas d'eau sous la machine bloquant une éventuelle sécurité, Le filtre est propre, l'eau arrive bien temporairement (environ 5s) dans le lave vaisselle Bosch 50M02...
Électroménager - 5 réponses - Dernier post le 05 jan 2010 - par gepeto-benatte

Bonjour, mon seche linge Arthur Martin tourne tres difficilement dans un sens (le moteur force)mais sans pb dans l'autre. J'ai changer la courroie il y a 6 mois suite à une rupture. J'ai remarqué qu'il y avait comme des paliers sur l'avant. Est ce possible qu'ils coincent dans un sens et pas dans l'autre? Merci d'avance...
Électroménager - 2 réponses - Dernier post le 04 jan 2010 - par gls50

Bonjour à tous pour faire partager mes infos et mon experience , car j'ai réparer le lave linge et il marche a merveille !! simens prévoit bien de separer la cuve en deux pour remplacer les roulements !! cette cuve est clipsée en usine ,pour remplacer les roulements il faut casser ces clips avec une pince coupante,ensuite pour le remontage il faut en plus des roulements et du joint spy,commander le kit...
Électroménager - 3 réponses - Dernier post le 09 nov 2009 - par tioantonio

Bonjour, Comme vous l'avez vous même soulevé les problèmes d'admissions d'eau sont assez récurrent sur les nouveaux équipements ménagers. En effet la plupart des lave vaisselle récents et lave linge sont équipés de débitmètre, il faut donc vérifier que le robinet ne soit pas un auto-perçant et que le tuyau PER d'admission ne soit pas trop coudé. Vous pouvez toujours vérifier le débit avec un sceau en ouv...
Électroménager - 1 réponses - Dernier post le 04 jan 2010 - par COUSSAUD

Bonjour, PANNE DU LAVE LINGE INDESIT LISA 100. Le sélecteur d'avancement des différentes phases de lavage ne change plus de cycle de lavage automatiquement, quand je force en manu l'avancement du sélecteur, il poursuit sa course d'un cycle à un autre sans fin!...
Électroménager - 4 réponses - Dernier post le 04 jan 2010 - par ganozra

bonjour ,tout d'abord merçi pour l'aide eventuelle que vous pouriez me donner pour resoudre mon probleme c'est a dire laver mon linge.Je possede une indesit wie 12 qui ne veux plus fonctionner ,sur son ecran de controle "F-11" clignote et je ne sais vraiment pas a quoi cela correspond .aussi je tiens a vous signaler que je viens de nettoyer la purge enfin je pense que c'est le nom lui qu'on donne .Il y ava...
Électroménager - 2 réponses - Dernier post le 09 nov 2009 - par belvoix

Bonjour, J'ai un code de défaut affiché par mon appareil. Ce code ne se trouve pas dans le manuel. Code Affiché : oE (le E clignote) Mon lave linge démarre, se rempli puis passe en défaut. En sélectionnant le cycle vidange, celui ci se vidange bien. Le cycle essorage semble lui aussi fonctionner. Les filtres ont bien sûr été controlés et sont ok. La pompe de vidange fonctionne bien. Bref,...
Électroménager - 2 réponses - Dernier post le 04 jan 2010 - par frednouna

Bonjour : Génial ce site ! je viens de le découvrir ! Je viens d’aménager dans un appartement récent 2006. Au moment de vérifier le tableau électrique, je constate que il y a 2 minuteries Merlin Gerin 16654. Voir photo et description ici: http://cgi.ebay.fr/Interrupteur-horaire-IH'clic-MERLIN-GERIN-REF:16654_W0QQitemZ380166552781QQcmdZViewItemQQimsxZ20091010?IMSfp=TL0910101310001r20334#ht_1400wt_932 L’une est bien évidement (pense-...
Électricité - 16 réponses - Dernier post le 05 jan 2010 - par veromati

Bonjour à tous, Je viens de remplacer mon thermostat d'ambiance par un modèle encastré. Mon problème est que derrière la cloison ou est encastré ce thermostat se trouve mon sèche linge, celui-ci chauffe et la chaleur est transmise au thermostat. Je voudrais posé un isolant derrière la boite d'encastrement pour éviter ce problème. Quel isolant choisir ? sachant que la cloison est en placopan et que l...
Isolation - 2 réponses - Dernier post le 02 jan 2010 - par mandrake

Quelqu'un peut il m'expliquer comment des pieces de linge (sous vetements) peuvent arriver jusqu'a la pompe de vidange de mon lave linge et bien sur la bloquer. Mon lave linge est un lave linge a hublot. Cordialement et meilleurs voeux a tous...
Électroménager - 7 réponses - Dernier post le 27 déc 2009 - par pabrimathjus

lave linge thomson opale frontal WA 380 : le tambour et la cuve qui tenaient par un cerceau s'est elevé, ya t-il une solution pour resouder ce cerceau, faut il changer le tambour ?...
Électroménager - 1 réponses - Dernier post le 27 déc 2009 - par dalan

Bonjour J'ai un gros soucis avec mon sèche linge bluesky (bsle06) : il tourne et ventile correctement mais il ne chauffe plus et donc ne sèche plus !!! Je n'y connais pas grand chose et par ce temps humide, j'en ai grandement besoin j'ai besoin d'aide svp merci par avance pour toutes vos réponses...
Électroménager - 2 réponses - Dernier post le 10 nov 2009 - par chouchouloulou

Bonjour à Tous Mon lave linge, à la fin de chaque lavage se remplit d'eau lentement. Je suis obligé à couper l'eau d'arrivée pour retirer le linge. Le Pb vient-il du pressostat HS (il clique lorsque je souffle dedans) ou de l'électrovanne qui reste entrouverte (mon eau est tres calcaire...) ? Merci de m'éclairer sur le sujet....
Électroménager - 2 réponses - Dernier post le 28 déc 2009 - par LVF08

bonjour a vous et bonnes fetes petit soucis de lave linge le tambour ne tourne plus les programmes s execute normalement remplissage et vidange ok courroie ok charbons ok par contre pendant les programmes l axe moteur force mais ne tourne pas il s enclenche un si on fait tourner un peu le volant avant mais a la reprise l axe moteur reste desesperement bloqué si quelqu un a une solution merci...
Électroménager - 4 réponses - Dernier post le 27 déc 2009 - par leohank

Un code erreur EHO s'affiche sur l'écran de mon sèche linge à condensation FAURE. Qu'est ce cela signifie ?...
Électroménager - 11 réponses - Dernier post le 27 déc 2009 - par REUNS

Bonjour Je demande votre avis éclairé sur la panne de mon lave-linge brandt 1687 f. En effet, un fois chargé de linge, j'ai voulu le démarrer et il s'est mis en pause. Lorsque j'appuie sur le bouton départ , celui cci ne répond plus. Par ailleurs, lorsque je veux l'arreter en le positionnant sur le bouton sur arret il refuse , et je n'arrive meme plus à quitter le...
Électroménager - 1 réponses - Dernier post le 24 déc 2009 - par nanet

WHIRLPOOL AWE 6515 , après 3 départs en rotation et vidange mon lave linge affiche le voyant rouge service et refuse de démarrer ?detection de niveau OK mais pas d'ouverture des électrovannes. seule le programme vidange seule fonctionne...
Électroménager - 6 réponses - Dernier post le 23 déc 2009 - par TOPHE61

bonjour à tous depuis que j'ai démonter les filtres de mon sèche linge il ne démarre plus et me marque EHE sur l'écran merci si quelqu'un peut m'aider...
Électroménager - 1 réponses - Dernier post le 26 déc 2009 - par durdur06

Scroll UpScroll Down

Les articles en lien avec klixon linge

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo