Recherche interactive :

Supprimer des mots clés de votre recherche : lancer led

Nouvelle recherche :

Les questions pour lancer led

(78 questions trouvées)
Bonjour, Lorsque j'allume mon LV, seule la led du bouton marche s'allume et je ne peux pas choisir un programme et lancer le LV. Au bout d'un certain temps (variable - plusieurs heures), j'entends un bip et les autres leds s'allument me permettant alors de lancer le programme.... J'ai pe...
Électroménager - 2 réponses - Dernier post le 19 jun 2010 - par Akor

Bonjour mon lave vaiselle ne veut plus demarrer je vois bien tous les programmes en tournant le bouton des selections mais des que je veux en lancer un en appuyant sur le bouton demarrer la led "temps restant s'allume" si j'appuis 2 secondes sur le bouton "annulation" la led s'eteint mais le programme ne demarre pas j'ai appy...
Électroménager - 1 réponses - Dernier post le 17 jui 2010 - par Jumanji007

Bonjour, Mon lave vaisselle philips ADG 944 se met toujours en sécurité le voyant start clignote sans cesse et je dois débloqué, mais rien y fait j'ai tout démonté nettoyé contrôlé et rien n'y fait avant ce blocage total il m'avait fait des grimaces .... devoir s'y reprendre à plusieurs fois avant de pouvoir le lancer effectivement et le remplisssage assez lent et parfois interruption en plein milieu...
Électroménager - 7 réponses - Dernier post le 26 sep 2007 - par azertphilou

Bonjour Le noir, Par soucis d'économie, je vais plutôt me lancer sur une alimentation par pile (9V, j'ai déjà les connecteurs). Pour le schéma, le plus intéressant serait de faire un montage en série. Quitte à faire plusieurs circuits avec plusieurs piles 9V. Dans ce cas, une seule résistance par circuit me reviendrait moins cher et serait plus simple à mettre en oeuvre. Disons que je vais faire de...
Électronique - 22 réponses - Dernier post le 23 mar 2009 - par Khyu

Bonjour, J'ai un lave-vaisselle Ariston LL 430 qui fonctionnait encore totalement normalement hier et hier soir quand j'ai voulu le mettre en marche, le voyant rouge de mise sous tension fonctionne mais au moment de sélectionner le programme, le voyant vert, qui doit habituellement passer d'un voyant à l'autre à chaque fois que j'appuie pour sélectionner le programme de mon choix, ne s'allume pas. Aucun autre voyant ne fonctionne sur le lave-v...
Électroménager - 1 réponses - Dernier post le 22 jui 2008 - par Vatsyayana

Bonjour, Je viens de découvrir ce forum suite à la recherche d'une solution pour la panne sur mon congélateur armoire de marque Beko (90L). Depuis hier j'ai la led orange qui s'allume (je pense qu'elle signifie un probléme de température) et il ne fait plus de froid. Ce congélateur date de 2006. En voulant regarder si la prise n'avait pas de probléme je me suis aperçu que le compresseur était chaud et ...
Électroménager - 1 réponses - Dernier post le 22 sep 2009 - par pira335

E90 regroupe plusieurs pannes possibles -communication interrompue entre electronique E/A et module principale -incohérence entre ces deux modules - erreur de configuration dans tous les cas verifier les connecteurs et les cables il est possible que la configuration soit incorecte dans ce cas lancer un programme test : placer selecteur sur arret appuyer la touche depart et une touche optionn...
Électroménager - 1 réponses - Dernier post le 11 avr 2008 - par jflss

Après un dernier séchage correctement réalisé, mon séchoir SIEMENS SIWATHERM IQ750 modele WT75000FG/01 refuse de démarrer Au niveau de l'affichage de la durée restante, au moment ou je veux lancer un programme, en plus de la durée restante, j'ai une LED rouge clignotante dans le coin inférieur droit de l'affichage. J'ai nettoyé mon condensateur, nettoyé mon filtre dans la porte, j'ai nettoyé les capteur d...
Électroménager - 1 réponses - Dernier post le 04 jui 2007 - par iceman

Bonsoir , essayer de renter dans le programme test pour voir s'il y a des codes erreurs qui s'affichent . Voici la manipulation à faire pour rentrer dans le programme test. 1- selectionner le programme vidange 2-Lancement du programme test _____appuyer 4 fois sur prélavage en moins de 5seconde puis appuyer sur start 3- Indications----------------------------leds securités allumées ...
Électroménager - 6 réponses - Dernier post le 17 aoû 2009 - par mlch

Bonjour, Le refrigirateur de mon combiné siemens KG37S22IE/01 entraine une panne générale. Lorsque celui-ci est eteint, le congelateur(bas) fonctionne très bien. A l'allumage de la partie frigo(haut), le congelateur et le frigo s'allume par intermittence ; on entend les moteurs se lancer et les LED témoins de temperature s'allument et s'éteignent cycliquement, l'ensemble ne refroidit plus. Avez-vous une i...
Électroménager - 1 réponses - Dernier post le 05 sep 2010 - par chichi92

Bonjour à tous. Un grand merci pour vos aides les gars, c'est très persuasif et sympa! A propos de l'émission tv seulement, je crois que ça s'appelle pas "c'est pas sorcier" (je connais bien cette émission et j'ai deja vu je pense un sujet sur la pile mais malheureusement il n'y avais pas de Transistor ..), si j'ai la bonne mémoire, c'est la femme qui fait le commentaire ("La petite voix" s'appelle) sur "C'est pas sorcier" qui présente même l...
Électricité - 11 réponses - Dernier post le 12 jan 2010 - par Toky

Bonjour, Mon lave linge Siemens (wash+fit) s'arrête au moment du rinçage avec le code 03 qui clignote sur l'afficheur de temps et les led orange de rinçage et essorage clignotent aussi . j'ai essayé de lancer le programme vidange (car les tentatives successives ont rempli la cuve) mais il ne se passait rien et je n'entendait pas de bruit de contacteur ni rien. ...
Électroménager - 1 réponses - Dernier post le 24 nov 2009 - par massimo

Bonjour, Je dois alimenter une Led de 2V avec du 12v. Je sais qu'il est possible de baisser cette tension avec une résistance mais voilà : comment calculer la valeur de cette resistance ?? ... Heu j'ai un peu séché les cours qd j'étais jeune... Une personne qui n'a pas séché ce cours pourrait-il m'aider ;-) ... merci d'avance... Cordialement....
Électronique - 5 réponses - Dernier post le 24 avr 2007 - par mathiouze

merci bien encore une fois pour ses petits conseils ! C'est très compréhensible en effet car j'ai fait 3 ans de guitare classique et 6 ans de solfège (hélas ^^)...ça aura été une perte de temps pour moi puisque je n'aimais pas vraiment ce style... (chic au <=métal=>) auriez vous également quelque petit conseil pour des improvisations ? (en excluant les gammes pentatoniques) Improvisations plus tournées vers le métal/hard rock..? Peut ...
Guitare - 14 réponses - Dernier post le 05 mai 2007 - par flapx

Merci pour cette réponse très compléte et c'est vrai qu'aprés avoir farfouillé sur cette page http://babelfish.altavista.com/babelfish/trurl_pagecontent?lp=en_fr&trurl=http%3a%2f%2fwww.diyphotography.net%2fdiy_sound_trigger_for_sigma_ef_500_flash je pense ce schèma bcp plus simple, un ampli micro puis une led blanche s'allumant déclenchant ainsi une cellule de déclenchement (que je dois m'acheter) relié au...
Électronique - 4 réponses - Dernier post le 01 mai 2007 - par djo59

Bonjour, voila je suis en train de fabriquer des feuc arriere a leds sur Ma Clio2. Voici mon probleme J'ai mis en place 20 leds ( 2V 70mA) J'ai calculer la résistance a 180ohms ( en marche la tension monte a 13.5) Es ce que c'est juste??? Apres mon deuxieme probleme c'est au niveau des feux stop et veilleuse. J'aimerais que les
Électronique - 122 réponses - Dernier post le 30 avr 2007 - par titiouze

oki bien recu donc le clignotement de la led indique un defaut ton appareil possede t il les 4 voyant (pre lavage ,lavage ,sechage et fin ) si oui il faudra lancé le programe test qui te guidera sur la panne. oui l'electrovane est bien allimenté en 220 volt alternatif....
Électroménager - 12 réponses - Dernier post le 08 mai 2007 - par expert

bonjour, pour les deux probleme deux solutions sont enviseageable (il en existe bien d'autres : une personne une solution...) pour ce qui concerne la ligne de 100 Led il me semble aisé d'utilisé de registre a decalage connecter au port serie de sont pc. Pour les lettre de feux j'imagine qu'il y en a beaucoup donc il faut emplyer le multiplexage et un microcontrolleur type pic semble pas mal meme si il y 'en a d'autre (je ne suis pas expert...
Électronique - 2 réponses - Dernier post le 19 jui 2007 - par tazzz28

Bonjour, je possède un lave vaisselle SCHOLTES LVTI 12 52, à commande cachée. Il ne fonctionne plus. A la mise en service, quelquesoit le programme choisi, il fait un bruit sourd de ronronnement 1 à 2 minutes, il n'y a pas d'arrivée d'eau. Il y a 6 leds sur le champ qui représente les programmes de lavage à la gauche du bouton de sélection programme. Quand le lave vaisselle en a assez de ronronner, les 4...
Électroménager - 1 réponses - Dernier post le 10 jui 2007 - par catetdom

Merci pour les infos Je n'ai pas encore eu le temps de démonter la partie arrière : j'espère le faire dans la semaine ou au pire le week-end prochain Je vais être un peu long mais voici mes tests de pressostats suivi de mes observations et de quelques nouvelles questions ======== Pressostats ======== - Pour le gros blanc : avec un peu de pression, j'entend un premier clic suivi d'un deuxième clic avec un peu plus de pression. Sauf e...
Électroménager - 19 réponses - Dernier post le 01 jui 2007 - par trd

Salut J'ai trouvé ça: Magnum URC20 Universal Remote Control ça me paraît simple : Choisir tv1 appuyez "func" jusqu'à ce que la led rouge s'allume appuyez une fois sur le boutton power appuyer sur le boutton + (celui qui permet de changer de chaine) la diode rouge s'allume Vous attendez que la tv s'étteigne et s'allume automatiquement, et c'est ok....
Vidéo - 2 réponses - Dernier post le 25 jun 2007 - par teddyat

salut il me faudrait la marque du tv et le model pour savoir si ton alim est ok il faut faire le test de la lampe mais dans un premier temps tu peut verifier le bu alim et le bu ligne ce sont 2 gros transistor mais comme tu donne pas de detail sur la led esce que tu a le tht qui demmare si tu a du son ???????...
Électronique - 3 réponses - Dernier post le 21 jui 2007 - par sumeqaci

salut tu ne dit pas si la led s'allume mais en premier il faut controler le bu ligne il me semble que c'est un S2000 sur ce chassis voir aussi au milieu du chassis pres du tht il y a un mini fusible et qlqes resistance fusibles il faut les controler, controle aussi le bu d'alim...
Électronique - 5 réponses - Dernier post le 13 déc 2007 - par sumeqaci

Suite à une coupure de courant (volontaire), le bandeau d'affichage de mon congélateur Whirlpool AFG 372/G s'est désactivé, plus aucune touche ne répond. Le compresseur tourne en continu, comme si la touche surgélation était activée. Côté froid, tout est OK. J'ai jeté un oeil sur la carte, il n'y a pas de dégat visible, si ce n'est la zone du transformateur qui est un peu brunie. Mais la mention 55° semble indiquer que ce pourrait ne pas être an...
Électroménager - 2 réponses - Dernier post le 08 aoû 2007 - par baleine

Bonjour, Je n'arrive pas à accéder au programme test de mon lave vaisselle Brandt Premia P5490. J'appuie 5 fois en 5'' sur Départ comme indiqué, mais je n'ai pas le chenillard LED ni l'affichage "88". J'ai l'affichage du programme par défaut (auto programme, 95 min, séchage condenseur). De temps en temps, après l'appui 5x sur Départ, l'affichage complet clignote (LEDs + afficheur). La raison pour laquelle je cherche à accéder au test est la ...
Électroménager - 1 réponses - Dernier post le 25 jui 2007 - par Klixx

Salut , un soir , j'étein mon pc , tout fonctionner trés bien , et , le lendemain matin , je démare mon onduleur , mon pc , tape mon mot de passe (dans le bios) , démare mes deux écran , l'un s'allume puis fonctionne puis l'autre s'allume puis des que l'image commencer à apparètre , plus rien , le reste fonctionner normalement mes l'écran , lui , il n'afficher plus rien , sauf que la LED clinioter trés rapidement et un tic tic tic ........rapide ...
Électronique - 7 réponses - Dernier post le 17 jun 2007 - par Christin

Bonjour, La question a peut-être déjà été posée mais pour des tensions supérieures à 2 ou 3 V. Moi je désire utiliser des piles de 1,2 V (rechargeables) ou 1,5 V pour alimenter une ou plusieurs LED ultra lum. dont la tension de seuil voisine les 3 V et plus mais SANS avoir à faire de bobine d'induction et les micro-henrys-qu'on-ne-peut-vérifier... Merci !...
Électronique - 1 réponses - Dernier post le 23 avr 2007 - par bricomario

Si je fait un circuit mixte (série+ parallèle). Une baterie 12V avec 4 LED en série de 3V, y a t-il un moyen de mettre d'autre LED en parallèle mais qu'ils aient une tension de 3V. __________L_____L + ¨¨l ¨¨¨L2 - __ l______L____L Est-ce que L2 Va recevoir 12V ou 3V ?? Merci et désolé pour le shéma :S...
Électronique - 2 réponses - Dernier post le 22 mai 2007 - par seltsam

Non, mais le problème se reproduit après avoir vider la machine en enlevant le filtre. En fait, j'ai remarqué que: - la pompe démarre et vidange - une des leds de gauche est allumée - la pompe s'arrete un très court instant - Ensuite, soit la led s'eteint et la pompe redemarre pour ne plus s'arreter, soit la led ...
Électroménager - 6 réponses - Dernier post le 09 jun 2007 - par bob35

salut, je voulais faire un montage comme suit ;lorsque j'apuis sur un interupteur le circuit fonctionne mais au bout d'un temps reglable a mon choix entre 1h a2h une led s'allume . je voulais savoir si c possible de crier un temporisatur reglable de 1h a 2h avec le NE555 ,si non c'est koi la solution. merci a tous...
Électronique - 1 réponses - Dernier post le 04 jun 2007 - par ess168

Bonjour à tous, Je suis nouveau dans le milieu de l'electronique et j'aurai besoin d'un coup de main... Je souhaite équiper ma moto d'un système de LED (bleu, jaune, orange, rouge) à alimenter en fonction de l'inclinaison dans les virages. C'est purement du gadget mais j'y tiens beaucoup ! J'ai vu qu'il existait des inclinomètres électronique sur internet mais je n'ai pas idée de la manière donc je dois assembler LED / Inclinomètre / Al...
Électronique - 15 réponses - Dernier post le 08 avr 2007 - par carburateur

bonjour je suis routier et j'aimerai faire un plaque avec mon prenom allumer par des led la question que je me pose c'est faut-il mettre une resistance a chaque led ou mettre une seule a l'entree du circuit ps:le montage sera alimente sous 12v et je voudrais mettre des led vertes merci beaucoup si vous pouvez m'aider...
Électronique - 4 réponses - Dernier post le 28 mai 2006 - par jeanluc123

Bonjour a tous voila j'ais une souris optique pour pc avec une led bleu qui eclaire la roulette je voudrais en instalé une plus au bout de la souris une verte mais voila quand je la branche elle marche bien mais la bleu s'eteint donc pas possible de mettre les 2 en meme temps,j'ais testé avec une resistance la bleu marche bien mais la verte ne salume presque pas comment puis-je faire??merci :D...
Électronique - 1 réponses - Dernier post le 12 mai 2006 - par alex934mas

Bonjour, Je désire contrôler plusieurs appareils via le port parallèle de mon PC. La partie programmation est faite, que j'ai testée avec un montage à LED : je peux dans mon programme allumer ou éteindre les LED, branchées directement sur le port parallèle. J'aimerais donc maintenant passer à la partie électronique, mais je ne sais pas trop quoi utiliser... J'avais pensé à utiliser essentiellement des relais : Le 5 volt sortant du port par...
Électronique - 2 réponses - Dernier post le 28 mai 2006 - par Zogzogakita

Bonjour, je voudrais savoir comment je pourrais réduire du 12V vers 3V. Avec des résistance??? Si oui... quels ? C'est pour brancher des LED 3V sur une voiture (12V). Merci...
Électronique - 2 réponses - Dernier post le 19 mai 2007 - par seltsam

Bonjour, La premiere chose a faire est de mettre des piles neuves !! Ca parait idiot mais c'est la premiere cause de non fonctionnement d'une telecommande. Une fois les piles remplacees, vous pouvez tester si la telecommande fonctionne assez simplement. Le principe est que chaque appui sur une touche provoque l'envoi d'impulsions de lumiere infra-rouge (non visible a l'oeil) vers ll'appareil a commander. Pour voir si les impulsions sont emis...
Électronique - 22 réponses - Dernier post le 28 jui 2006 - par yannick68

boujour a tous je entierement novice en la matiere ,je cherche a faire des feux AR de voiture avec des led . je ne connais pas le voltage des LED ni l'amperage en fait comme dit ci-dessus je n'y connait rien du tout . j'aimerai avoir des conceils du stile si des LED en 12 volt existe comment fixe t'on les LED pour pas qu'elle bouge est ce que led LED marche...
Électronique - 2 réponses - Dernier post le 11 jui 2006 - par steph13005

renseigne toi dans un magasin de matériel de sonorisation/éclairage. Il existe aujourd'hui des éclairages à LED multicolores, permettant d'obtenir plusieurs couleurs. Ils peuvent être pilotés par des gradateurs-chenillards....
Construction et rénovation - 1 réponses - Dernier post le 22 jun 2006 - par sorano

Bonjour ! J'utilise des LEDs classiques rouges de 5mm. Bon, normalement on doit les alimenter avec une tension continue de 2V. Au delà de 3v, elles n'aiment pas trop ! Néanmoins, j'ai un problème, j'utilise une batterie de 12V pour mon montage, et je n'ai pas envie d'utiliser un régulateur qui me ferait consommer de l'énergie pour rien. Donc ma question est : est ce que je peux alimenter ma LED avec une tension rectangulaire de haute fré...
Électronique - 2 réponses - Dernier post le 02 avr 2006 - par Rémiz

Merci a toi d'avoir répondu, je progresse pas à pas ,mais il me faudrais encore une ou deux précision : -Pour la diode puis-je utilser une diode led ou une diode marquer "LT 910 2A avec 0.6v de chute de tension" ? (LT sinifie LiTium ?) Et pour le shémat pourais tu m'enenvoyer un ??(j'arette pas d'en trouver plein de diférent...) STP sa serai cool pour moi qui débute en éléctronique. (pour envoyer des ima...
Électronique - 4 réponses - Dernier post le 21 fév 2006 - par Equilibrius

Salut je suis étudiante en design et dois faire une lampe j'ai choisi de faire un "chemin lumineux" avec des LED j'ai repéré sur le site de conrad des LED blanches plates j'aimerai en mettre 10 ainsi à part les LED et les fils que faut il de plus (sachant que ça marchera avec pile(s)) d'ailleurs ... avec quelle(s) pile(s)? aussi il est dit que les led blanches ont une luminosité de 60 mcd...
Électronique - 1 réponses - Dernier post le 18 fév 2006 - par Colo

Bonjour à tous, je suis un jeune étudiant en design qui s'amuse à créer des luminaires. Mais voilà j'ai besoin d'aide car mes compétences en matière d'électronique sont assez maigres. Pour ma nouvelle lampe je voudrais créer une dynamo assez rudimentaire, c'est à dire un aimant fixe et une bobine qui tourne autour grâce à la force du vent( une éolienne donc). Le but est d'alimenter deux leds multicolore...
Électronique - 4 réponses - Dernier post le 09 fév 2006 - par m4oo

Pour des raisons de confidentialité je peux pas montrer de shéma elec du laser. Par contre voilà comment ça marche: Le laser s'allume par un bouton pressoir, qui allume une led rouge lumineuse en 2V. Je voudrais coupler cette led 2V( 2 fils ) sur une lampe 220V pour que les deux s'allument en même temps. Dois je utiliser un relais, comment ça marche un relai...
Électronique - 7 réponses - Dernier post le 24 fév 2006 - par ben22

Bonjour, mon televiseur ne s'allume plus, il reste constament en veille (led rouge), je suis certain que ce n'est pas le verrouillage car il ne démarre ni avec la télecommande ni avec les boutons sur l'appareil Que faire? Merci...
Vidéo - 2 réponses - Dernier post le 15 mar 2006 - par ryo956

Bonjour à tous, Voila j'ai TV G90 qui quand je l'alimente avec une charge de 60 W sur le + 95 c’est ok, mais quand je l'alimente normalement la led verte son intensité fluctue Ainsi que le + 95 qui varie autour de 30 V, par contre j'ai + ou - 16Kv de THT. Si je l'alimente avec variac , avec un peu plus que 40 V c'est OK mais après l'alim redescend et recommence à déconner , je pense qu'il se met en sec...
Électroménager - 1 réponses - Dernier post le 10 mar 2006 - par roberto2755

bonjours;tu peux remplaçer la resistance R2 par un optocoupleur (H11F1) la valeur de la resistançe variera en fonction de l'intensite envoyee dans la led.....
Électronique - 11 réponses - Dernier post le 06 mar 2007 - par electronsa

Bonjour, voilà, j'ai un problème avec le lave vaisselle, Lorsque je le mets sous tension via l'interrupteur marche/arrêt, la Led se remet toujours sur rinçage et plus moyen de le remettre sur 50 ou 65° C. En remettant l'appareil tension, en tenant enfoncé le bouton de mise en route, la pompe fonctionne normalement, je relâche le bouton de mise en route et j'arrive à remettre 50° C, plus difficilement 65° C. J'appuie ensuite sur le bouton "Mis...
Électroménager - 7 réponses - Dernier post le 12 fév 2007 - par Steve Amblin

bonjour, Pour le potar le code est bien le "063843-62" chez Conrad, mais un potentiomètre rotatif ferait tout aussi bien l'affaire, genre 445614-62, mais vous avez raison, le linéaire devrait mieux résister au temps, sauf si vous laissez la poussière rentrer sur la piste qui est peut protégée. Pour C2,C3 et C4, le code est bien : 455393-62 (une petite astuce, grattez délicatement les pattes avec un cutter juste avant de les étamer et de le...
Électronique - 16 réponses - Dernier post le 20 fév 2008 - par Youenn

Vous oubliez tous un des plus beau instrument à 4 cordes : la Basse !! Achète toi une fender squier precision basse et éclate toi à jouer du nirvana, Led zeppelin, AC/DC ^^...
Divers musique - 7 réponses - Dernier post le 06 sep 2009 - par unamed

bonjour a tous. J ai un probleme avec mon portail electrique. marque: CAME type: ZA3 il fonctionne tres bien sauf quand j active la fermeture automatique (switch no 1 sur "on"). il s ouvre tres bien puis, une fois arrété, il se bloque puis une led rouge s allume sur la carte electronique. ensuite aucune manoeuvre n'est possible! Je suis obligé de couper l alimentation et de la remettre pour ensuite reus...
Bricolage - 2 réponses - Dernier post le 25 mar 2007 - par mac2cv

bonjour intgral voici un petit truc pour connaitre la polaritee de tes leds elles sont composées d'un positif appellé ANODE (A) et d'un negatif appelle CATHODE (K) pour reconnaitre les "poles" le raccord le plus long correspont a L'ANODE + et le meplat de la led correspont a la CATHODE - j'espere t'avoir aide bonne jouenéé...
Électronique - 7 réponses - Dernier post le 13 jan 2007 - par jeanluc123

c pour l'avant il te faut 4 led haut luminessente blanche en serie attention il ne faut pas inverser (anode + et cathode -) exemple +- +- +- +- tu les branches comme ça et c bon tu dira a+...
Électronique - 2 réponses - Dernier post le 26 oct 2006 - par nasty

bonjour becue, Il est certe vrai que l'halogène n'est pas des plus économe (en énergie, je parle) en terme d'éclairage mais offre un éclairage de bonne qualité. Les seul lampe vraiment économique en énergie sont celle utilisant la fluorescence (tube fluorescent ou lampe basse consommation) ou la luminescence (éclairage LED). Mais ces deux technologies ont leur pesant d'inconvéniants, et notament la faible puissance en ce qui concerne les LED, ...
Bricolage - 5 réponses - Dernier post le 14 sep 2006 - par bricoloman

Salut Alors si tu a un accordeur faut voir quel type ??? Soit à aiguille soit a led soit les deux !!! ensuite yen a qui reconnaisse automatiquement la corde que tu veux acorder. si c'est le cas regle corde par corde, tu commence par la corde MI grave par exemple (celle du haut ..la grosse !!) si l'aiguille se stabilise au milieu ou la led s'allume au milieu c...
Guitare - 7 réponses - Dernier post le 12 sep 2006 - par kyrandia44

mon seche linge ne demarre pas ,securite porte enclenchee .lorsque je tourne le programateur la led de fonctionnement s allume mais setient aussitot .laden ec3295 ....
Bricolage - 1 réponses - Dernier post le 01 déc 2006 - par padbol

bonjour, pour ton projet, il te faudra trouver un petit alternateur, un peu plus gros qu'une dynamo de vélo quand même, sinon, ça sera trop facile d'allumer la led rouge!!lol Sinon, pour le circuit, ça reste assez simple, il suffit d'alimenter une charge (une simple résistance) avec ton alternateur, et de mesurer le courant (image de la puissance). Après, il ne reste qu'à faire un petit circuit, pour comp...
Électronique - 5 réponses - Dernier post le 30 nov 2006 - par bricoloman

Bonsoir à tous, Voilà j'ai un soucis avec mon sèche linge, du jour au lendemain il ne s'allume plus, il est de marque Brandt. Je pensais qu'il s'agissait de l'intérrupteur M/A , j'en ai mis un neuf mais le soucis ne vient pas de la. Rien ne s'allume même pas une petite led rien! Comme si il n'étais pas branché au courant. Quelqu'un à t'il une idée de la panne? Merci d'avance!!...
Électroménager - 5 réponses - Dernier post le 20 sep 2007 - par Neo67

Bonjour à tous nous venons de nous installer dans une maison qui a été totalement rénovée. L'installation éléctrique a été complètement refaite avec du nouveau matériel et tout ce qui va bien avec. J'ai voulu mettre des ampoules à LED pour faire des économies et je me suis rendu compte que même après coupure au niveau de l'intérupteur les lumières à led restait allumée... Très très faiblement, mais...
Plomberie - 3 réponses - Dernier post le 04 jun 2008 - par ewo

Bonjour a tous et a toutes! je vous explique mon problème. je voudrais construire un ampli audio multi-fonction qui fonctionnera sur 3 sources electriques au choix (secteur, batterie interne, allume cigare), qui doit disposer de 3 entrées : 1 pour l'autoradio, 1 pour un mp3 ou autre......3 sortie (2.1) 2x100 + 1x350 peu importe si la batterie interne dur un quart de seconde, et pourquoi pas y rajouter un circuit (c'est la 3em entrée bonus) qu...
Électronique - 1 réponses - Dernier post le 19 mai 2008 - par psykorps

Bonjour à tous je viens d'acheter un ampli sono d'occasion dans un magasin. Lorsque j'arrive chez moi je le branche a mes enceintes (AT16 de chez ardan) je règle les gains de ma table de mixage a zéro, je régles basses médium et aigu, je monte les deux potentiomètre de volume de mon ampli au max et le master de ma table de mixage a 1 comme je fait toujours et la il y a un clique et l'ampli s'est mis en protection sur une voix et maintenant lorsqu...
Électronique - 2 réponses - Dernier post le 04 jun 2008 - par pascalinou

bonjour voila jai un projet jai une platine vinyl et jaimerai eclairer le plateau sous le disque jaimerais mettre des leds de couleur bleue 5mm ou 3mm il faut que jen mette 36 mais je c'est pas quoi mettre exactement et en resistance non plus je ne connais rien en electronique mais je peu vous mettre un lien de ce que je veu faire http://www.12x0.de/project/data/master43.jpg voila les
Électronique - 144 réponses - Dernier post le 07 jui 2008 - par kheir

comment faire lpour trouver la panne?j'ai un Tv DIGITEK 14"avec DVD. le moment ou j'ai ete entrain de regarder tv brusquement il s'éteint pas moyen de le ralumer rien ne fonctionne meme pas le led . comment faire ?...
Vidéo - 1 réponses - Dernier post le 08 jun 2008 - par timou

comment faire lpour trouver la panne?j'ai un Tv DIGITEK 14"avec DVD. le moment ou j'ai ete entrain de regarder tv brusquement il s'éteint pas moyen de le ralumer rien ne fonctionne meme pas le led . comment faire ?...
Électronique - 1 réponses - Dernier post le 08 jun 2008 - par timou

J'ai un frigo américain whirlpool S20xxxx. Tout marche très bien sauf qu'il ne fait plus de glaçon. J'ai remarqué que la LED du capteur infrarouge qui gère la porte et le niveau de glaçon était éteinte. J'en ai déduit que la carte derrière le capteur (à droite en haut du congélo) était morte. J'en ai acheté une autre et je l'ai remplacée.... et ça ne marche toujours pas :-( Je n'ai aucun plan électrique du frigo donc je ne sais pas où chercher...
Électroménager - 4 réponses - Dernier post le 17 mai 2008 - par seb_31100

aors pour le site tu as abc tab , tabs4acoustic je te recommande ce site cars il est vraiment cool (perso j'en fais partie ) pour ce qui est des cordes je te conseille les cordes d'addario exp 16 en 009 mm bronze elle sont un peu chére mais elle sont vraiment top !! sinon celle que tu as mis en lien sont pas mal aussi certe elles sont a 7 € contre 13 € pour les d'addario !! ci tu veux des tabs de acdc , led
Guitare - 5 réponses - Dernier post le 02 avr 2008 - par sbud

Bonjour, Le plus simple me paraîtrait de "détourner" un appareil remplissant déjà cette fonction, mais à affichage LCD. celui-ci par exemple : http://www.pearl.fr/article-KT571.html Il suffira alors de récupérer les signaux de commande des barrettes LCD, de les amplifier (avec un simple transistor précédé d'une résistance pour ne pas écrouler le signal!) et de commander l'allumage d'une série de LED avec ce transistor pour chaque barrette ...
Électronique - 1 réponses - Dernier post le 01 avr 2008 - par Youenn

bonjour à tous, mon lave linge Fagor Select 1FE-417 ne s'allume plus. Quand je tourne le bouton sur une position lavage rien ne se passe, même la led ne s'allume pas que ce soit en ouvrant et fermant le hublot ou en appuyant sur le contact ON.. j'ai vérifier l'electrovanne à l'entrée d'eau où j'ai enlevé qqs résidu mais je ne pense pas que ça vienne de là.. j'ai aussi vérifié les cosses, elles ne ...
Électroménager - 6 réponses - Dernier post le 30 mar 2008 - par ugo

bonjour c'est exactement le même principe, quand la terre est mouillé, c'est l'eau qui fait conduire un courant, si elle est sèche, le courant ne passe plus tu peux remplacer le buzeur par une led ou un relais pour commander ce que tu veux...
Électronique - 5 réponses - Dernier post le 20 avr 2008 - par Le noir

Bonjour à tous, Désolé Jean-Luc de ne pas t'avoir répondu plus tôt!... Ce composant "miracle" est un "ILS" à deux contacts, c'est un "interrupteur à lame souple", donc un aimant fait coller la lame vers le contact "normalement ouvert" et le ferme, en même temps que le contact "normalement fermé" s'ouvre. Donc suivant le branchement, la LED s'allume ou s'éteint lorsque l'on approche l'aimant. Du fait de la faible capacité des piles CR20X...
Électronique - 13 réponses - Dernier post le 11 oct 2008 - par Youenn

Merci pour ta réponse. Je n'ai pas trouvé de LED mutlicolore qui fonctionne sous 1.5V Chez Con**d.com par exemple, je n'ai trouvé que des led 3V Je cherhce une LED où les couleurs défillent automatique en balayage les coulerus de l'arc en ciel... Je vais continuer à chercher. JF...
Électronique - 4 réponses - Dernier post le 27 mar 2008 - par bibou94

bonjour Pour commencer, bien calculer la résistance en serie avec la led . Tension et courant de la led ? Remplacer la résistance de base par un condensateur entre 10 et 22 Mf...
Électronique - 9 réponses - Dernier post le 08 jan 2008 - par Le noir

la boite a fusible se trouve normalement sous la selle pres du reservoir. verifie les.si ils sont bons ca peut venir de la centrale des clignotants qui a ptet grillé ou elle a pas le bon amperage pour tes clignos.ca peut arriver kan tu remplaces les clignos d origine par des LED....
Automobile - 8 réponses - Dernier post le 08 jan 2008 - par gaaaazzzz

Bonjour, Je vais d'écrire une longue réponse sur ce sujet et elle n'a pas été mémorisée car j'y ai passé trop de temps et ai été déconnecté! (GRRRR!) Je résume donc : un moteur de frigo ou de congélateur provoque un véritable cour-circuit au démarrage ce qui fait disjoncter un groupe de 2,1 KW comme celui que je possède (Il le disent d'ailleurs sur les notices!) Un copain, lui, le fait mais je pense que soit il utilise des groupes plus puis...
Bricolage - 7 réponses - Dernier post le 25 déc 2007 - par Youenn

bonjour ce que l on peut dire c est que vos temperatures sont bonnes donc pas de probleme sur le froid alors peut etre juste un probleme de led (pas bien grave tant que les temperatures fonctionnent ... ( surveillez les quelques temps ) bonnes fetes a tous !!...
Électroménager - 5 réponses - Dernier post le 24 déc 2007 - par la sudiste

C'est un froid statique, et il est allumé depuis 36h En ce qui concerne la régulation, je suppose qu'elle est mécanique, il n'y a aucune led nulle part (?). Ce n'est pas un frigo tres récent....
Électroménager - 12 réponses - Dernier post le 19 jan 2008 - par Dups

c'est simple les led sont des resistances donc elle se branche en serie...
Électronique - 2 réponses - Dernier post le 07 nov 2007 - par Alaya

Bonjour, Comment dépanner un lave vaisselle Arthur Martin ASF2643 qui s'arrête aprés quelqes minutes de marche et les voyants led "séchage et fin" restent allumés et ne répond plus. Que faut'il faire? Merci d'avance YOUSMOH...
Électroménager - 1 réponses - Dernier post le 27 oct 2007 - par YOUSMOH

Bonjour, J'ai un problème avec mon lv, il demarre bien mais il s'arrete apres avoir tourne pendant quelques minutes cuve vide avec la led demarrer qui clignote 4 fois et la trappe à produit qui ne s'ouvre pas. les filtres sont propres et je viens de nettoyer la grille noir en dessous. quel est le code erreur 4 ? et comment acceder au un eventuel capteur pour le nettoyer ? Merci par avance Salut...
Électroménager - 1 réponses - Dernier post le 29 sep 2007 - par bobbretagne

Scroll UpScroll Down

Les articles en lien avec lancer led

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo