Recherche interactive :

Supprimer des mots clés de votre recherche : linge ref

Nouvelle recherche :

Les questions pour linge ref

( Plus de 100 questions trouvées)
Bonjour, vendredi dernier le lave linge affiche un code erreur (d07) porte mal fermer alors quelle est fermer, je commande la piece et je la change et sa fait toujours pareil,je demonte la carte electronique et la je vois sur le plastic de protection qui protege les soudure du circuit imprimer une petite zone noirci (sa a du chauffer) je decouvre une resistance cramee,je la change je remonte toujours le cod...
Électroménager - 7 réponses - Dernier post le 17 mar 2008 - par r.clave

Comment démonter la pompe de cyclage qui se trouve sur le coté droit de mon lave linge siemens ref : se 55592/13 ?...
Électroménager - 1 réponses - Dernier post le 12 aoû 2010 - par SEROSA

bonjour, j'ai un lave linge marque thomson , ref: TE1151, qui dit D05 (default de température) juste pour preciser le thermoplongeur à été changé ainsi que la ctn , et j'ai verifié le cablage il n'y a aucune anomalie ici. est ce que quelqu'un parmis vous aurrai une idée sur le probleme? merci ....
Électroménager - 1 réponses - Dernier post le 09 mar 2007 - par icedemon24

Bonjour , lave linge ref siemens siwamat xl1461...
Électroménager - 7 réponses - Dernier post le 22 jan 2010 - par olo

bonsoir sur mon lave linge brandt j'ai le message erreur D23 LA ref brandt : wtd 1073 f QUE DOIS JE FAIRE ? merci...
Électroménager - 1 réponses - Dernier post le 15 jun 2009 - par sflore

Bonjour, Je suis à la recherche de roulement pour un lave linge de marque LG ref: WD-14311fd...
Électroménager - 1 réponses - Dernier post le 01 sep 2009 - par BALSAC

Bonjour, Je possède un sèche linge dont la ref est indiquée ci dessus; et depuis quelques temps il fait sauter le compteur de la maison. J'ai commencé a le démonter mais je ne sais pas ce que je dois faire, ou regarder et quoi vérifier? Merci de votre aide,...
Électroménager - 6 réponses - Dernier post le 19 sep 2008 - par YANOUBUCK

Bonsoir je suis nouveau sur le forum et me voilà moi aussi confronté au problème du tambour qui ne tourne pas. Je viens de faire remplacer mes paliers sur mon lave linge brandt ref:wtc 1181 f interaxio (mon chèque a été encaissé depuis à peine 1 mois c'est pour dire ) il a bien fonctionné jusqu'à maintenant et là hier il essorre pas.Ma femme mais donc un essorage man...
Électroménager - 7 réponses - Dernier post le 07 jun 2009 - par fx37

Bonjour, mon combiné Vedette (ref. VEF 7115) machine à laver/sèche linge ne sèche plus, et le linge est brûlant et humide à la fin de la session de séchage. Lorsqu'il était sous garantie, le même problème avait eu lieu, et il me semble que le réparateur avait nettoyé quelque chose (les filtres ?) à l'intérieur de la machine, e...
Électroménager - 2 réponses - Dernier post le 07 jan 2010 - par nicolasparis2019

Bonjour à tous les bricoleurs du dimanche!! Un ami m'a confié un sèche linge à réparer; Celui -ci de marque ARTHUR MARTIN, Ref ADE 5300 ne démarre pas, in a quand même démarré plusieurs fois en frappant fort sur lui. J'aimerais trouver le shéma de cablage électrique, mais je ne sais pas ou m'adrésser. Quelqu'un pourrait il m'indiquer un site ou l'on peut trouver des schémas d'appareils électroménager car...
Électroménager - 5 réponses - Dernier post le 11 nov 2005 - par J.M.M. 71

Bonjour, mon lave linge a quelques soucis pour faire certains programmes, soit il ne le termine pas ou bien soit il met le double de temps. je l'ai ouvert, nettoyé les tuyauteries et la pompe mais rien n'y fait. cela vient peut etre du module de commande ou de la platine de configuration ou bien encore du pressostat, je suis novice dans le domaine, ces noms de pièces me viennent d'une liste trouvée sur i...
Électroménager - 4 réponses - Dernier post le 12 nov 2010 - par REXOB80

le capot de mon lave linge est bloqué la machine pourtant fonctionne normalement ref super t12 em951 aqua systeme...
Électroménager - 4 réponses - Dernier post le 09 jui 2005 - par Anonymous

Bonjour que dois je faire pour vérifier la résistance de mon sèche linge ? C'est compliqué ? REf brandt ete761F. Le lave vaisselle Thomson VSD 34C : j'ai nettoyé les balais, vérifié l'évacuation, le filtre et c'est vrai que les balais étaient bouchés, ça va mieux mais c'est pas nickel, j'ai arrêté les cubes de lavage car ils fondaient mal. merci...
Électroménager - 10 réponses - Dernier post le 08 nov 2010 - par patviet

Bonjour, D'après tout ce que j'ai pu lire sur les forums , il faut que je change les charbons du moteur de mon Lave Linge. Quelqu'un peut - il m'expliquer comment procéder? Merci Lave linge BOSCH ref : WFF 2000/01...
Électroménager - 1 réponses - Dernier post le 16 nov 2010 - par moinos

Où pourrais-je obtenir un schema des circuits du lave linge Vedette LS1000 BB - ref SAV 7S53 veffa? merci...
Plomberie - 1 réponses - Dernier post le 28 déc 2007 - par Gatti06

Comme beaucoup de possesseurs de séche linge Whirlpool AWZ8992, les thermostats sur la résistance ont grillé. J'ai trouvé sur le net un revendeur qui les vends 45 euros. Mais on peut trouver beaucoup moins cher à condition de connaître la valeur du seuil des thermostats (4 euros HT le thermostat sur radiospare). Les ref des thermostats d'origine sont: A210 07N1520 et...
Électroménager - 4 réponses - Dernier post le 19 nov 2007 - par PascalZX6R

Bonjour, Mon lave linge Bosch 50M02FF affiche le code d'erreur E14 correspondant à "robinet eau fermé". celui -ci est cependant ouvert, l'eau coule normalement du robinet dans un seau Le tuyau d'arrivée de la machine n'est pas plié, Il n'y pas d'eau sous la machine bloquant une éventuelle sécurité, Le filtre est propre, l'eau arrive bien temporairement (environ 5s) dans le lave vaisselle Bosch 50M02...
Électroménager - 5 réponses - Dernier post le 05 jan 2010 - par gepeto-benatte

salut fr peux tu nous donner la ref de ton seche linge s'il te plait, sinon sache que le grand classique sur le seche linge disjoncteur, c'est la resistance le mieux c'est de la localiser puis de la débrancher et refaire un essai. bonne chance...
Électroménager - 7 réponses - Dernier post le 25 nov 2007 - par Steevsy

Bonjour ! mes enfants viennent de s'installer . ils ont récupéré un lave linge de marque Boreal, chargement sur le dessus, je crois que la ref est 602003. il a l'air de fonctionner mais de l'eau coule dessous après qu'il ait tourné. Je pense que la pompe est bouchée car le linge n'est pas toujours bien essoré. Savez vous où s...
Électroménager - 6 réponses - Dernier post le 06 jan 2011 - par esperance

et bien voila grace a ce site j ai pus reparé mon séche linge, j'en remerci le responsable ainsi que tous les autres personnes qui aides tous les jours. Mais bien sur aujourdhuit un nouveau souci vient de d'arrivé, le séche linge tourne mais ne chauffe plus j ai demonté la resistance elle est d apparence propre sous ref :AC 230...
Électroménager - 6 réponses - Dernier post le 01 oct 2006 - par pipuce

bonjour ,avez vous la ref de votre lave linge plus facile pour donner une reponse,merci...
Électroménager - 2 réponses - Dernier post le 26 mai 2007 - par magma27

bonjour, peut on changer le tachymétre sur le moteur d'un lave linge candy REF:GO614 ? tout semble sertie. cordialement....
Électroménager - 3 réponses - Dernier post le 07 avr 2011 - par keque

Bonjour, Que faut il faire pour vidanger mon lave linge (ref. ci dessus) ? J'ai déjà nettoyé le filtre, la pompe semble tourner normalement, mais quelques minutes (12, 14) avant la fin des programmes, le message d'erreur "FP" s'affiche et plus rien ne se passe. J'ai également essayé "vidange", "essorage" court et normal, tout s'enclenche mais la cuve reste pleine, et ...
Électroménager - 4 réponses - Dernier post le 11 fév 2011 - par ericgenevaz

est ce que tu pourais donner la ref du seche linge???...
Électroménager - 11 réponses - Dernier post le 03 jan 2007 - par ripergold

Bonjour mon seche linge laden am3778 chauffe 5 secondes puis le tambour continue de tourner et la chauffe s'arrete -sonde d'humidite 15kohm -2 klixons ok -sonde ctn ref ELTH type 279 t200 : 15kohm a c° ambiente (est ce normal) et varie bien de resistance lorsque je la chauffe -conduit de ventilation nettoye -test continuite des cables ok -resistance branche en d...
Électroménager - 1 réponses - Dernier post le 02 avr 2010 - par jeremie590

bonjour je rencontre un probleme avecon lave linge marque:indesit ref:wn561wf suite a la mise en route difficile dun lavage la machine a effectuer son cycle programme mais lorsquej ai souhaite refaire une machine plus rien elle ne fonctionne plus leau narrive pas dans la machine merci de maider...
Électroménager - 10 réponses - Dernier post le 28 jan 2007 - par bellevue1

re, non excuse moi en fait precisement , que le tuyau soi ou pas branché il ne passe rien, mais si je coupe la machine et que je la remet aussitot en marche apres , la l'essorage s'active , sinon il ne le fera jamais, et c'est un lave linge de chez vedette , ref: VLT 2110 FD/D ....
Électroménager - 26 réponses - Dernier post le 26 jan 2007 - par icedemon24

Bonjour, J'ai un problème avec mon lave linge arthur martin electrolux ref:AWT 1255AA. Il ne se remplit pas et seul le programme de vidange semble fonctionner. J'ai tester les EV, le pressostat et la pompe de vidange fonctionne correctement. Avez-vous quelques pistes à explorer, moi là je ne vois pas. Merci d'avance....
Électroménager - 4 réponses - Dernier post le 19 fév 2009 - par boris07

slt; je cite: "Pour le confort des utilisateurs, merci donc d'émettre vos sujets sous forme de questions SANS les REFERENCES précises (chiffres) que vous prendrez soin de mettre à l'intérieur de vos messages, cela suffit largement. Sinon, c'est très douloureux pour les yeux et illisibles. Bref, c'est le choix de l'équipe. " je trouve dommage d'avoir effacer mon message sur le lave Électroménager - 3 réponses - Dernier post le 19 sep 2006 - par cholet

Bonjour, Pour respecter la loi des séries, je viens d'avoir 2 problèmes avec mon lave linge et mon lave vaisselle de marque Siemens. Pour le premier (ref WM54060FR), il a fonctionné correctement pendant 9 ans et recemment s'est mis à faire un bruit métallique lors de l'essorage, ça a duré 1 semaine et puis plus rien. Pour le lave-vaisselle (SE25292FF), il se r...
Électroménager - 1 réponses - Dernier post le 01 avr 2009 - par thierry1515

bonsoir, après avoir demonté la resistance "pendante et sous tension",j'ai pu faire tourner mon sl avec tres peu de linge mouillé , j'ai pu m'apercevoir que la resistance chauffait et environ 5 secondes après coupure , j'ai entendu un contact dans la carte electronique se faire. quelle est cette cause? thermostat elth mort ou pas valeur 0 ohm quand c'est chaud et 19.6 à froid. ce thermostat est "popé" et...
Électroménager - 14 réponses - Dernier post le 13 fév 2010 - par domdom95

ma courroie de séche linge s est cassée je suis allée en acheter une nouvelle avec l'ancienne mais celle ci ne semble pas à la bonne longueur.Mon séche linge et 1 arthur martin modèle ADC 501 M et on m a vendu une courroie ref 1975 H . Si la courroie est la bonne comment l'installer en sachant que je n 'ai qu'une poulie tendeu...
Électroménager - 5 réponses - Dernier post le 18 avr 2006 - par plubeau

Bonsoir, mon lave linge ref AEG OKO 74640 ne fait plus le rincage cela a commencé a partir de 40° mais maintenant cela le fait à n'importe quel degrès et tout les voyants clignotent. Pouvez vous m'aider,svp. Merci d'avance Cordialement...
Électroménager - 2 réponses - Dernier post le 22 fév 2010 - par benoitL

bonjour voila je dispose d un seche linge bosch ref wtl6100 mon souci il fuit par l arriere au niveau de la tole de résistance et de la turbine la pompe de relevage fonctionne correctement l eau arrive bien j usqu a la pompe et remonte bien voila merci pour vos réponse...
Électroménager - 2 réponses - Dernier post le 11 nov 2008 - par ange

J'ai changé la charnière du hublot, ouverture du hublot, de mon lave linge Fagor innova electronic 5 kg, ref: FF-1105. J'ai refermé, mais le hublot ne veut plus s'ouvrir, comment faire ???!!!...
Électroménager - 2 réponses - Dernier post le 02 mar 2009 - par infopam64

Bonjour, Je possède un sèche linge de marque Philips Whirlpool ref awz 365. Il chauffe et sèche normalement mais l'eau de condensation reste en bas et tombe au sol, elle ne remonte pas dans le récipient prévu à cet effet. Pouvez vous me donner des conseils pour le dépanner? et si ce n'est pas possible, puis-je surélever ce sèche ling...
Électroménager - 6 réponses - Dernier post le 01 jun 2005 - par SIMON Jean-Pierre

Bonjour, Mon lave linge bluesky ne fonctionne plus. la programmation fonctionne parfaitement, remplissage, capteur de pression ok...... mais au moment de lancer le moteur...Rien, pas un bruit !!! Pas de tuyau bouché, tout est ok. Pas de condo sur cette machine. Démontage de la carte électronique de la poussière noire sur un composant IC 101(sur la carte) ref ...
Électroménager - 10 réponses - Dernier post le 21 jun 2009 - par kolyn

lave linge SIEMENS SIWAMAT PLUS 5203 problème : meme sur un programme lavage 40° ou autre, l'eau devient bouillante et l'installation électrique disjoncte au bout de 10/15 minutes. j'ai démonté et détartré la résistance ainsi que la cuve. mais cela n'a rien changé. Avez vous une solution ?? merçi...
Électroménager - 7 réponses - Dernier post le 15 mar 2008 - par jeanmicamparis

Je vous met une copie du message laisser dans la rubrique "electromenager" car c'est pour un lave linge Brandt malice aa: Bonjour, vendredi dernier le lave linge affiche un code erreur (d07) porte mal fermer alors quelle est fermer, je commande la piece et je la change et sa fait toujours pareil,je demonte la carte electronique et la je vois sur le plastic de protect...
Électronique - 2 réponses - Dernier post le 17 mar 2008 - par r.clave

Bonjour, Mon lave/sèche linge Brandt WTD1073F m'indique une erreur D23 ce qui, à la lecture d'un autre post semble indiquer un problème soit avec les sondes soit avec le ventilateur. J'ai donc démonté le panneau latéral et la sonde klixon est bien armée. J'ai 36ohms sur ma résistance. Quelles valeurs suis-je sensé avoir sur les deux autres sondes ? Par ailleurs j'ai tenté de dévisser le ventilate...
Électroménager - 7 réponses - Dernier post le 14 jun 2010 - par Arno77

Bonjour, Lors de ma dernière séance de repassage avec ma centrale vapeur Kenwood, lorsque j'ai appuyé sur le bouton de la vapeur, toute la maison a disjoncté. Après avoir remis le courant je m'attendais à ce que la centrale ne fonctionne plus du tout, hors, tous les voyants étaient allumés normalement ; par contre impossible de repasser dès que j'essaie de mettre la vapeur c'est de l'eau qui coule, le fer ne chauffe plus du tout. Que peut on f...
Électroménager - 3 réponses - Dernier post le 16 jun 2010 - par luflo44

Bonjourc 'est bien par ca que j'ai commence mais l'on me demandait de commencer par pourquoi ,ou ...ect mais c'etait dans le sujet et je l'ai enleve .. et c'est la premiere fois que je vais sur un forum ! cqfd merci pour votre reponse il me semble aussi que la liaison soit rompu clavette ? goupille ? ou simplement l'axe car lorsque je tourne la poulie a la main j'entend un frottement et par moment le tambour accroche et tourne de qqs degres voil...
Électroménager - 4 réponses - Dernier post le 17 jun 2010 - par francoisbach

Bonjour, j'ai un problème avec mon lave linge, il ne prend plus l'eau. Il est bien branché , l'eau est branchée aussi, mais quand je programme plus rien, la pompe fait le bruit normal de départ puis tout s'arrête. cela serait-il un problème de pompe? merci...
Électroménager - 1 réponses - Dernier post le 22 jun 2010 - par peeters

bonsoir , je viens vers vous car nous avons un petit souçi avec notre Lave Linge. Depuis qqes tps nous avions constaté que notre LV essorait moins bien sur qqes programmes uniquement. Hier nous avons mis un pantalon avec une porchette de mouchoire en papier :grosses betises !!! Le LV s'est arrété . Sur l' afficheur LCD apparaissait la lette P et F ( le tout clignotait). Ds le manuel , il nous indique un problème de vidange. je débranche la...
Électroménager - 2 réponses - Dernier post le 13 jun 2010 - par jobgui

Bonsoir, Si votre séche linge a de nombreuses heures de fonctionnement, il a peut-être besoin d'un nettoyage. Malgré la présence du filtre, des fibres passent dans le circuit de condensation. Quand ces fibres sont en grand nombre, elles tapissent les paroies, la sonde, l'orifice d'évacuation de l'eau, le réservoir tampon. La température mesurée par la sonde étant proche de celle détectée lorsque le filtre ...
Électroménager - 3 réponses - Dernier post le 11 jun 2010 - par ys09

Bonjour, Mon Lave linge lave bien mais essore mal et ne s'arrête pas en fin d'essorage. Je suspecte le pressostat d'être sale. Comment le séparer de la cuve sur la quelle il semble enfoncé, sans forcer? Qui aurez une autre idée? Merci d'avance...
Électroménager - 1 réponses - Dernier post le 12 jun 2010 - par gepeto-benatte

Bonjour Voici les conseils de mon épouse qui a fait cette opération sur des housses de caravane Tu les laves à la main avec une lessive; ou en machine tissu délicats si ce sont des petites housses, tu rinces abondamment tu les pends comme du linge la partie la plus longue en hauteur et tu fais comme Charles , attends que ça sèche....
Nettoyage - 4 réponses - Dernier post le 13 jun 2010 - par jpd87

bonjour, La courroie du lave linge a été changée, mais maintenant à chaque essorage elle saute. Comment faire pour qu'elle reste en place? merci à tous...
Électroménager - 6 réponses - Dernier post le 13 jun 2010 - par sucre19

Bonjour tout d'abord félicitations pour ce site tres utile et dynamique. Je recherche la cause de l'absence de chauffe du seche linge. J'ai verifie la resistance 15 ohms et les deux Limiteurs de temperature qui ne sont pas coupes (un des deux est disjonctable) Il reste les deux Sondes CTN et la sonde du degre d'humidite.que je ne sais pas comment tester . Comment savoir si c'est une defaillance du ...
Électroménager - 1 réponses - Dernier post le 21 jun 2010 - par gup71

Bonjour J'ai le même problème. Voici les symptômes: Le sèche linge fonctionne normalement sauf que le linge ne sèche pas. On dirait que la résistance est HS. Ce jour j'ai tout démonté. Résultats: Pas de tension aux bornes de la résistance: 0v (continu) En position ohmmètre, la résistance est infinie. J'ai cherché le thermique, soit il n'y en a pas, soit il n...
Électroménager - 17 réponses - Dernier post le 21 jun 2010 - par totanero

juste pour vous remercier je ne savais pas que les séches linge avais un bouton de réarmement (sur certain modèle) en lisant ce topic j'ai pu remettre en fonction la résistance de mon sèche linge merci a vous tous ^^ syl...
Électroménager - 19 réponses - Dernier post le 25 jun 2010 - par sky

Bonjour mon lave linge Indesit WIA 101 vidange en permanence alor qu'il n'ya plus d'eau dans la machine j'ai ésayer de la débranché mais rien n'y fait elle passe toujous en mode vidange que pourait elle avoir? a l'avance merci....
Électroménager - 1 réponses - Dernier post le 24 jun 2010 - par chrishoud

Bonjour Chez une personne handicapée qui a un sèche linge SIEMENS "Sivatherm C7", je ne comprend pas comment faire pour acceder au filtre afin de le nettoyer, et la personne n'a pas la notice... En facade, en bas, il y a un panneau et j'ai beau tirer dessus par les cotés il ne s'ouvre pas, alors je ne tire pas asser fort ? ou y a t-il une astuce ? Merci...
Électroménager - 4 réponses - Dernier post le 25 jun 2010 - par patrickb7592

Bonjour, j'ai un petit souci: ma machine à laver lave, rince à l'air d'essorer mais quand le programme est fini le linge est très peu essoré et il reste un fond d'eau (environ 1L) dans le tambour. J'ai ouvert la petite "trappe" en bas de la machine et là ... l'eau s'est écoulé mais le problème persiste! Quelqu'un pourrait-il me dire ce qu'il se passe? que faire? moi, je n'y connait rien et je n'ai pas le ...
Électroménager - 7 réponses - Dernier post le 25 jun 2010 - par tititiatia

Bonjour, Mon lave-vaisselle a 15 ans. Depuis qq mois, il reste de la poudre blanche sur la vaisselle. La poudre part quand je l'essuie avec un linge. Est-ce qu'il y a qq chose a faire? est-ce qu'il est trop vieux pour le faire réparer? Merci de vos conseils....
Électroménager - 1 réponses - Dernier post le 22 jun 2010 - par Siham123

Pourquoi mon sèche linge Whirpool AWZ 8477 tourne mais ne chauffe plus? j'ai testé les sondes à coté des résistances, elles semblent OK, quand je mesure les tensions de départ apès le programateur, il ne va rien sur le bloc résistance. tension =0 J'ai néttoyé les barrettes en dessous du filtres. Existe il un autre point de blocage ou est-ce la carte mère qui ne fait pas l'alimentation? Pourquoi n'y a t'...
Électroménager - 6 réponses - Dernier post le 11 jun 2010 - par minimall

Bonjour, Voilà j'ai un soucis avec ma amchine à laver, elle tourne pleine pour l'essorage mais ne troune pas au lavage, on dirait que le moteur n'a pas la puissance de la faire tourner pleine, par contre si je met dedans que le linge sans eau le tambour tourne, mais des qu'il ya un peu de charge le moteur tente de la faire tourner mais sans resultat, par contre quand je met le porgram essorage elle tourne ...
Électroménager - 2 réponses - Dernier post le 22 jun 2010 - par patrick21

Bonjour le forum. Mon lave-linge Miele Softtronic W254 a un problème depuis très longtemps, pratiquement depuis le début. A la suite d'une lessive, il reste pas mal de mousse sous le couvercle du tambour, le linge devient vite gris, et ne sent pas très bon. Nous ne mettons pas beaucoup de lessive: env 20ml, de lessive en poudre, soit une cuillère à soupe; c'est tr...
Électroménager - 3 réponses - Dernier post le 22 jun 2010 - par Roger31

Bonjour, je possède le sèche linge whirpool AWZ 5520 à condensation En marche il chauffe mais l'eau ne va plus dans son bac ! Merci pour vos conseils Cordialement...
Électroménager - 2 réponses - Dernier post le 23 jun 2010 - par Southammavong

Bonjour, J'ai un Lave-Linge SAMSUNG WF-676-2N7, Je lance un cycle rapide 29Mins et la machine se remplie. Quelque minute après elle stop net le remplissage et m'indique 4E. J'ai vérifié et nettoyé le filtre d'arrivé d'eau, fait une vidange, nettoyé le filtre de vidange, vérifier la pression d'arrivé d'eau et toujours la même erreur. Puis je suis obligé de faire un essorage pour vider se qui a était remplie (L'essorage fonctionne normalem...
Électroménager - 4 réponses - Dernier post le 23 jun 2010 - par critique*

Bonjour Je possede un seche linge de marque faure depuis un peu plus d'un an et il y a quelques jours j'ai eu un probleme, il s'arrete comme si le cycle etait termine mais le linge n'est pas tout a fait sec et parfois il tourne un moment puis s'arrete et les voyants bac plein et filtre plein sont allumes, je le relance et il repart . Au final je le relance 3 fois po...
Électroménager - 18 réponses - Dernier post le 25 oct 2010 - par david15

bonjour j'ai un lave linge FAURE LTV 856, et elle ce bloque en cour de cycle. la machine ce remplie d'eau et au bout de 5 min elle bloque en faisant un bruit comme ci elle attendait l' enclenchement de quelque chose. elle ne chauffe plus, elle se bloque même avec un cycle à froid, et ci je bouge le bouton pour faire avancé le cycle elle reprend et re bloque plus loin. elle vidange quand même en fin de cy...
Électroménager - 1 réponses - Dernier post le 11 jun 2010 - par jeanguy

bonjour je dois changer le thermostat de mon sèche linge qui ne chauffait plus. J'ai un devis à 96e et j'aimerais trouver une solution moins cher !!! savez-vous où acheter cette pièce et est-ce compliqué de la remettre en place et de refaire fonctionner mon sèche linge ???? merci d'avance....
Électroménager - 1 réponses - Dernier post le 02 jun 2010 - par vérobeynes

Bonjour, Est ce que la résistance chauffe lorsque le sèche linge est vide ? Si oui, lorsqu'elle chauffe, est ce que les filaments deviennent rouges ? Merci pour votre réponse...
Électroménager - 8 réponses - Dernier post le 02 jun 2010 - par Caroline68

Bonjour, Pouvez vous me renseigner,mon lave linge THOMSON AC90 n'essore plus, il fait son cycle de lavage normalement,il vidange mais pas d'essorage. Merci....
Électroménager - 2 réponses - Dernier post le 02 jun 2010 - par riton58

Bonjour, j ai un problème avec un lave linge Faure LTV855, la cuve bouge énormément a tous les niveaux du cycle, lavage, rincage, essorage et quelque fois de l eau s évacue par le tuyau de vidange, les masses sont bien en place, pas de jeu dans les paliers, j ai change les amortisseurs et les ressorts mais cela n a rien change.Si quelqu un peut m aider.Merci...
Électroménager - 1 réponses - Dernier post le 02 jun 2010 - par denis70

Bonjour, En sortant le linge de ma machine à laver avec un chargement par dessus (une marque basique vendue en hyper marché) j'ai entendu un bruit métallique. C'est une tête de vis (?) : cette pièce se trouve sur le côté intérieur du tambour - en fait dans le tambour il y en a plusieurs ça forme un cercle et celle qui est partie se trouve au centre. A quoi servent ces vis ? (je ne suis pas sure qu...
Électroménager - 7 réponses - Dernier post le 05 jun 2010 - par abéryl07

Hoover HWF 5516 E ( lave-sèche-linge) Bonjour, Est-ce que le moteur de ce lave-linge comporte ou non des charbons ? Si oui, où se trouvent-ils et comment les changer ? Si non, quelle autre panne cela pourrait être (les ressors sont en place) ? Merci d'avance. Sourire (infos : mon lave-sèche-linge s'est soudain mis à...
Électroménager - 1 réponses - Dernier post le 03 jun 2010 - par sourire

bonjour a tous et toutes mon tambour de lave linge WIRLPOOL AWM5410 Est bloqué par un objet que l'on ne peut attrappé la courroie est neuve de ce matin donc je voudrais savoir comment démonter ce tambour en avance merci de vos réponses...
Électroménager - 5 réponses - Dernier post le 01 jun 2010 - par lilylion

Bonjour, J'ai tout nettoyer mon seche linge : capteur, thermostat, filtre et conduit d'évacuation mais rien n'y fait : le voyant rouge filtre sale clignote toujours et stoppe le fonctionnement de mon seche linge au bout de quelques minutes. Que puis-je faire ? Y a-t-il une solution pas trop onéreuse ? Merci d'avance pour vos réponses....
Électroménager - 1 réponses - Dernier post le 01 jun 2010 - par TEXAV

Bonjour, Problème de tambour sur mon lave-linge Ariston Margherita AB846T (ouverture frontale). Le tambour de mon lave-linge ne tourne plus rond à l'essorage ou manuellement. Il semble être descendu de son axe ou géné par un objet entre tambour et cuve. Le dernier lavage a fonctionné normalement jusqu'à l'essorage qui s'est fait avec un bruit comme si un objet cognai...
Électroménager - 2 réponses - Dernier post le 30 mai 2010 - par Leirum

bonjour les klixons sont des thermostats de securité, on les reenclanche en appuyant sur le bouton blanc dessus. Pour les problemes de chauffe il convient de verifier le bon fonctionnement des thermostat.ils sont generalement situés a l'arriere sur le tambour pour les seche linge frontaux et sur le coté de la cuve pour les autres.il faut les demonter et les chauffer avec un briquet et mettre un multimetre...
Électroménager - 1 réponses - Dernier post le 28 mai 2010 - par olivier56

Bonjour, ma machine lavante-séchante Vedette (référence 7115), n'arrive plus à sécher mon linge. Il ressort en fin de cycle brûlant, mais humide. A priori il faut que je nettoie le capteur d'humidité hydrocapt. Sauriez-vous où se situe ce capteur, et comment y accéder ? Merci d'avance...
Électroménager - 1 réponses - Dernier post le 31 mai 2010 - par ritonpremier

Bonjour, Sèche linge whirpool AWZ 3793. Un bruit de frottement important se produit lorsque le tambour se met à tourner. Ce bruit ressemble à un frottement de ventilateur sur une feuille de carton, il s'entend même machine éteinte lorsque l'on tourne le tambour à la main. De quoi s'agit-il ? Merci à tous...
Électroménager - 2 réponses - Dernier post le 31 mai 2010 - par jraca

pourquoi le lave linge wirlpool awe8723 ne demarre plus erreur f06?...
Électroménager - 1 réponses - Dernier post le 31 mai 2010 - par puijanne

Bonjour, Mons seche linge BAUKNECHT TRA3364 ne fonctionne qu'en mode minuterie (maxi 60 minutes) et ne chauffe plus en mode automatique avec détection de l'humidité. La cuve tourne bien, de l'air sort du conduit d'évacuation mais très chaud. Est-ce le capteur d'humidité qui est HS ? Si oui, ou se trouve-t-il en général (sachant que je n'ai plus le plan du seche linge
Électroménager - 1 réponses - Dernier post le 31 mai 2010 - par TEXAV

Bonjour, Meci à ceux qui m'ont déjà aidé à résoudre certains problèmes sur ce forum. Pour que cela puisse être bénéfique pour tout le monde, je pose ma question dans un nouveau sujet. J'ai un abonnement en triphasé de 20A. Je conserve une ligne en triphasé pour allimenter un atelier et je fais une dérivation vers un tableau de répartition en monophasé où chaque rangée du tableau est alimentée par une phase différente pour répartir la puissanc...
Électricité - 4 réponses - Dernier post le 05 jun 2010 - par rienzo

Bonjour, Mon sèche Linge FAR S1562 est en panne. Après démontage et ayant vérifié les klixons, qui ne sont pas ré-armables, nous pensons qu'il s'agit certainement de la résistance. Est-ce que la résistance du SL chauffe lorsque le tambour est vide ? Si oui, lorsqu'elle chauffe, est ce que les filaments deviennent rouges ? Est ce que le problème vient effectivement de la résistance ? Merci pour votre réponse...
Électroménager - 2 réponses - Dernier post le 06 jun 2010 - par Caroline68

Bonjour, mon lave linge Haier réf:HWC1460T est bloqué en fin de cycle. Quelle que soit mon intervention, dés que je le rallume, il m'annonce la fin du dernier cycle effectué (sport à 40°) en sonnant et bloquant la porte. je n'ai plus aucune action sur la molette de sélection ou les boutons de choix de cycle. Le problème est probablement électronique, mais peut être que quelqu'un connaitrait une opération à...
Électroménager - 3 réponses - Dernier post le 09 jun 2010 - par Aunidouillet

Bonsoir, Je viens de remplacer la résistance de mon lave linge. Le lave linge fonctionne de nouveau. Mais il coule quelques gouttes au niveau de la résistance pourtant j'ai apparemment bloqué. Est ce que cela va se faire avec un peu de tartre ? Faut il bloquer plus fort ? J'avoue ne pas avoir bloqué "à mort" de peur de casser quelque chose. PS: je vous joint une pho...
Électroménager - 2 réponses - Dernier post le 09 jun 2010 - par ArnO26

bonjour quelqu'un pourrait il me donner une vue eclatee du lave linge faure LFV 1024 ? MERCI...
Électroménager - 9 réponses - Dernier post le 10 jun 2010 - par turkiewicz

bonsoir mon pb:lave linge faurefwg 3139 la bête ne s'allule pas ,aucun témoin sur la façade age 2 ans et demi quelqu'un a-il une idée ou le shéma de la platine? merci d'avance claude...
Électroménager - 1 réponses - Dernier post le 25 jun 2010 - par claudany

Bonjour, Suite à une coupure de courant, mon lave linge AWM 4600 s'est arrêté en court de programme. Je l'ai vidé, j'ai essayé de le remettre en route... Rien ne se passe. J'ai fait tourné la molette de programmation (en passant par l'intérieur), il ne veut toujours pas démarrer. Pourtant le voyant de mise sous tension est allumé. Quelqu'un a dit sur un autre sujet qu'il fallait vérifier le verro...
Électroménager - 5 réponses - Dernier post le 10 jun 2010 - par Djebulon

bonjour mael pourrez tu m envoyez une phot de l axe derriere le seche linge california je l ai demonter pour changer la courroie mais il i a un bruit de roulement sur l axe je ne c pas si je l ai bien remonter l axe derriere la plaque grise alu qui tien le tambour merci ainsi que si c possible une photo de la piece ronde a l interieur du tambour qui se demonte avec une cle btr qui donne justement sur l ...
Électroménager - 8 réponses - Dernier post le 08 jun 2010 - par nasse

Bonjour, j'ai une machine à laver FAURE LFD-800 lavante séchante (à condensation) qui fonctionne correctement mis à part lorsque je charge le tambour de linge à laver. En effet, lorsque le programme arrive à l'essorage, il y a une forte probabilité que le démarrage de l'essorage n'arrive pas à "partir". Pouvez-vous me conseiller sur la panne probable ? Merci pour vos réponses....
Électroménager - 5 réponses - Dernier post le 08 jun 2010 - par leonidas31

Bonjour, Mon sèche linge à condensation Miele T 230 C Novotronic ne sèche plus. Il tourne mais c'est froid. J'ai bien nettoyé les filtres, il n'y a plus de peluches. Le réservoir d'eau est vide. L'échangeur de chaleur est propre. Je l'ai passé sous l'eau en suivant les intructions (il y avait très peu de peluches); J'ai ce sèche linge depuis 7 ans. Un grand me...
Électroménager - 3 réponses - Dernier post le 07 jun 2010 - par lilou33

bonjour, il me semble que le code f16 sur le lave linge siemens correspond à un problème avec la fermeture du hublot. verifiez !...
Électroménager - 4 réponses - Dernier post le 07 jun 2010 - par geronimobricolo

bonjour, votre maçon a raison une piscine n'est pas lourd par rapport a tout ce qui nous entoure même si elle est pleine d'eau juste pour information..... imaginez une baignoire en fonte, qui pèse 80a 100 km rempli de 150 a 200 litre d'eau ce qui fait un poids total de 250 kl sans le bonhomme dedans et tout ca repose sur 4 pied qui ont une portance au sol chacun de 1 ou 2 cm carré. voyez la force exercée! pareil pour une armoire remplie ...
Maçonnerie - 1 réponses - Dernier post le 07 jun 2010 - par frmu

Je met un programme sur mon lave linge égée 400 tr et au bout de 10 min je vois qu'il ne tourne pas, l'eau semble arriver en continuer (bruit d'arrivée d'eau) mais rien n'avance, il n'y a pas non plus de fuite. Si j'avance manuellement le bouton (en sautant qq etapes) le programme continue (essorage, rincage, vidange). J'ai demonté la pompe qui semblait propre, j'ai fait une vidange il n'y avait pas d'objet...
Électroménager - 10 réponses - Dernier post le 26 oct 2010 - par entropyck

Bonjour, mon lave linge vedette optima hpb 101 s'est arrêté en plein cycle, avant le rinçage, et plus rien ne se passe. La cuve est pleine, il ne veut pas redémarrer un programme complet, ni une vidange. Pourriez vous me dire quoi faire ? par avance merci !...
Électroménager - 6 réponses - Dernier post le 08 jun 2010 - par lucielucie007

Bonjour voila plus d'une semaine que ma machine es en panne.Quand j'ai voulu faire une lessive , la cuve c'est remplie et apres elle c'es mise en message d'erreur oE. J'ai verifier sur mon manuel d'utilisation mais ce message n'y figure pas.J'ai nettoyé mon filtre , verifier mon arrivée d'eau mais toujours pareil le message s'affiche toujours.Pourtant quand je fais un essorage , elle le fait et meme une vidange ya pas de souci. Quelqu'un peut il...
Électroménager - 1 réponses - Dernier post le 11 jun 2010 - par tomaryline

Bonjour , donner la réf exact de votre appareil car YGEW9200LW0 n'est pas un modèl de sèche linge whirlpool . Si c'est vraiment un whirlpool alors donner la réf qui commence par 85--------------- qui est sur l'etiquette pour qu'on puisse vous aider...
Électroménager - 2 réponses - Dernier post le 26 jun 2010 - par mlch

bonsoir à tous j'ai ma lave linge zanussi qui fait trop de bruit quand le tambour tourne et surtout à l'étape d'essorage quand il tourne à grande vitesse est ce qu'il ya des roulements defectueux sur lsequels tourne le tambour ou c'est quoi exactement le probleme et est ce la reparation d' tel défaut est possible par un bricoleur et merci pour votre aide...
Électroménager - 1 réponses - Dernier post le 11 jui 2010 - par balbaz54

Bonjour, Mons sèche linge BEAUKNECHT TRK 4620 (acheté en 1997), tourne mais ne sèche pas. Je ne trouve ni la résistance, ni le klixxon (comme je l'ai lu chez les personnes qui ont le même problème). Merci pour votre réponse....
Électroménager - 1 réponses - Dernier post le 10 jui 2010 - par MURIEL U

Bonjour, Merci pour vos réponses. Pour information, ma machine est une Techwood WA1447S. Concernant le découpage de la carcasse, je comprends bien que ça puisse paraître barbare (et ça l'est) mais sans trappe ni rien de démontable (j'ai l'impression qu'on a du mal à me croire que ce soit comme ça et pourtant...) je n'avais pas trop le choix. Pour ce qui concerne le jeu sur l’axe de la poulie, j’ai voulu le démonter pour vérifier d’où venait le p...
Électroménager - 8 réponses - Dernier post le 25 oct 2010 - par CCC

Comment et y a t'il possibilité de brancher un aquastop sur un nouvau lave linges Bosch ?, je viens d'acheter un nouveau lave linge Bosch mais dan la precipitation j'ai oublier de prendre un modele avec aquasop, y a t'il possibilité de le rajouter maintenant??. Merci, bien a vous....
Électroménager - 1 réponses - Dernier post le 15 jui 2010 - par vdd

Bonjour, Après avoir déplacé mon sèche linge (grand nettoyage d'été), celui-ci ne fonctionne plus. En le mettant en route, un bruit strident apparait et j'ai l'impression que le tambour ne tourne pas. Je n'ose pas le mettre en route. Merci pour vos conseils : mon sèche linge est-il réparable ou faut-il le changer ? Cordialement....
Électroménager - 1 réponses - Dernier post le 16 jui 2010 - par tallchann@hotmail.com

il faut tout d'abord préciser le type de tissu. Je trouve: pour linge blanc et couleur: passer le linge dans de l'eau additionnée d'ammoniaque (petite quantité). essayer peut-être d'abord sur un endroit discret ....
Nettoyage - 2 réponses - Dernier post le 10 jui 2010 - par fernanda

salut michoko il me semble que sur ses seches linge il y a 3 securites 1la porte 2derriere (au niveau des courroies) et 3 la plus compliquee car il te faut demonter ton moteur ,tu trouveras une petite boite style porte-fusible bien souvent c'est ce contacteur qui est mort pour information 9euros la piece salut et bon courage...
Électroménager - 1 réponses - Dernier post le 07 jui 2010 - par gégé29

Bonjour, mon lave linge arthur Martin AWT 1035 AA affiche un code d'erreur à la mise en route à savoir E90. Qqn peut-il m'aider ?? Merci d'avance...
Électroménager - 3 réponses - Dernier post le 07 jui 2010 - par echouboulains

Scroll UpScroll Down

Les articles en lien avec linge ref

[modifier] Aucun texte de page ne correspond à la recherche.


Liens proposés par Google :



 

Administratif et JuridiqueAdministratif et Juridique ApicultureApiculture AutomobileAutomobile BeautéBeauté BonsaïBonsaï CoutureCouture CuisineCuisine DécorationDécoration ÉconomiesÉconomies ÉlectricitéÉlectricité ÉlectroménagerÉlectroménager ÉlectroniqueÉlectronique FleursFleurs InternetInternet MaçonnerieMaçonnerie ModélismeModélisme NettoyageNettoyage OrigamiOrigami PhotoPhoto PlomberiePlomberie PotagerPotager SantéSanté SolfègeSolfège Travail du boisTravail du bois TricotTricot VidéoVidéo